<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1,user-scalable=no">
<meta charset="utf-8"><title>Akshay Kumar shares a lovely selfie with old friend Suniel Shetty - In.com</title><meta name="description" content="Hera Pheri is one of the funniest Bollywood films ever. It had a star-studded cast including Akshay Kumar, Suniel Shetty and Paresh Rawal.Get latest Bollywood online at in.com " /><meta name="news_keywords" content="Abhishek Bachchan, Bobby Deol, gold, Hera Pheri, Housefull 4, Kesari, Reema Kagti, Riteish Deshmukh, Sajid Nadiadwala, Warda Nadiadwala" /><meta name="Keywords" content="Abhishek Bachchan, Bobby Deol, gold, Hera Pheri, Housefull 4, Kesari, Reema Kagti, Riteish Deshmukh, Sajid Nadiadwala, Warda Nadiadwala"><meta content="NOODP" name="robots"><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="Last-Modified" content="Sun, 01 Apr 2018 19:08:40 IST"/><meta name="Last-Modified" content="Sun, 01 Apr 2018 19:08:40 PM"><link rel="publisher" href="https://plus.google.com/+in.com"/><meta property="og:locale" content="en_US" /><meta property="og:site_name" content="In.com" /><meta property="og:type" content="website" /><meta property="og:url" content="https://www.in.com/entertainment/bollywood/akshay-kumar-shares-a-lovely-selfie-with-old-friend-suniel-shetty-115633.htm" /><meta property="og:title" content="Akshay Kumar shares a lovely selfie with old friend Suniel Shetty - In.com" /><meta property="og:description" content="Hera Pheri is one of the funniest Bollywood films ever. It had a star-studded cast including Akshay Kumar, Suniel Shetty and Paresh Rawal.Get latest Bollywood online at in.com " /><meta property="og:image" content="https://images.in.com/uploads/2018/03/DZbrv-HXkAAmFEn-1-768x601.jpg" /><link rel="amphtml" href="https://www.in.com/entertainment/bollywood/akshay-kumar-shares-a-lovely-selfie-with-old-friend-suniel-shetty-115633.htm/amp" ><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@incom"><meta name="twitter:creator" content="@incom"><meta name="twitter:url" content="https://www.in.com/entertainment/bollywood/akshay-kumar-shares-a-lovely-selfie-with-old-friend-suniel-shetty-115633.htm"><meta name="twitter:title" content="Akshay Kumar shares a lovely selfie with old friend Suniel Shetty - In.com"><meta name="twitter:description" content="Hera Pheri is one of the funniest Bollywood films ever. It had a star-studded cast including Akshay Kumar, Suniel Shetty and Paresh Rawal.Get latest Bollywood online at in.com "><meta name="twitter:image:src" content="https://images.in.com/uploads/2018/03/DZbrv-HXkAAmFEn-1-768x601.jpg"><meta property="fb:pages" content="143902715620459" /><meta name="HandheldFriendly" content="true" /><link rel="canonical" href="https://www.in.com/entertainment/bollywood/akshay-kumar-shares-a-lovely-selfie-with-old-friend-suniel-shetty-115633.htm" />
        <script type="application/ld+json">
            {
                "@context": "https://schema.org",
                "@type": "WebPage",
                "name": "Akshay Kumar shares a lovely selfie with old friend Suniel Shetty - In.com",
                "description": "Hera Pheri is one of the funniest Bollywood films ever. It had a star-studded cast including Akshay Kumar, Suniel Shetty and Paresh Rawal.Get latest Bollywood online at in.com ",
                "url" : "https://www.in.com/entertainment/bollywood/akshay-kumar-shares-a-lovely-selfie-with-old-friend-suniel-shetty-115633.htm",
                "publisher": {
                    "@type": "Organization",
                    "name": "in.com",
                    "url" : "https://www.in.com",
                    "logo" : {
                            "@type": "ImageObject",
                            "contentUrl": "https://www.in.com/assets/images/logo.png"
                            }
                }
            } 
        </script>
    <script type="application/ld+json">
            {
             "@context": "https://schema.org",
             "@type": "BreadcrumbList",
             "itemListElement":
             [
              {
               "@type": "ListItem",
               "position": 1,
               "item":
               {
                "@id": "https://www.in.com/",
                "name": "HOME"
                }
            }, 
                {
                  "@type": "ListItem",
                  "position": 2,
                  "item":{
                    "@id": "https://www.in.com/entertainment/",
                    "name": "ENTERTAINMENT"
                    }
                }, 
                {
                  "@type": "ListItem",
                  "position": 3,
                  "item":{
                    "@id": "https://www.in.com/entertainment/bollywood/",
                    "name": "BOLLYWOOD"
                    }
                }, 
                {
                  "@type": "ListItem",
                  "position": 4,
                  "item":{
                    "@id": "https://www.in.com/entertainment/bollywood/akshay-kumar-shares-a-lovely-selfie-with-old-friend-suniel-shetty-115633.htm",
                    "name": "AKSHAY KUMAR SHARES A LOVELY SELFIE WITH OLD FRIEND SUNIEL SHETTY 115633"
                    }
                }]}
        }
    </script>
    <!-- WebSite Schema -> Start -->
    <script type="application/ld+json">
      {
        "@context": "https://schema.org",
        "@type": "WebSite",
        "url": "https://www.in.com/"
      }
    </script>
  <!-- End <- WebSite Schema -->
    <script type="application/ld+json">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</script> <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "VideoObject",
        "name": "Akshay Kumar shares a lovely selfie with old friend Suniel Shetty",
        "description":"Hera Pheri is one of the funniest Bollywood films ever. It had a star-studded cast including Akshay Kumar, Suniel Shetty and Paresh Rawal.",
        "thumbnailUrl": "https://images.in.com/uploads/2018/03/DZbrv-HXkAAmFEn-1-768x601.jpg",
        "duration":"PT24M42S",
        "genre":"",   
        "inLanguage":"English",
        "thumbnail": "https://images.in.com/uploads/2018/03/DZbrv-HXkAAmFEn-1-768x601.jpg",
        "playerType":"JW 7",
        "uploadDate":"2018-03-29 16:27:06",
        "contentURL":"https://www.in.com/entertainment/bollywood/akshay-kumar-shares-a-lovely-selfie-with-old-friend-suniel-shetty-115633.htm",
        "url":"https://www.in.com/entertainment/bollywood/akshay-kumar-shares-a-lovely-selfie-with-old-friend-suniel-shetty-115633.htm",
        "releasedEvent": {
                  "@type": "PublicationEvent",
                  "startDate": "2018-03-29 16:27:06"
                  },
          "potentialAction": [
                         {
                           "@type": "ViewAction",
                           "target": {
                             "url": "https://www.in.com/entertainment/bollywood/akshay-kumar-shares-a-lovely-selfie-with-old-friend-suniel-shetty-115633.htm",
                             "inLanguage": "English",
                             "actionPlatform": [
                               "https://schema.org/DesktopWebPlatform",
                               "https://schema.org/MobileWebPlatform",
                               "https://schema.org/IOSPlatform",
                               "https://schema.org/AndroidPlatform"
                             ]
                           },
                           "expectsAcceptanceOf": [
                             {
                               "@type": "Offer",
                               "category": "free"
                             }
                           ]
                         }
                       ]
    }                           
     </script>   

<link href='https://static.in.com/assets/images/favicon.ico' rel='shortcut icon' type='image/x-icon'/>
<link rel="apple-touch-icon" sizes="57x57" href="https://static.in.com/assets/images/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.in.com/assets/images/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://static.in.com/assets/images/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.in.com/assets/images/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://static.in.com/assets/images/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.in.com/assets/images/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://static.in.com/assets/images/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.in.com/assets/images/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://static.in.com/assets/images/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://static.in.com/assets/images/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://static.in.com/assets/images/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://static.in.com/assets/images/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://static.in.com/assets/images/favicon-16x16.png">
<link rel="manifest" href="https://static.in.com/assets/images/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://static.in.com/assets/images/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">

<link rel="stylesheet" href="https://static.in.com/assets/css/bootstrap.css?v=0.43" />

<script type="text/javascript" src="https://static.in.com/assets/js/jquery.js"></script>
<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->
<!-- social share scripts - not for delivery purpose -->

<script>
  (function() {
    var cx = '001287843699051511718:buwt2gkipny';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
    <script type='text/javascript'>
      var crtg_nid = '6124';
      var crtg_cookiename = 'crtg_rta';
      var crtg_varname = 'crtg_content';
      function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
      var crtg_content = crtg_getCookie(crtg_cookiename);
      var crtg_rnd=Math.floor(Math.random()*99999999999);
      (function(){
      var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
      crtg_url +='&cookieName='+escape(crtg_cookiename);
      crtg_url +='&rnd='+crtg_rnd;
      crtg_url +='&varName=' + escape(crtg_varname);
      var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
      if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
      else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
      })();
              
   </script>

   <script type="text/javascript">
         function setUserBehaviour()
    {
        var i, x, y, cl = document.cookie.split(";");
        var _w18userinfo_out = {};
        var c = 0;
        for (i = 0; i < cl.length; i++) {
            x = cl[i].substr(0, cl[i].indexOf("="));
            y = cl[i].substr(cl[i].indexOf("=") + 1);
            x = x.replace(/^\s+|\s+$/g, "");
            if (x == "_w18userinfo") {
                _w18userinfo_out._w18userinfo = unescape(y);
                c = c + 1
            }
            if (c == 1) {break;}
        }
        if(c==1){
            var contact = JSON.parse(_w18userinfo_out._w18userinfo);
            for (var item in contact) {
                googletag.pubads().setTargeting(item,contact[item]);
            }
        }
    }
    </script>

<script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
</script>
<script type='text/javascript' id='dfp_slot_details'>
	var width = window.innerWidth || document.documentElement.clientWidth;
	var adKey = "";
	googletag.cmd.push(function() {
	
        adKey = "IN.com/IN_ROS/IN_ROS_300x600"
        if (width >= 768 && adKey.indexOf("IN.com") != -1 && adKey.indexOf("IN.com_Wap") < 0) {googletag.defineSlot('1039154/IN.com/IN_ROS/IN_ROS_300x600', [300,600], 'IN.com/IN_ROS/IN_ROS_300x600').addService(googletag.pubads());}
        if (width <= 768 && adKey.indexOf("IN.com_Wap") != -1) {googletag.defineSlot('/1039154/IN.com/IN_ROS/IN_ROS_300x600', [300,600], 'IN.com/IN_ROS/IN_ROS_300x600').addService(googletag.pubads());}adKey = "IN.com/IN_ROS/IN_ROS_300x250"
        if (width >= 768 && adKey.indexOf("IN.com") != -1 && adKey.indexOf("IN.com_Wap") < 0) {googletag.defineSlot('1039154/IN.com/IN_ROS/IN_ROS_300x250', [300,250], 'IN.com/IN_ROS/IN_ROS_300x250').addService(googletag.pubads());}
        if (width <= 768 && adKey.indexOf("IN.com_Wap") != -1) {googletag.defineSlot('/1039154/IN.com/IN_ROS/IN_ROS_300x250', [300,250], 'IN.com/IN_ROS/IN_ROS_300x250').addService(googletag.pubads());}adKey = "IN.com/IN_ROS/IN_ROS_728x90"
        if (width >= 768 && adKey.indexOf("IN.com") != -1 && adKey.indexOf("IN.com_Wap") < 0) {googletag.defineSlot('1039154/IN.com/IN_ROS/IN_ROS_728x90', [728,90], 'IN.com/IN_ROS/IN_ROS_728x90').addService(googletag.pubads());}
        if (width <= 768 && adKey.indexOf("IN.com_Wap") != -1) {googletag.defineSlot('/1039154/IN.com/IN_ROS/IN_ROS_728x90', [728,90], 'IN.com/IN_ROS/IN_ROS_728x90').addService(googletag.pubads());}adKey = "IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x70"
        if (width >= 768 && adKey.indexOf("IN.com") != -1 && adKey.indexOf("IN.com_Wap") < 0) {googletag.defineSlot('1039154/IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x70', [320,70], 'IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x70').addService(googletag.pubads());}
        if (width <= 768 && adKey.indexOf("IN.com_Wap") != -1) {googletag.defineSlot('/1039154/IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x70', [320,70], 'IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x70').addService(googletag.pubads());}adKey = "IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x250_1"
        if (width >= 768 && adKey.indexOf("IN.com") != -1 && adKey.indexOf("IN.com_Wap") < 0) {googletag.defineSlot('1039154/IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x250_1', [320,250], 'IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x250_1').addService(googletag.pubads());}
        if (width <= 768 && adKey.indexOf("IN.com_Wap") != -1) {googletag.defineSlot('/1039154/IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x250_1', [320,250], 'IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x250_1').addService(googletag.pubads());}adKey = "IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x250_2"
        if (width >= 768 && adKey.indexOf("IN.com") != -1 && adKey.indexOf("IN.com_Wap") < 0) {googletag.defineSlot('1039154/IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x250_2', [320,250], 'IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x250_2').addService(googletag.pubads());}
        if (width <= 768 && adKey.indexOf("IN.com_Wap") != -1) {googletag.defineSlot('/1039154/IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x250_2', [320,250], 'IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x250_2').addService(googletag.pubads());}adKey = "IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_AMP_320x50"
        if (width >= 768 && adKey.indexOf("IN.com") != -1 && adKey.indexOf("IN.com_Wap") < 0) {googletag.defineSlot('1039154/IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_AMP_320x50', [320,50], 'IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_AMP_320x50').addService(googletag.pubads());}
        if (width <= 768 && adKey.indexOf("IN.com_Wap") != -1) {googletag.defineSlot('/1039154/IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_AMP_320x50', [320,50], 'IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_AMP_320x50').addService(googletag.pubads());}adKey = "IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_AMP_300x250"
        if (width >= 768 && adKey.indexOf("IN.com") != -1 && adKey.indexOf("IN.com_Wap") < 0) {googletag.defineSlot('1039154/IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_AMP_300x250', [300,250], 'IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_AMP_300x250').addService(googletag.pubads());}
        if (width <= 768 && adKey.indexOf("IN.com_Wap") != -1) {googletag.defineSlot('/1039154/IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_AMP_300x250', [300,250], 'IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_AMP_300x250').addService(googletag.pubads());}
	
		googletag.pubads().enableSingleRequest();var crtg_split = (crtg_content || '').split(';');
		var pubads = googletag.pubads();
		for (var i=1;i<crtg_split.length;i++){
		pubads.setTargeting("" + (crtg_split[i-1].split('='))[0] + "", "" + (crtg_split[i-1].split('='))[1] + "");}
		googletag.pubads().collapseEmptyDivs(true);
		setUserBehaviour();
		googletag.enableServices();
	});
</script>
<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-156703-35"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-156703-35');
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-156703-35', 'auto');
 // ga('send', 'pageview');
	
</script>
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6683813" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6683813&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

</head>
<body class=" ">
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.10";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	<div class="wrapper">
		<div class="clearfix top-bg"> <!-- top-bg div open -->
			<header>
				<div class="container">
				<div class="header">
					<!--<div class="clearfix container">
						<ul>
							<li><a href="#" class="circle"><span class="icon-login"></span></a></li>
							<li><a href="#" class="circle"><span class="icon-share"></span></a></li>
						</ul>
					</div>-->
					<div class="clearfix main-logo">
						<div class="navbar-header">
														<a href="https://www.in.com/" class="brand" title="IN.COM">

								<img src="https://static.in.com/assets/images/logo.png" alt="In.com" title="In.com" />
															</a>
						</div>
					</div>
					<div class="header-ad"><div class="hidden-xs hidden-sm ad ad-728x90">
											<div id=IN.com/IN_ROS/IN_ROS_728x90>
	<script type="text/javascript">
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "IN.com/IN_ROS/IN_ROS_728x90";
		if (width >= 768 && adKey.indexOf("IN.com") != -1 && adKey.indexOf("IN.com_Wap") < 0) {
			googletag.cmd.push(function() { googletag.display("IN.com/IN_ROS/IN_ROS_728x90") });
		}

		if (width <= 768 && adKey.indexOf("IN.com_Wap") != -1) {
			googletag.cmd.push(function() { googletag.display("IN.com/IN_ROS/IN_ROS_728x90") });
		}

	</script>
</div>
										</div></div>
				</div>
				</div>
				<div class="sticky-head nav-down">
				<nav class="navbar navbar-default container-fluid">
			        <div class="container">
			          <div id="navbar" class="hidden-xs ">
					<ul class="nav top-nav navbar-nav">
						 <li class=""><span class="sticky_brand" title="IN.COM">

								<img src="https://static.in.com/assets/images/logo.png" alt="In.com" title="In.com" />
															</span></li>
							      <li class="gray-line "><a href="https://www.in.com/" title="Home">Home</a></li>
				      <li class="pink-line act">
				      <div class="dropdown main-menu-drop">
					<a href="https://www.in.com/entertainment/"  title="Entertainment" class="dropbtn"> entertainment</a>
 
  <div class="dropdown-content">
	<ul>
 <li class="act2"><a href="https://www.in.com/entertainment/bollywood/" title="Bollywood">Bollywood</a></li>
				      <li class=""><a href="https://www.in.com/entertainment/hollywood/" title="Hollywood">Hollywood</a></li>
				      </ul>
  </div>
</div>
				      </li>
                                      <li class="yellow-line " ><a href="https://www.in.com/lifestyle/" title="Lifestyle">Lifestyle</a></li>
				      <li class="green-line  "><a href="https://www.in.com/india/" title="India">India</a></li>
				      <li class="blue-line   ">
				        <div class="dropdown main-menu-drop">
					<a href="https://www.in.com/sports/" title="Sports" class="dropbtn"> Sports</a>

</div>
				      </li>
			              <li class="orange-line   "><a href="https://www.in.com/photos/" title="Photos">Photos</a></li>
				      <li class="navy-line "><a href="https://www.in.com/videos/" title="Videos">Videos</a></li>
				      <li class="blue-shade-line "><a href="https://www.in.com/astrology/" title="astro">astro</a></li>
				      <li class="red-line "><a href="https://www.in.com/live-tv/" title="Live Tv">Live Tv</a></li>
			            </ul>
				    
			            <ul class="nav navbar-nav navbar-right">
			              <li><a href="javascript:void(0);" class="circle"><span class="icon-search"></span></a></li>
			            </ul>
				   
			          </div><!--/.nav-collapse -->
				  
				   <div id="navbar" class="visible-xs navbar-mobile">
					<ul class="nav mobile-nav top-nav navbar-nav">
				      <li class="gray-line "><a href="https://www.in.com/" title="Home">Home</a></li>
				      <li class="pink-line act"><a href="https://www.in.com/entertainment/" title="Entertainment">Entertainment</a></li>
                                      <li class="yellow-line " ><a href="https://www.in.com/lifestyle/" title="Lifestyle">Lifestyle</a></li>
				       <li class="gray-line">
					
					 <div class="dropdown" style="float:right;">
  <span class="dropbtn">More<span class="caret" style="margin-left: 10px"></span></span>
  <div class="dropdown-content">
	<ul>
  <li class="green-line  "><a href="https://www.in.com/india/" title="India">India</a></li>
				      <li class="blue-line   "><a href="https://www.in.com/sports/" title="Sports">Sports</a></li>
			              <li class="orange-line   "><a href="https://www.in.com/photos/" title="Photos">Photos</a></li>
				      <li class="navy-line "><a href="https://www.in.com/videos/" title="Videos">Videos</a></li>
				         <li class="blue-shade-line "><a href="https://www.in.com/astrology/" title="astro">astro</a></li>
				      <li class="red-line  "><a href="https://www.in.com/live-tv/" title="Live Tv">Live Tv</a></li>
				      </ul>
  </div>
</div></li>
				      
			            </ul>
				    
			     
			          </div><!--/.nav-collapse -->
			        </div><!--/.container-fluid -->
			      </nav>
			 <div class="search-block hidden-xs">
				 <div class="container">
					<gcse:search></gcse:search>
<!--<form>
  <input type="text" name="search" placeholder="Search videos, News, photos">
</form>

<button class="button">search</button>-->
				 </div>
			 </div>
			
			</div>
			
			 <div class="search-block-mobile hidden-lgs">
				 <div class="container">
					<gcse:search></gcse:search>
	<a href="javascript:void(0);" class="circle"><span class="icon-search"></span></a>			 
<!--<form>
  <input type="text" name="search" placeholder="search...">
</form> -->

				 </div>
			 </div>
			<div class="hide-mobile head-add-mar white-bg">
							<div id=IN.com/IN_ROS/IN_ROS_940x60>
	<script type="text/javascript">
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "IN.com/IN_ROS/IN_ROS_940x60";
		if (width >= 768 && adKey.indexOf("IN.com") != -1 && adKey.indexOf("IN.com_Wap") < 0) {
			googletag.cmd.push(function() { googletag.display("IN.com/IN_ROS/IN_ROS_940x60") });
		}

		if (width <= 768 && adKey.indexOf("IN.com_Wap") != -1) {
			googletag.cmd.push(function() { googletag.display("IN.com/IN_ROS/IN_ROS_940x60") });
		}

	</script>
</div>
						</div>
		
			
			</header>
			
		
				<!--<div class="container show-mobile white-bg"><div class="ad ad-300x70">
									<div id=IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x70>
	<script type="text/javascript">
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x70";
		if (width >= 768 && adKey.indexOf("IN.com") != -1 && adKey.indexOf("IN.com_Wap") < 0) {
			googletag.cmd.push(function() { googletag.display("IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x70") });
		}

		if (width <= 768 && adKey.indexOf("IN.com_Wap") != -1) {
			googletag.cmd.push(function() { googletag.display("IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x70") });
		}

	</script>
</div>
								
				
				</div></div>-->
				<div class="breadcrumbs white-bg">
			<div class="container">
					       <span><a href="https://www.in.com/" title="home">home</a></span><span>/		       		       <span><a href="https://www.in.com/entertainment/" title="entertainment">entertainment</a></span><span>/		       		       <span><a href="https://www.in.com/entertainment/bollywood/" title="bollywood">bollywood</a></span>		       			</div>
		     </div>
				
		
		
</div><!-- top-bg div closed -->
<section class="content featured media_consumption blk_listing white-bg">
  <div class="container">
       <div class="clearfix">
      <div class="col-md-9 MB20">
       <div class="video-playbox"> 
      <figure>
      <div class="topplayVideo">
        
                <div class="player_block"></div>
           <div id ="videoContainer"></div>
<script src="https://player.nw18.com/jv7/jwplayer_7_12_6.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
<script type="text/javascript" src="https://player.nw18.com/jv7/jw_config_obj.js"></script>
<script type="text/javascript">
    $(document).ready(function(){
        var stream_url="https://www.in.com/jwplayer-gt-url?gt_url=LzIwMTgvMDNfMjAxOC8yOV8wM18yMDE4L0RlYmFudV9Ba3NoYXkgS3VtYXIgRmluYWwubXA0&dt=20180329042706";
	var video_image = "https://images.in.com/uploads/2018/03/DZbrv-HXkAAmFEn-1-768x601.jpg";
       	playerObj =  new _nw18_jwplayerObj;
	playerObj.set_height_width('100%', '100%');
	playerObj.set_auto_start(true);
	playerObj.set_controls(true);
	playerObj.is_mute(false);
	//playerObj.set_auto_start(true);
	playerObj.set_player_key("3dWutZ5N7IsrB64wOTnfsH+RUzTJ3PGrcXmQmg==");
	playerObj.is_mobile();
	playerObj.add_replay(true);
	playerObj.add_fast_fwd(true);
	playerObj.add_rewind(true);
	playerObj.add_skin("stormtrooper", "#e1261c", "#fff", "#000");
	playerObj.make_responsive("16:9");
	playerObj.share_active();
	playerObj.get_videoimage(video_image);
	playerObj.on_error("//content.jwplatform.com/videos/7RtXk3vl-52qL9xLP.mp4", "//content.jwplatform.com/thumbs/7RtXk3vl-480.jpg");
	playerObj.add_adtag('pre','https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/1039154/IN.com/IN_ROS/IN_ROS_Video_Preroll&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]');
	//playerObj.add_adtag('post','https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/1039154/Moneycontrol/MC_News/MC_News_Internal_Video_Postroll&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=http://www.moneycontrol.com&description_url='+article_url+'&correlator='+milliseconds);
	//playerObj.set_akamai_tracking(true);
	playerObj.set_config();
	playerObj.get_set_videourl(stream_url); 
	playerObj.set_video_stretching("bestfit");
	playerObj.get_player("videoContainer");

    });
	    
    

    
    
	    </script>        
              </div>
    </figure>
  </div>
  <div id="video-intro" class="video-intro fleft">
    <h1 class="page-title">Akshay Kumar shares a lovely selfie with old friend Suniel Shetty</h1>
    <div class="clearfix">
      <div class="author fleft">
        <p> <a href="/agency/news18.com.html" title=""></a> </p>
        <span>
                    <strong>First published:</strong>
              March 29, 2018 04:27 PM IST 																
                | <strong>Updated:</strong> 
              March 29, 2018 08:53 PM IST  
        | <strong>Author:</strong>
          	    <!--Debanu Das-->
	    <a href="https://www.in.com/author/debanu_das.html" title="debanu_das" class="PR ">Debanu Das</a>
           
          </span>
      </div>
      <div class="fright MT20 fsoci"> <ul class="footer-social-media">
						<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/entertainment/bollywood/akshay-kumar-shares-a-lovely-selfie-with-old-friend-suniel-shetty-115633.htm" target="_blank" class="icon-fb" title="facebook" rel="nofollow"></a></li>
						<li><a href="https://twitter.com/home?status=Akshay Kumar shares a lovely selfie with old friend Suniel Shetty%0Ahttps://www.in.com/entertainment/bollywood/akshay-kumar-shares-a-lovely-selfie-with-old-friend-suniel-shetty-115633.htm" target="_blank" class="icon-tw" title="Twitter" rel="nofollow"></a></li>
						
					</ul>
      
      </div>
    </div>
        <div class="content-fade" id="content-div">
          <div class="pcontener">
        <p><p>Hera Pheri is one of the funniest Bollywood films ever. It had a star-studded cast including Akshay Kumar, Suniel Shetty and Paresh Rawal. While we all hope for a third instalment of the popular series, a recent picture tweeted by the Padman star has given us a shot of nostalgia. Akki on Thursday morning, shared a picture of himself with Suniel Shetty, marking a mini-Hera Pheri reunion.</span></span></p><p><blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr">This is not a throwback but takes me back to so many. As always was lovely catching up with one of my oldest friend and co-star <a href="https://twitter.com/SunielVShetty?ref_src=twsrc%5Etfw">@SunielVShetty</a> today :) <a href="https://t.co/SaRsCCWqKq">pic.twitter.com/SaRsCCWqKq</a></p>&mdash; Akshay Kumar (@akshaykumar) <a href="https://twitter.com/akshaykumar/status/979229206323318784?ref_src=twsrc%5Etfw">March 29, 2018</a></blockquote></p><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p> </span></span></p><p>Warda Nadiadwala, the wife of filmmaker Sajid Nadiadwala, shared a picture of the trio. With Baaghi 2 releasing this Friday, the producer bumped into Akshay Kumar and Suniel Shetty. Though there are a lot of speculations of the third instalment of Hera Pheri, it is not clear if we will get to see Raju, Shyam and Baburao played by these actors for the third time.</span></span></p><p><blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr">As <a href="https://twitter.com/hashtag/SajidNadiadwala?src=hash&amp;ref_src=twsrc%5Etfw">#SajidNadiadwala</a> gears up to release <a href="https://twitter.com/hashtag/Baaghi2?src=hash&amp;ref_src=twsrc%5Etfw">#Baaghi2</a> this Friday look who bumped into us today <a href="https://twitter.com/hashtag/WaqtHamaraHai?src=hash&amp;ref_src=twsrc%5Etfw">#WaqtHamaraHai</a> 🤩🤩 BFF <a href="https://twitter.com/akshaykumar?ref_src=twsrc%5Etfw">@akshaykumar</a> <a href="https://twitter.com/SunielVShetty?ref_src=twsrc%5Etfw">@SunielVShetty</a> <a href="https://t.co/uOcuutuuKo">pic.twitter.com/uOcuutuuKo</a></p>&mdash; Warda S Nadiadwala🌹 (@WardaNadiadwala) <a href="https://twitter.com/WardaNadiadwala/status/979250580936974336?ref_src=twsrc%5Etfw">March 29, 2018</a></blockquote></p><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p> </span></span></p><p>Akshay has a number of films coming up this year. After the R Balki directed Padman released last month, Akshay will be next seen in the Reema Kagti’s Gold, which is set for an August 15 release. Gold is based on the story of the Indian Hockey team’s first gold win post-independence. The film is being produced by Excel Entertainment.</span></span></p><p> </span></span></p>Akshay is currently shooting for Kesari, starring Parineeti Chopra in the lead role. Following that, Akki will be working on Housefull 4, starring Riteish Deshmukh, Abhishek Bachchan, and Bobby Deol. </span></span></p>
      </div>
    </div>
            <div class="more-intro">
          <a href="javascript:;" title="showmore" class="less-more" id="less-more" style="display: inline;">SHOW MORE<span class=""></span></a>
          <a class="less-link" title="showless" id="less-link" style="display: none;" href="javascript:;">SHOW LESS<span class=""></span></a>
        </div>
         <div class="clearfix">  <div class="in-tags"><span>tags: </span><a href="/tags/abhishek-bachchan" title="">#Abhishek Bachchan </a><a href="/tags/bobby-deol" title="">#Bobby Deol </a><a href="/tags/gold" title="">#gold </a><a href="/tags/hera-pheri" title="">#Hera Pheri </a><a href="/tags/housefull-4" title="">#Housefull 4 </a><a href="/tags/kesari" title="">#Kesari </a><a href="/tags/reema-kagti" title="">#Reema Kagti </a><a href="/tags/riteish-deshmukh" title="">#Riteish Deshmukh </a><a href="/tags/sajid-nadiadwala" title="">#Sajid Nadiadwala </a><a href="/tags/warda-nadiadwala" title="">#Warda Nadiadwala </a></div></div>
   <div class="clearfix">  <div class="fb-comments" data-href="" data-width="100%" data-numposts="5"></div></div>
  </div>

   </div>
      <div class="col-md-3 MB20 right_sidebar">
        <div class="ad ad-300x600 hide-mobile"><div id=IN.com/IN_ROS/IN_ROS_300x600>
	<script type="text/javascript">
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "IN.com/IN_ROS/IN_ROS_300x600";
		if (width >= 768 && adKey.indexOf("IN.com") != -1 && adKey.indexOf("IN.com_Wap") < 0) {
			googletag.cmd.push(function() { googletag.display("IN.com/IN_ROS/IN_ROS_300x600") });
		}

		if (width <= 768 && adKey.indexOf("IN.com_Wap") != -1) {
			googletag.cmd.push(function() { googletag.display("IN.com/IN_ROS/IN_ROS_300x600") });
		}

	</script>
</div></div>
      </div>
  </div>
  </div>
       
  <div class="container MT40">
    <div class="header">
      <h3><span>Recommended</span><span> Videos</span></h3>
    </div>
    <div class="clearfix">
      <div class="col-md-9">
             <ul id="pnv" class="clearfix">
                                                                                                                      <li> <a href="https://www.in.com/lifestyle/isro-successfully-launches-gsat-6a-communication-satellite-115743.htm" title="ISRO successfully launches GSAT-6A communication satellite" class="PR vdo-in">
                    <!---->
                    <!--  <span class="sprite_img videoicon"></span>-->
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2018/03/p18_satellite-isor-gslv-6-350x196.jpg" src="https://static.in.com/assets/images/photo-top-new.png" title="ISRO successfully launches GSAT-6A communication satellite" alt="ISRO successfully launches GSAT-6A communication satellite"  style="background-image: url('https://images.in.com/uploads/2018/03/p18_satellite-isor-gslv-6-350x196.jpg'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/lifestyle/isro-successfully-launches-gsat-6a-communication-satellite-115743.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=ISRO successfully launches GSAT-6A communication satellite%0Ahttps://www.in.com/lifestyle/isro-successfully-launches-gsat-6a-communication-satellite-115743.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>March 29, 2018 08:32 PM IST</span>
                    <a href="https://www.in.com/lifestyle/isro-successfully-launches-gsat-6a-communication-satellite-115743.htm" title="ISRO successfully launches GSAT-6A communication satellite">ISRO successfully launches GSAT-6A communication satellite</a></h2>
                </li>
                                                                                                                      <li> <a href="https://www.in.com/entertainment/bollywood/student-of-the-year-2-the-school-will-have-a-new-principal-and-its-not-rishi-kapoor-115723.htm" title="Student Of The Year 2: The school will have a new principal and it’s not Rishi Kapoor" class="PR vdo-in">
                    <!---->
                    <!--  <span class="sprite_img videoicon"></span>-->
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2018/03/SamirSoni825-350x196.jpg" src="https://static.in.com/assets/images/photo-top-new.png" title="Student Of The Year 2: The school will have a new principal and it’s not Rishi Kapoor" alt="Student Of The Year 2: The school will have a new principal and it’s not Rishi Kapoor"  style="background-image: url('https://images.in.com/uploads/2018/03/SamirSoni825-350x196.jpg'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/entertainment/bollywood/student-of-the-year-2-the-school-will-have-a-new-principal-and-its-not-rishi-kapoor-115723.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=Student Of The Year 2: The school will have a new principal and it&rsquo;s not Rishi Kapoor%0Ahttps://www.in.com/entertainment/bollywood/student-of-the-year-2-the-school-will-have-a-new-principal-and-its-not-rishi-kapoor-115723.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>March 29, 2018 07:32 PM IST</span>
                    <a href="https://www.in.com/entertainment/bollywood/student-of-the-year-2-the-school-will-have-a-new-principal-and-its-not-rishi-kapoor-115723.htm" title="Student Of The Year 2: The school will have a new principal and it’s not Rishi Kapoor">Student Of The Year 2: The school will have a new principal and it’s not Rishi Kapoor</a></h2>
                </li>
                                                                                                                      <li> <a href="https://www.in.com/entertainment/mahira-khan-burns-the-dance-floor-with-signature-bollywood-moves-115679.htm" title="Mahira Khan burns the dance floor with signature Bollywood moves" class="PR vdo-in">
                    <!---->
                    <!--  <span class="sprite_img videoicon"></span>-->
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2018/03/2-10-e1522331362800-350x196.png" src="https://static.in.com/assets/images/photo-top-new.png" title="Mahira Khan burns the dance floor with signature Bollywood moves" alt="Mahira Khan burns the dance floor with signature Bollywood moves"  style="background-image: url('https://images.in.com/uploads/2018/03/2-10-e1522331362800-350x196.png'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/entertainment/mahira-khan-burns-the-dance-floor-with-signature-bollywood-moves-115679.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=Mahira Khan burns the dance floor with signature Bollywood moves%0Ahttps://www.in.com/entertainment/mahira-khan-burns-the-dance-floor-with-signature-bollywood-moves-115679.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>March 29, 2018 06:25 PM IST</span>
                    <a href="https://www.in.com/entertainment/mahira-khan-burns-the-dance-floor-with-signature-bollywood-moves-115679.htm" title="Mahira Khan burns the dance floor with signature Bollywood moves">Mahira Khan burns the dance floor with signature Bollywood moves</a></h2>
                </li>
                                                                                                                      <li> <a href="https://www.in.com/lifestyle/razer-launches-the-basilisk-gaming-mouse-in-india-115669.htm" title="Razer launches the Basilisk gaming mouse in India" class="PR vdo-in">
                    <!---->
                    <!--  <span class="sprite_img videoicon"></span>-->
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2018/03/Razer-Basilisk-Ergonomic-Mouse-350x196.jpg" src="https://static.in.com/assets/images/photo-top-new.png" title="Razer launches the Basilisk gaming mouse in India" alt="Razer launches the Basilisk gaming mouse in India"  style="background-image: url('https://images.in.com/uploads/2018/03/Razer-Basilisk-Ergonomic-Mouse-350x196.jpg'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/lifestyle/razer-launches-the-basilisk-gaming-mouse-in-india-115669.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=Razer launches the Basilisk gaming mouse in India%0Ahttps://www.in.com/lifestyle/razer-launches-the-basilisk-gaming-mouse-in-india-115669.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>March 29, 2018 05:42 PM IST</span>
                    <a href="https://www.in.com/lifestyle/razer-launches-the-basilisk-gaming-mouse-in-india-115669.htm" title="Razer launches the Basilisk gaming mouse in India">Razer launches the Basilisk gaming mouse in India</a></h2>
                </li>
                                                                                                                      <li> <a href="https://www.in.com/lifestyle/uber-and-ola-could-settle-for-a-merger-soon-115661.htm" title="Uber and Ola could settle for a merger soon" class="PR vdo-in">
                    <!---->
                    <!--  <span class="sprite_img videoicon"></span>-->
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2018/03/യാത്ര_തുടങ്ങുവാന്__തിരഞ്ഞെടുക്കുന്നു_.-350x196.jpg" src="https://static.in.com/assets/images/photo-top-new.png" title="Uber and Ola could settle for a merger soon" alt="Uber and Ola could settle for a merger soon"  style="background-image: url('https://images.in.com/uploads/2018/03/യാത്ര_തുടങ്ങുവാന്__തിരഞ്ഞെടുക്കുന്നു_.-350x196.jpg'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/lifestyle/uber-and-ola-could-settle-for-a-merger-soon-115661.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=Uber and Ola could settle for a merger soon%0Ahttps://www.in.com/lifestyle/uber-and-ola-could-settle-for-a-merger-soon-115661.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>March 29, 2018 05:18 PM IST</span>
                    <a href="https://www.in.com/lifestyle/uber-and-ola-could-settle-for-a-merger-soon-115661.htm" title="Uber and Ola could settle for a merger soon">Uber and Ola could settle for a merger soon</a></h2>
                </li>
                                                                                                                      <li> <a href="https://www.in.com/entertainment/katrinas-little-sister-isabelle-kaif-to-make-her-debut-with-a-dance-flick-115637.htm" title="Katrina's little sister Isabelle Kaif to make her debut with a dance flick" class="PR vdo-in">
                    <!---->
                    <!--  <span class="sprite_img videoicon"></span>-->
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2018/03/WhatsApp-Image-2017-12-27-at-12.23.30-AM-682x1024-e1522321209346-350x196.jpeg" src="https://static.in.com/assets/images/photo-top-new.png" title="Katrina's little sister Isabelle Kaif to make her debut with a dance flick" alt="Katrina's little sister Isabelle Kaif to make her debut with a dance flick"  style="background-image: url('https://images.in.com/uploads/2018/03/WhatsApp-Image-2017-12-27-at-12.23.30-AM-682x1024-e1522321209346-350x196.jpeg'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/entertainment/katrinas-little-sister-isabelle-kaif-to-make-her-debut-with-a-dance-flick-115637.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=Katrina's little sister Isabelle Kaif to make her debut with a dance flick%0Ahttps://www.in.com/entertainment/katrinas-little-sister-isabelle-kaif-to-make-her-debut-with-a-dance-flick-115637.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>March 29, 2018 04:30 PM IST</span>
                    <a href="https://www.in.com/entertainment/katrinas-little-sister-isabelle-kaif-to-make-her-debut-with-a-dance-flick-115637.htm" title="Katrina's little sister Isabelle Kaif to make her debut with a dance flick">Katrina's little sister Isabelle Kaif to make her debut with a dance flick</a></h2>
                </li>
                                                                                                                      <li> <a href="https://www.in.com/entertainment/bollywood/akshay-kumar-shares-a-lovely-selfie-with-old-friend-suniel-shetty-115633.htm" title="Akshay Kumar shares a lovely selfie with old friend Suniel Shetty" class="PR vdo-in">
                    <!---->
                    <!--  <span class="sprite_img videoicon"></span>-->
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2018/03/DZbrv-HXkAAmFEn-1-350x196.jpg" src="https://static.in.com/assets/images/photo-top-new.png" title="Akshay Kumar shares a lovely selfie with old friend Suniel Shetty" alt="Akshay Kumar shares a lovely selfie with old friend Suniel Shetty"  style="background-image: url('https://images.in.com/uploads/2018/03/DZbrv-HXkAAmFEn-1-350x196.jpg'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/entertainment/bollywood/akshay-kumar-shares-a-lovely-selfie-with-old-friend-suniel-shetty-115633.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=Akshay Kumar shares a lovely selfie with old friend Suniel Shetty%0Ahttps://www.in.com/entertainment/bollywood/akshay-kumar-shares-a-lovely-selfie-with-old-friend-suniel-shetty-115633.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>March 29, 2018 04:27 PM IST</span>
                    <a href="https://www.in.com/entertainment/bollywood/akshay-kumar-shares-a-lovely-selfie-with-old-friend-suniel-shetty-115633.htm" title="Akshay Kumar shares a lovely selfie with old friend Suniel Shetty">Akshay Kumar shares a lovely selfie with old friend Suniel Shetty</a></h2>
                </li>
                                                                                                                      <li> <a href="https://www.in.com/entertainment/hollywood/gigi-hadids-closeness-to-lewis-hamilton-is-the-reason-behind-her-split-with-zayn-115625.htm" title="Gigi Hadid’s closeness to Lewis Hamilton is the reason behind her split with Zayn?" class="PR vdo-in">
                    <!---->
                    <!--  <span class="sprite_img videoicon"></span>-->
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2018/03/twi-GiGiHadid2-e1522319730596-350x196.jpg" src="https://static.in.com/assets/images/photo-top-new.png" title="Gigi Hadid’s closeness to Lewis Hamilton is the reason behind her split with Zayn?" alt="Gigi Hadid’s closeness to Lewis Hamilton is the reason behind her split with Zayn?"  style="background-image: url('https://images.in.com/uploads/2018/03/twi-GiGiHadid2-e1522319730596-350x196.jpg'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/entertainment/hollywood/gigi-hadids-closeness-to-lewis-hamilton-is-the-reason-behind-her-split-with-zayn-115625.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=Gigi Hadid&rsquo;s closeness to Lewis Hamilton is the reason behind her split with Zayn?%0Ahttps://www.in.com/entertainment/hollywood/gigi-hadids-closeness-to-lewis-hamilton-is-the-reason-behind-her-split-with-zayn-115625.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>March 29, 2018 03:22 PM IST</span>
                    <a href="https://www.in.com/entertainment/hollywood/gigi-hadids-closeness-to-lewis-hamilton-is-the-reason-behind-her-split-with-zayn-115625.htm" title="Gigi Hadid’s closeness to Lewis Hamilton is the reason behind her split with Zayn?">Gigi Hadid’s closeness to Lewis Hamilton is the reason behind her split with Zayn?</a></h2>
                </li>
                                                                                                                      <li> <a href="https://www.in.com/india/shashi-tharoor-confuses-mahavir-with-buddha-twitterverse-was-waiting-for-this-115611.htm" title="Shashi Tharoor confuses Mahavir with Buddha, Twitterverse was waiting for this!" class="PR vdo-in">
                    <!---->
                    <!--  <span class="sprite_img videoicon"></span>-->
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2018/03/Shashi_Tharoor_Reuters1-e1522313898352-350x196.jpg" src="https://static.in.com/assets/images/photo-top-new.png" title="Shashi Tharoor confuses Mahavir with Buddha, Twitterverse was waiting for this!" alt="Shashi Tharoor confuses Mahavir with Buddha, Twitterverse was waiting for this!"  style="background-image: url('https://images.in.com/uploads/2018/03/Shashi_Tharoor_Reuters1-e1522313898352-350x196.jpg'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/india/shashi-tharoor-confuses-mahavir-with-buddha-twitterverse-was-waiting-for-this-115611.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=Shashi Tharoor confuses Mahavir with Buddha, Twitterverse was waiting for this!%0Ahttps://www.in.com/india/shashi-tharoor-confuses-mahavir-with-buddha-twitterverse-was-waiting-for-this-115611.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>March 29, 2018 02:34 PM IST</span>
                    <a href="https://www.in.com/india/shashi-tharoor-confuses-mahavir-with-buddha-twitterverse-was-waiting-for-this-115611.htm" title="Shashi Tharoor confuses Mahavir with Buddha, Twitterverse was waiting for this!">Shashi Tharoor confuses Mahavir with Buddha, Twitterverse was waiting for this!</a></h2>
                </li>
                                                                                                                      <li> <a href="https://www.in.com/entertainment/pole-dancing-gets-another-taker-in-b-town-after-jacqueline-115599.htm" title="Pole dancing gets another taker in B-town after Jacqueline" class="PR vdo-in">
                    <!---->
                    <!--  <span class="sprite_img videoicon"></span>-->
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2018/03/1-30-e1522310994268-350x196.png" src="https://static.in.com/assets/images/photo-top-new.png" title="Pole dancing gets another taker in B-town after Jacqueline" alt="Pole dancing gets another taker in B-town after Jacqueline"  style="background-image: url('https://images.in.com/uploads/2018/03/1-30-e1522310994268-350x196.png'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/entertainment/pole-dancing-gets-another-taker-in-b-town-after-jacqueline-115599.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=Pole dancing gets another taker in B-town after Jacqueline%0Ahttps://www.in.com/entertainment/pole-dancing-gets-another-taker-in-b-town-after-jacqueline-115599.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>March 29, 2018 01:55 PM IST</span>
                    <a href="https://www.in.com/entertainment/pole-dancing-gets-another-taker-in-b-town-after-jacqueline-115599.htm" title="Pole dancing gets another taker in B-town after Jacqueline">Pole dancing gets another taker in B-town after Jacqueline</a></h2>
                </li>
                                                                                                                      <li> <a href="https://www.in.com/world/malala-yousafzai-returns-to-pakistan-for-first-time-since-taliban-attack-meets-pak-pm-abbasi-115567.htm" title="Malala Yousafzai returns to Pakistan for first time since Taliban attack, meets Pak PM Abbasi" class="PR vdo-in">
                    <!---->
                    <!--  <span class="sprite_img videoicon"></span>-->
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2018/03/malala-1280-350x196.jpg" src="https://static.in.com/assets/images/photo-top-new.png" title="Malala Yousafzai returns to Pakistan for first time since Taliban attack, meets Pak PM Abbasi" alt="Malala Yousafzai returns to Pakistan for first time since Taliban attack, meets Pak PM Abbasi"  style="background-image: url('https://images.in.com/uploads/2018/03/malala-1280-350x196.jpg'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/world/malala-yousafzai-returns-to-pakistan-for-first-time-since-taliban-attack-meets-pak-pm-abbasi-115567.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=Malala Yousafzai returns to Pakistan for first time since Taliban attack, meets Pak PM Abbasi%0Ahttps://www.in.com/world/malala-yousafzai-returns-to-pakistan-for-first-time-since-taliban-attack-meets-pak-pm-abbasi-115567.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>March 29, 2018 01:10 PM IST</span>
                    <a href="https://www.in.com/world/malala-yousafzai-returns-to-pakistan-for-first-time-since-taliban-attack-meets-pak-pm-abbasi-115567.htm" title="Malala Yousafzai returns to Pakistan for first time since Taliban attack, meets Pak PM Abbasi">Malala Yousafzai returns to Pakistan for first time since Taliban attack, meets Pak PM Abbasi</a></h2>
                </li>
                                                                                                                      <li> <a href="https://www.in.com/entertainment/hollywood/is-jennifer-aniston-leaning-on-ex-boyfriend-vince-vaughn-115543.htm" title="Is Jennifer Aniston leaning on ex-boyfriend Vince Vaughn?" class="PR vdo-in">
                    <!---->
                    <!--  <span class="sprite_img videoicon"></span>-->
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2018/03/jennifer-aniston-350x196.jpg" src="https://static.in.com/assets/images/photo-top-new.png" title="Is Jennifer Aniston leaning on ex-boyfriend Vince Vaughn?" alt="Is Jennifer Aniston leaning on ex-boyfriend Vince Vaughn?"  style="background-image: url('https://images.in.com/uploads/2018/03/jennifer-aniston-350x196.jpg'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/entertainment/hollywood/is-jennifer-aniston-leaning-on-ex-boyfriend-vince-vaughn-115543.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=Is Jennifer Aniston leaning on ex-boyfriend Vince Vaughn?%0Ahttps://www.in.com/entertainment/hollywood/is-jennifer-aniston-leaning-on-ex-boyfriend-vince-vaughn-115543.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>March 29, 2018 01:05 PM IST</span>
                    <a href="https://www.in.com/entertainment/hollywood/is-jennifer-aniston-leaning-on-ex-boyfriend-vince-vaughn-115543.htm" title="Is Jennifer Aniston leaning on ex-boyfriend Vince Vaughn?">Is Jennifer Aniston leaning on ex-boyfriend Vince Vaughn?</a></h2>
                </li>
                                                                                                                      <li> <a href="https://www.in.com/entertainment/the-crown-hails-tobias-menzies-as-its-new-prince-philip-115535.htm" title="The Crown hails Tobias Menzies as its new Prince Philip" class="PR vdo-in">
                    <!---->
                    <!--  <span class="sprite_img videoicon"></span>-->
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2018/03/1-29-e1522307946426-350x196.png" src="https://static.in.com/assets/images/photo-top-new.png" title="The Crown hails Tobias Menzies as its new Prince Philip" alt="The Crown hails Tobias Menzies as its new Prince Philip"  style="background-image: url('https://images.in.com/uploads/2018/03/1-29-e1522307946426-350x196.png'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/entertainment/the-crown-hails-tobias-menzies-as-its-new-prince-philip-115535.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=The Crown hails Tobias Menzies as its new Prince Philip%0Ahttps://www.in.com/entertainment/the-crown-hails-tobias-menzies-as-its-new-prince-philip-115535.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>March 29, 2018 01:04 PM IST</span>
                    <a href="https://www.in.com/entertainment/the-crown-hails-tobias-menzies-as-its-new-prince-philip-115535.htm" title="The Crown hails Tobias Menzies as its new Prince Philip">The Crown hails Tobias Menzies as its new Prince Philip</a></h2>
                </li>
                                                                                                                      <li> <a href="https://www.in.com/entertainment/bollywood/indian-premier-league-2018-varun-dhawan-dethrones-ranveer-to-become-highest-paid-performer-115525.htm" title="IPL 2018: Varun Dhawan dethrones Ranveer to become highest paid performer" class="PR vdo-in">
                    <!---->
                    <!--  <span class="sprite_img videoicon"></span>-->
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2018/03/Varun-Dhawan-and-Ranveer-Singh-e1522306237582-350x196.jpg" src="https://static.in.com/assets/images/photo-top-new.png" title="IPL 2018: Varun Dhawan dethrones Ranveer to become highest paid performer" alt="IPL 2018: Varun Dhawan dethrones Ranveer to become highest paid performer"  style="background-image: url('https://images.in.com/uploads/2018/03/Varun-Dhawan-and-Ranveer-Singh-e1522306237582-350x196.jpg'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/entertainment/bollywood/indian-premier-league-2018-varun-dhawan-dethrones-ranveer-to-become-highest-paid-performer-115525.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=IPL 2018: Varun Dhawan dethrones Ranveer to become highest paid performer%0Ahttps://www.in.com/entertainment/bollywood/indian-premier-league-2018-varun-dhawan-dethrones-ranveer-to-become-highest-paid-performer-115525.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>March 29, 2018 12:20 PM IST</span>
                    <a href="https://www.in.com/entertainment/bollywood/indian-premier-league-2018-varun-dhawan-dethrones-ranveer-to-become-highest-paid-performer-115525.htm" title="IPL 2018: Varun Dhawan dethrones Ranveer to become highest paid performer">IPL 2018: Varun Dhawan dethrones Ranveer to become highest paid performer</a></h2>
                </li>
                                                                                                                      <li> <a href="https://www.in.com/entertainment/abhishek-bachchan-in-munda-punjabi-mode-for-manmarziyaan-115509.htm" title="Abhishek Bachchan's 'Munda Punjabi' mode for Manmarziyaan" class="PR vdo-in">
                    <!---->
                    <!--  <span class="sprite_img videoicon"></span>-->
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2018/03/1-28-e1522304416867-350x196.png" src="https://static.in.com/assets/images/photo-top-new.png" title="Abhishek Bachchan's 'Munda Punjabi' mode for Manmarziyaan" alt="Abhishek Bachchan's 'Munda Punjabi' mode for Manmarziyaan"  style="background-image: url('https://images.in.com/uploads/2018/03/1-28-e1522304416867-350x196.png'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/entertainment/abhishek-bachchan-in-munda-punjabi-mode-for-manmarziyaan-115509.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=Abhishek Bachchan's 'Munda Punjabi' mode for Manmarziyaan%0Ahttps://www.in.com/entertainment/abhishek-bachchan-in-munda-punjabi-mode-for-manmarziyaan-115509.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>March 29, 2018 12:12 PM IST</span>
                    <a href="https://www.in.com/entertainment/abhishek-bachchan-in-munda-punjabi-mode-for-manmarziyaan-115509.htm" title="Abhishek Bachchan's 'Munda Punjabi' mode for Manmarziyaan">Abhishek Bachchan's 'Munda Punjabi' mode for Manmarziyaan</a></h2>
                </li>
                                                                                                                      <li> <a href="https://www.in.com/entertainment/bollywood/shah-rukh-khan-i-am-growing-up-very-fast-into-a-child-with-zero-115511.htm" title="Shah Rukh Khan: I am growing up very fast into a child with Zero" class="PR vdo-in">
                    <!---->
                    <!--  <span class="sprite_img videoicon"></span>-->
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2018/03/srk_thu_1517834688-350x196.jpg" src="https://static.in.com/assets/images/photo-top-new.png" title="Shah Rukh Khan: I am growing up very fast into a child with Zero" alt="Shah Rukh Khan: I am growing up very fast into a child with Zero"  style="background-image: url('https://images.in.com/uploads/2018/03/srk_thu_1517834688-350x196.jpg'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/entertainment/bollywood/shah-rukh-khan-i-am-growing-up-very-fast-into-a-child-with-zero-115511.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=Shah Rukh Khan: I am growing up very fast into a child with Zero%0Ahttps://www.in.com/entertainment/bollywood/shah-rukh-khan-i-am-growing-up-very-fast-into-a-child-with-zero-115511.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>March 29, 2018 11:50 AM IST</span>
                    <a href="https://www.in.com/entertainment/bollywood/shah-rukh-khan-i-am-growing-up-very-fast-into-a-child-with-zero-115511.htm" title="Shah Rukh Khan: I am growing up very fast into a child with Zero">Shah Rukh Khan: I am growing up very fast into a child with Zero</a></h2>
                </li>
                                                                                                                      <li> <a href="https://www.in.com/entertainment/hrithik-roshan-passes-on-words-of-wisdom-to-his-eldest-son-on-his-birthday-115501.htm" title="Hrithik Roshan passes on words of wisdom to his eldest son on his birthday" class="PR vdo-in">
                    <!---->
                    <!--  <span class="sprite_img videoicon"></span>-->
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2018/03/1-27-e1522301483224-350x196.png" src="https://static.in.com/assets/images/photo-top-new.png" title="Hrithik Roshan passes on words of wisdom to his eldest son on his birthday" alt="Hrithik Roshan passes on words of wisdom to his eldest son on his birthday"  style="background-image: url('https://images.in.com/uploads/2018/03/1-27-e1522301483224-350x196.png'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/entertainment/hrithik-roshan-passes-on-words-of-wisdom-to-his-eldest-son-on-his-birthday-115501.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=Hrithik Roshan passes on words of wisdom to his eldest son on his birthday%0Ahttps://www.in.com/entertainment/hrithik-roshan-passes-on-words-of-wisdom-to-his-eldest-son-on-his-birthday-115501.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>March 29, 2018 10:59 AM IST</span>
                    <a href="https://www.in.com/entertainment/hrithik-roshan-passes-on-words-of-wisdom-to-his-eldest-son-on-his-birthday-115501.htm" title="Hrithik Roshan passes on words of wisdom to his eldest son on his birthday">Hrithik Roshan passes on words of wisdom to his eldest son on his birthday</a></h2>
                </li>
                                                                                                                      <li> <a href="https://www.in.com/entertainment/hollywood/suits-creator-reveals-details-of-meghan-markles-exit-plot-115491.htm" title="Suits creator reveals details of Meghan Markle's exit plot" class="PR vdo-in">
                    <!---->
                    <!--  <span class="sprite_img videoicon"></span>-->
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2018/03/suits-350x196.jpg" src="https://static.in.com/assets/images/photo-top-new.png" title="Suits creator reveals details of Meghan Markle's exit plot" alt="Suits creator reveals details of Meghan Markle's exit plot"  style="background-image: url('https://images.in.com/uploads/2018/03/suits-350x196.jpg'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/entertainment/hollywood/suits-creator-reveals-details-of-meghan-markles-exit-plot-115491.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=Suits creator reveals details of Meghan Markle's exit plot%0Ahttps://www.in.com/entertainment/hollywood/suits-creator-reveals-details-of-meghan-markles-exit-plot-115491.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>March 28, 2018 09:57 PM IST</span>
                    <a href="https://www.in.com/entertainment/hollywood/suits-creator-reveals-details-of-meghan-markles-exit-plot-115491.htm" title="Suits creator reveals details of Meghan Markle's exit plot">Suits creator reveals details of Meghan Markle's exit plot</a></h2>
                </li>
                                                                                                                      <li> <a href="https://www.in.com/entertainment/akshara-haasan-to-make-her-digital-debut-with-a-thriller-115467.htm" title="Akshara Haasan to make her digital debut with a thriller" class="PR vdo-in">
                    <!---->
                    <!--  <span class="sprite_img videoicon"></span>-->
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2018/03/2-9-e1522245860539-350x196.png" src="https://static.in.com/assets/images/photo-top-new.png" title="Akshara Haasan to make her digital debut with a thriller" alt="Akshara Haasan to make her digital debut with a thriller"  style="background-image: url('https://images.in.com/uploads/2018/03/2-9-e1522245860539-350x196.png'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/entertainment/akshara-haasan-to-make-her-digital-debut-with-a-thriller-115467.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=Akshara Haasan to make her digital debut with a thriller%0Ahttps://www.in.com/entertainment/akshara-haasan-to-make-her-digital-debut-with-a-thriller-115467.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>March 28, 2018 07:34 PM IST</span>
                    <a href="https://www.in.com/entertainment/akshara-haasan-to-make-her-digital-debut-with-a-thriller-115467.htm" title="Akshara Haasan to make her digital debut with a thriller">Akshara Haasan to make her digital debut with a thriller</a></h2>
                </li>
                                                                                                                      <li> <a href="https://www.in.com/entertainment/trishala-dutts-gold-coffee-inspires-us-to-look-at-other-golden-dishes-115455.htm" title="Trishala Dutt's gold coffee inspires us to look at other golden dishes" class="PR vdo-in">
                    <!---->
                    <!--  <span class="sprite_img videoicon"></span>-->
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2018/03/1-26-e1522245439495-350x196.png" src="https://static.in.com/assets/images/photo-top-new.png" title="Trishala Dutt's gold coffee inspires us to look at other golden dishes" alt="Trishala Dutt's gold coffee inspires us to look at other golden dishes"  style="background-image: url('https://images.in.com/uploads/2018/03/1-26-e1522245439495-350x196.png'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/entertainment/trishala-dutts-gold-coffee-inspires-us-to-look-at-other-golden-dishes-115455.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=Trishala Dutt's gold coffee inspires us to look at other golden dishes%0Ahttps://www.in.com/entertainment/trishala-dutts-gold-coffee-inspires-us-to-look-at-other-golden-dishes-115455.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>March 28, 2018 07:27 PM IST</span>
                    <a href="https://www.in.com/entertainment/trishala-dutts-gold-coffee-inspires-us-to-look-at-other-golden-dishes-115455.htm" title="Trishala Dutt's gold coffee inspires us to look at other golden dishes">Trishala Dutt's gold coffee inspires us to look at other golden dishes</a></h2>
                </li>
                                                                                                                      <li> <a href="https://www.in.com/entertainment/bollywood/salman-khan-black-buck-case-verdict-on-april-5-115459.htm" title="Salman Khan black buck case: Verdict on April 5" class="PR vdo-in">
                    <!---->
                    <!--  <span class="sprite_img videoicon"></span>-->
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2018/03/salman-1280-350x196.jpg" src="https://static.in.com/assets/images/photo-top-new.png" title="Salman Khan black buck case: Verdict on April 5" alt="Salman Khan black buck case: Verdict on April 5"  style="background-image: url('https://images.in.com/uploads/2018/03/salman-1280-350x196.jpg'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/entertainment/bollywood/salman-khan-black-buck-case-verdict-on-april-5-115459.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=Salman Khan black buck case: Verdict on April 5%0Ahttps://www.in.com/entertainment/bollywood/salman-khan-black-buck-case-verdict-on-april-5-115459.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>March 28, 2018 07:21 PM IST</span>
                    <a href="https://www.in.com/entertainment/bollywood/salman-khan-black-buck-case-verdict-on-april-5-115459.htm" title="Salman Khan black buck case: Verdict on April 5">Salman Khan black buck case: Verdict on April 5</a></h2>
                </li>
                                                                                                                      <li> <a href="https://www.in.com/entertainment/bollywood/salman-khan-to-shoot-for-a-cameo-in-london-to-promote-loveratri-115449.htm" title="Salman Khan to shoot for a cameo in London to promote Loveratri?" class="PR vdo-in">
                    <!---->
                    <!--  <span class="sprite_img videoicon"></span>-->
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2018/03/DLrp0pVUEAA1AUH-350x196.jpg" src="https://static.in.com/assets/images/photo-top-new.png" title="Salman Khan to shoot for a cameo in London to promote Loveratri?" alt="Salman Khan to shoot for a cameo in London to promote Loveratri?"  style="background-image: url('https://images.in.com/uploads/2018/03/DLrp0pVUEAA1AUH-350x196.jpg'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/entertainment/bollywood/salman-khan-to-shoot-for-a-cameo-in-london-to-promote-loveratri-115449.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=Salman Khan to shoot for a cameo in London to promote Loveratri?%0Ahttps://www.in.com/entertainment/bollywood/salman-khan-to-shoot-for-a-cameo-in-london-to-promote-loveratri-115449.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>March 28, 2018 07:14 PM IST</span>
                    <a href="https://www.in.com/entertainment/bollywood/salman-khan-to-shoot-for-a-cameo-in-london-to-promote-loveratri-115449.htm" title="Salman Khan to shoot for a cameo in London to promote Loveratri?">Salman Khan to shoot for a cameo in London to promote Loveratri?</a></h2>
                </li>
                                                                                                                      <li> <a href="https://www.in.com/entertainment/kollywood-entertainment/prabhudhevas-silent-thriller-mercury-to-premiere-at-the-indian-film-festival-in-la-115445.htm" title="Prabhudheva’s silent thriller Mercury to premiere at the Indian Film Festival in LA" class="PR vdo-in">
                    <!---->
                    <!--  <span class="sprite_img videoicon"></span>-->
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2018/03/mercury-e1520492250661-350x196.png" src="https://static.in.com/assets/images/photo-top-new.png" title="Prabhudheva’s silent thriller Mercury to premiere at the Indian Film Festival in LA" alt="Prabhudheva’s silent thriller Mercury to premiere at the Indian Film Festival in LA"  style="background-image: url('https://images.in.com/uploads/2018/03/mercury-e1520492250661-350x196.png'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/entertainment/kollywood-entertainment/prabhudhevas-silent-thriller-mercury-to-premiere-at-the-indian-film-festival-in-la-115445.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=Prabhudheva&rsquo;s silent thriller Mercury to premiere at the Indian Film Festival in LA%0Ahttps://www.in.com/entertainment/kollywood-entertainment/prabhudhevas-silent-thriller-mercury-to-premiere-at-the-indian-film-festival-in-la-115445.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>March 28, 2018 06:59 PM IST</span>
                    <a href="https://www.in.com/entertainment/kollywood-entertainment/prabhudhevas-silent-thriller-mercury-to-premiere-at-the-indian-film-festival-in-la-115445.htm" title="Prabhudheva’s silent thriller Mercury to premiere at the Indian Film Festival in LA">Prabhudheva’s silent thriller Mercury to premiere at the Indian Film Festival in LA</a></h2>
                </li>
                                                                                                                      <li> <a href="https://www.in.com/sports/cricket/virat-kohli-to-get-wax-statue-at-madame-tussauds-delhi-115437.htm" title="Virat Kohli to get wax statue at Madame Tussauds Delhi" class="PR vdo-in">
                    <!---->
                    <!--  <span class="sprite_img videoicon"></span>-->
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2018/03/DZXS1WCV4AAKaU--350x196.jpg" src="https://static.in.com/assets/images/photo-top-new.png" title="Virat Kohli to get wax statue at Madame Tussauds Delhi" alt="Virat Kohli to get wax statue at Madame Tussauds Delhi"  style="background-image: url('https://images.in.com/uploads/2018/03/DZXS1WCV4AAKaU--350x196.jpg'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/sports/cricket/virat-kohli-to-get-wax-statue-at-madame-tussauds-delhi-115437.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=Virat Kohli to get wax statue at Madame Tussauds Delhi%0Ahttps://www.in.com/sports/cricket/virat-kohli-to-get-wax-statue-at-madame-tussauds-delhi-115437.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>March 28, 2018 06:35 PM IST</span>
                    <a href="https://www.in.com/sports/cricket/virat-kohli-to-get-wax-statue-at-madame-tussauds-delhi-115437.htm" title="Virat Kohli to get wax statue at Madame Tussauds Delhi">Virat Kohli to get wax statue at Madame Tussauds Delhi</a></h2>
                </li>
                  </ul>
    <!--<div class="load-mvideos loadmore"><a href="javascript:void(0);">Load More</a></div>-->
      </div>
            <div class="col-md-3 right_sidebar">
        <div class="ad ad-300x250 hide-mobile"><div id=IN.com/IN_ROS/IN_ROS_300x250>
	<script type="text/javascript">
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "IN.com/IN_ROS/IN_ROS_300x250";
		if (width >= 768 && adKey.indexOf("IN.com") != -1 && adKey.indexOf("IN.com_Wap") < 0) {
			googletag.cmd.push(function() { googletag.display("IN.com/IN_ROS/IN_ROS_300x250") });
		}

		if (width <= 768 && adKey.indexOf("IN.com_Wap") != -1) {
			googletag.cmd.push(function() { googletag.display("IN.com/IN_ROS/IN_ROS_300x250") });
		}

	</script>
</div></div>
        <div class="ad ad-300x250 show-mobile"><div id=IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x250_1>
	<script type="text/javascript">
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x250_1";
		if (width >= 768 && adKey.indexOf("IN.com") != -1 && adKey.indexOf("IN.com_Wap") < 0) {
			googletag.cmd.push(function() { googletag.display("IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x250_1") });
		}

		if (width <= 768 && adKey.indexOf("IN.com_Wap") != -1) {
			googletag.cmd.push(function() { googletag.display("IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x250_1") });
		}

	</script>
</div></div>
            
      <div class="content trending_block MT17">
        <div class="widget">
          <div class="header"><h3><span>trending</span><span> Now</span></h3></div>
          <div class="widget-content white-bgs">
               <div class="clearfix">
                <ul>
                                           <li class="clearfix">
                          <div class="img-wrap">
                              <a href="https://www.in.com/entertainment/bollywood/its-a-wrap-for-sushant-singh-rajput-and-bhumi-pednekars-son-chiriya-116227.htm" title="It’s a wrap for Sushant Singh Rajput and Bhumi Pednekar’s Son Chiriya">
                                <img src="https://images.in.com/uploads/2018/04/psbhumi_29715374_1940055332702823_6270592049603411968_n-e1522585693546-768x639.jpg" title="It’s a wrap for Sushant Singh Rajput and Bhumi Pednekar’s Son Chiriya" alt="It’s a wrap for Sushant Singh Rajput and Bhumi Pednekar’s Son Chiriya"></a>
                          </div>
                          <div class="description">
                              <h2 class="related_des"> <a href="https://www.in.com/entertainment/bollywood/its-a-wrap-for-sushant-singh-rajput-and-bhumi-pednekars-son-chiriya-116227.htm" title="It’s a wrap for Sushant Singh Rajput and Bhumi Pednekar’s Son Chiriya">It’s a wrap for Sushant Singh Rajput and Bhumi Pednekar’s Son Chiriya</a></h2>
                          </div>
                        </li>
                                        <li class="clearfix">
                          <div class="img-wrap">
                              <a href="https://www.in.com/lifestyle/isro-loses-contact-with-gsat-6a-3-days-after-launch-116201.htm" title="ISRO loses contact with GSAT-6A, 3 days after launch">
                                <img src="https://images.in.com/uploads/2018/04/ISRO-768x512.jpg" title="ISRO loses contact with GSAT-6A, 3 days after launch" alt="ISRO loses contact with GSAT-6A, 3 days after launch"></a>
                          </div>
                          <div class="description">
                              <h2 class="related_des"> <a href="https://www.in.com/lifestyle/isro-loses-contact-with-gsat-6a-3-days-after-launch-116201.htm" title="ISRO loses contact with GSAT-6A, 3 days after launch">ISRO loses contact with GSAT-6A, 3 days after launch</a></h2>
                          </div>
                        </li>
                                        <li class="clearfix">
                          <div class="img-wrap">
                              <a href="https://www.in.com/entertainment/bollywood/baaghi-2-mints-rs-45-crores-in-2-days-is-tiger-the-new-king-of-the-jungle-116183.htm" title="Baaghi 2 mints Rs 45 crores in 2 days, is Tiger the ‘new king of the jungle’?">
                                <img src="https://images.in.com/uploads/2018/04/DZhA4stW4AAkusv.jpg" title="Baaghi 2 mints Rs 45 crores in 2 days, is Tiger the ‘new king of the jungle’?" alt="Baaghi 2 mints Rs 45 crores in 2 days, is Tiger the ‘new king of the jungle’?"></a>
                          </div>
                          <div class="description">
                              <h2 class="related_des"> <a href="https://www.in.com/entertainment/bollywood/baaghi-2-mints-rs-45-crores-in-2-days-is-tiger-the-new-king-of-the-jungle-116183.htm" title="Baaghi 2 mints Rs 45 crores in 2 days, is Tiger the ‘new king of the jungle’?">Baaghi 2 mints Rs 45 crores in 2 days, is Tiger the ‘new king of the jungle’?</a></h2>
                          </div>
                        </li>
                                        <li class="clearfix">
                          <div class="img-wrap">
                              <a href="https://www.in.com/entertainment/bollywood/abhishek-bachchan-shows-his-patriotic-side-at-a-border-security-force-event-116191.htm" title="Abhishek Bachchan shows his patriotic side at a Border Security Force event">
                                <img src="https://images.in.com/uploads/2018/04/Capture-e1522575259745.jpg" title="Abhishek Bachchan shows his patriotic side at a Border Security Force event" alt="Abhishek Bachchan shows his patriotic side at a Border Security Force event"></a>
                          </div>
                          <div class="description">
                              <h2 class="related_des"> <a href="https://www.in.com/entertainment/bollywood/abhishek-bachchan-shows-his-patriotic-side-at-a-border-security-force-event-116191.htm" title="Abhishek Bachchan shows his patriotic side at a Border Security Force event">Abhishek Bachchan shows his patriotic side at a Border Security Force event</a></h2>
                          </div>
                        </li>
                                        <li class="clearfix">
                          <div class="img-wrap">
                              <a href="https://www.in.com/photos/entertainment/bollywood/shahid-kapoor-alia-bhatt-look-shaandaar-at-the-gq-style-awards-2018-116111.htm" title="Shahid Kapoor & Alia Bhatt look Shaandaar at the GQ Style Awards 2018">
                                <img src="https://images.in.com/uploads/2018/04/IMG-20180331-WA0119-768x1152.jpg" title="Shahid Kapoor & Alia Bhatt look Shaandaar at the GQ Style Awards 2018" alt="Shahid Kapoor & Alia Bhatt look Shaandaar at the GQ Style Awards 2018"></a>
                          </div>
                          <div class="description">
                              <h2 class="related_des"> <a href="https://www.in.com/photos/entertainment/bollywood/shahid-kapoor-alia-bhatt-look-shaandaar-at-the-gq-style-awards-2018-116111.htm" title="Shahid Kapoor & Alia Bhatt look Shaandaar at the GQ Style Awards 2018">Shahid Kapoor & Alia Bhatt look Shaandaar at the GQ Style Awards 2018</a></h2>
                          </div>
                        </li>
                                        <li class="clearfix">
                          <div class="img-wrap">
                              <a href="https://www.in.com/entertainment/bollywood/varun-dhawan-anushka-sharma-starrer-sui-dhaagas-shoot-cancelled-in-meerut-116131.htm" title="Varun Dhawan & Anushka Sharma starrer Sui Dhaaga’s shoot cancelled in Meerut">
                                <img src="https://images.in.com/uploads/2018/04/WhatsApp-Image-2018-02-13-at-9.45.33-AM.jpeg" title="Varun Dhawan & Anushka Sharma starrer Sui Dhaaga’s shoot cancelled in Meerut" alt="Varun Dhawan & Anushka Sharma starrer Sui Dhaaga’s shoot cancelled in Meerut"></a>
                          </div>
                          <div class="description">
                              <h2 class="related_des"> <a href="https://www.in.com/entertainment/bollywood/varun-dhawan-anushka-sharma-starrer-sui-dhaagas-shoot-cancelled-in-meerut-116131.htm" title="Varun Dhawan & Anushka Sharma starrer Sui Dhaaga’s shoot cancelled in Meerut">Varun Dhawan & Anushka Sharma starrer Sui Dhaaga’s shoot cancelled in Meerut</a></h2>
                          </div>
                        </li>
                                        <li class="clearfix">
                          <div class="img-wrap">
                              <a href="https://www.in.com/entertainment/bollywood/blackmail-amitabh-bachchan-lauds-irrfans-performance-says-happy-to-see-such-creativity-116147.htm" title="Blackmail: Amitabh Bachchan lauds Irrfan’s performance, says ‘happy to see such creativity’">
                                <img src="https://images.in.com/uploads/2018/04/DZoq03xU0AIPF1s-768x664.jpg" title="Blackmail: Amitabh Bachchan lauds Irrfan’s performance, says ‘happy to see such creativity’" alt="Blackmail: Amitabh Bachchan lauds Irrfan’s performance, says ‘happy to see such creativity’"></a>
                          </div>
                          <div class="description">
                              <h2 class="related_des"> <a href="https://www.in.com/entertainment/bollywood/blackmail-amitabh-bachchan-lauds-irrfans-performance-says-happy-to-see-such-creativity-116147.htm" title="Blackmail: Amitabh Bachchan lauds Irrfan’s performance, says ‘happy to see such creativity’">Blackmail: Amitabh Bachchan lauds Irrfan’s performance, says ‘happy to see such creativity’</a></h2>
                          </div>
                        </li>
                                        <li class="clearfix">
                          <div class="img-wrap">
                              <a href="https://www.in.com/entertainment/bollywood/heres-what-karan-johar-wanted-to-post-on-april-fools-day-116209.htm" title="Here’s what Karan Johar wanted to post on April Fool’s Day">
                                <img src="https://images.in.com/uploads/2018/04/6-e1522584050462.png" title="Here’s what Karan Johar wanted to post on April Fool’s Day" alt="Here’s what Karan Johar wanted to post on April Fool’s Day"></a>
                          </div>
                          <div class="description">
                              <h2 class="related_des"> <a href="https://www.in.com/entertainment/bollywood/heres-what-karan-johar-wanted-to-post-on-april-fools-day-116209.htm" title="Here’s what Karan Johar wanted to post on April Fool’s Day">Here’s what Karan Johar wanted to post on April Fool’s Day</a></h2>
                          </div>
                        </li>
                                        <li class="clearfix">
                          <div class="img-wrap">
                              <a href="https://www.in.com/entertainment/ranveer-advised-rest-for-shoulder-injury-but-refuses-to-stop-gully-boy-shoot-116073.htm" title="Ranveer advised rest for shoulder injury but refuses to stop Gully Boy shoot">
                                <img src="https://images.in.com/uploads/2018/03/20180321194306_IMG_0955-2988x1992-e1522498064317-768x432.jpg" title="Ranveer advised rest for shoulder injury but refuses to stop Gully Boy shoot" alt="Ranveer advised rest for shoulder injury but refuses to stop Gully Boy shoot"></a>
                          </div>
                          <div class="description">
                              <h2 class="related_des"> <a href="https://www.in.com/entertainment/ranveer-advised-rest-for-shoulder-injury-but-refuses-to-stop-gully-boy-shoot-116073.htm" title="Ranveer advised rest for shoulder injury but refuses to stop Gully Boy shoot">Ranveer advised rest for shoulder injury but refuses to stop Gully Boy shoot</a></h2>
                          </div>
                        </li>
                                        <li class="clearfix">
                          <div class="img-wrap">
                              <a href="https://www.in.com/lifestyle/google-doodle-honours-indias-first-female-doctor-dr-anandi-gopal-joshi-116001.htm" title="Google Doodle honours India's first female doctor Dr Anandi Gopal Joshi">
                                <img src="https://images.in.com/uploads/2018/03/anandi-gopal-joshis-153rd-birthday-6701627435122688.2-l.png" title="Google Doodle honours India's first female doctor Dr Anandi Gopal Joshi" alt="Google Doodle honours India's first female doctor Dr Anandi Gopal Joshi"></a>
                          </div>
                          <div class="description">
                              <h2 class="related_des"> <a href="https://www.in.com/lifestyle/google-doodle-honours-indias-first-female-doctor-dr-anandi-gopal-joshi-116001.htm" title="Google Doodle honours India's first female doctor Dr Anandi Gopal Joshi">Google Doodle honours India's first female doctor Dr Anandi Gopal Joshi</a></h2>
                          </div>
                        </li>
                                        <li class="clearfix">
                          <div class="img-wrap">
                              <a href="https://www.in.com/entertainment/kamal-haasan-becomes-the-first-celebrity-to-meet-christopher-nolan-in-mumbai-116019.htm" title="Shah Rukh Khan and Kamal Haasan first to meet Christopher Nolan in Mumbai">
                                <img src="https://images.in.com/uploads/2018/03/DZmnAy0X0AAMXVh-768x536.jpg" title="Shah Rukh Khan and Kamal Haasan first to meet Christopher Nolan in Mumbai" alt="Shah Rukh Khan and Kamal Haasan first to meet Christopher Nolan in Mumbai"></a>
                          </div>
                          <div class="description">
                              <h2 class="related_des"> <a href="https://www.in.com/entertainment/kamal-haasan-becomes-the-first-celebrity-to-meet-christopher-nolan-in-mumbai-116019.htm" title="Shah Rukh Khan and Kamal Haasan first to meet Christopher Nolan in Mumbai">Shah Rukh Khan and Kamal Haasan first to meet Christopher Nolan in Mumbai</a></h2>
                          </div>
                        </li>
                                        <li class="clearfix">
                          <div class="img-wrap">
                              <a href="https://www.in.com/world/deletefacebook-playboy-joins-spacex-and-telsa-quits-facebook-115731.htm" title="#DeleteFacebook: Playboy joins SpaceX and Telsa, quits Facebook">
                                <img src="https://images.in.com/uploads/2018/03/1522453943-768x614.jpg" title="#DeleteFacebook: Playboy joins SpaceX and Telsa, quits Facebook" alt="#DeleteFacebook: Playboy joins SpaceX and Telsa, quits Facebook"></a>
                          </div>
                          <div class="description">
                              <h2 class="related_des"> <a href="https://www.in.com/world/deletefacebook-playboy-joins-spacex-and-telsa-quits-facebook-115731.htm" title="#DeleteFacebook: Playboy joins SpaceX and Telsa, quits Facebook">#DeleteFacebook: Playboy joins SpaceX and Telsa, quits Facebook</a></h2>
                          </div>
                        </li>
                                        <li class="clearfix">
                          <div class="img-wrap">
                              <a href="https://www.in.com/entertainment/bollywood/indian-premier-league-2018-varun-dhawan-dethrones-ranveer-to-become-highest-paid-performer-115525.htm" title="Indian Premier League 2018: Varun Dhawan dethrones Ranveer to become highest paid performer">
                                <img src="https://images.in.com/uploads/2018/03/Varun-Dhawan-and-Ranveer-Singh-e1522306237582-768x476.jpg" title="Indian Premier League 2018: Varun Dhawan dethrones Ranveer to become highest paid performer" alt="Indian Premier League 2018: Varun Dhawan dethrones Ranveer to become highest paid performer"></a>
                          </div>
                          <div class="description">
                              <h2 class="related_des"> <a href="https://www.in.com/entertainment/bollywood/indian-premier-league-2018-varun-dhawan-dethrones-ranveer-to-become-highest-paid-performer-115525.htm" title="Indian Premier League 2018: Varun Dhawan dethrones Ranveer to become highest paid performer">Indian Premier League 2018: Varun Dhawan dethrones Ranveer to become highest paid performer</a></h2>
                          </div>
                        </li>
                                        <li class="clearfix">
                          <div class="img-wrap">
                              <a href="https://www.in.com/entertainment/mahira-khan-burns-the-dance-floor-with-signature-bollywood-moves-115679.htm" title="Mahira Khan burns the dance floor with signature Bollywood moves">
                                <img src="https://images.in.com/uploads/2018/03/2-10-e1522331362800.png" title="Mahira Khan burns the dance floor with signature Bollywood moves" alt="Mahira Khan burns the dance floor with signature Bollywood moves"></a>
                          </div>
                          <div class="description">
                              <h2 class="related_des"> <a href="https://www.in.com/entertainment/mahira-khan-burns-the-dance-floor-with-signature-bollywood-moves-115679.htm" title="Mahira Khan burns the dance floor with signature Bollywood moves">Mahira Khan burns the dance floor with signature Bollywood moves</a></h2>
                          </div>
                        </li>
                                  
                </ul>
            </div>
          </div>
         </div>
        </div>
          <div class="content photos MT17">
        <div class="widget">
                    <div class="header"><h3><span>Watch</span><span> live tv</span></h3></div>
                    <div class="widget-content white-bgs">
                            <ul class="tv-list">
                                    <li><a href="https://www.in.com/live-tv/news18-hindi"><img class="lazy" src="https://hindi.news18.com/js/image/News18%20INDIA_LOGO_WEB_NEW_2.png" alt="News18 Hindi" title="News18 Hindi"></a></li>
                                    <li><a href="https://www.in.com/live-tv/news18-kannada"><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/img/news18-kannada-site.png" alt="News18 Kannada" title="News18 Kannada"></a></li>
                                    <li><a href="https://www.in.com/live-tv/news18-bihar-jharkhand"><img class="lazy" src="https://images.news18.com/static_news18/pix/ibnhome/news18/bihar-jharkhand/170x170.png" alt="" title="News18 Bihar Jharkhand"></a></li>
                                    <li><a href="https://www.in.com/live-tv/news18-haryana"><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/img/nw18punjab.png" alt="News18 Haryana" title="News18 Haryana"></a></li>
                                    <li><a href="https://www.in.com/live-tv/news18-rajasthan"><img class="lazy" src="https://images.news18.com/static_news18/pix/ibnhome/news18/rajasthan/170x170.png" alt="News18 Rajasthan" title="News18 Rajasthan"></a></li>
                                    <li><a href="https://www.in.com/live-tv/cnbc-tv18"><img class="lazy" src="https://static.in.com/assets/images/tv-cnbc-tv18.png" alt="Cnbc Tv18" title="Cnbc Tv18"></a></li>
                                    <li><a href="https://www.in.com/live-tv/news18-urdu"><img class="lazy" src="https://images.news18.com/static_news18/pix/ibnhome/news18/urdu/170x170.png" alt="News18 Urdu" title="News18 Urdu"></a></li>
                            </ul>
                            <a href="" title="Go to Live Tv" class="btn btn-default btn-block red-bg-btn">View All </a>
                            
  <!--<ul class="tv-list">
                                    <li><a href="#"><img class="lazy" src="https://static.in.com/assets/images//CNNIBN.png" alt="" title=""></a></li>
                                    <li><a href="#"><img class="lazy" src="https://static.in.com/assets/images//IBNLOKMAT.jpg" alt="" title=""></a></li>
                                    <li><a href="#"><img class="lazy" src="https://static.in.com/assets/images//ETVBANGLA.png" alt="" title=""></a></li>
                                    <li><a href="#"><img class="lazy" src="https://static.in.com/assets/images//ETVODIA.png" alt="" title=""></a></li>
                                    <li><a href="#"><img class="lazy" src="https://static.in.com/assets/images//ETVBIHAR.png" alt="" title=""></a></li>
                                    <li><a href="#"><img class="lazy" src="https://static.in.com/assets/images//ETVMP.png" alt="" title=""></a></li>
                                    <li><a href="#"><img class="lazy" src="https://static.in.com/assets/images//ETVHARYANA.png" alt="" title=""></a></li>
                                     <li><a href="#"><img class="lazy" src="https://static.in.com/assets/images//ETVKANNADA.png" alt="" title=""></a></li>
                                      <li><a href="#"><img class="lazy" src="https://static.in.com/assets/images//ETVHARYANA.png" alt="" title=""></a></li>
                                       <li><a href="#"><img class="lazy" src="https://static.in.com/assets/images//ETVUP.png" alt="" title=""></a></li>
                                        <li><a href="#"><img class="lazy" src="https://static.in.com/assets/images//ETVGUJRATHINEWS.png" alt="" title=""></a></li>
                                         <li><a href="#"><img class="lazy" src="https://static.in.com/assets/images//ETVRAJASTHAN.png" alt="" title=""></a></li>
                                          <li><a href="#"><img class="lazy" src="https://static.in.com/assets/images//ETVURDU.png" alt="" title=""></a></li>
                                           <li><a href="#"><img class="lazy" src="https://static.in.com/assets/images//IBN7.png" alt="" title=""></a></li>
                         
                            </ul>-->
                    </div>
            </div>
        </div>
     
      </div>

    </div>
  </div>
</section>

<script type="text/javascript">
$(document).ready(function(){
  $("#less-more").click(function() {
    $("#content-div").css("height", "auto");
    $(".less-more").hide();
    $(".less-link").show();
    $(".more-intro span").addClass("uarrow");    
  });
  $("#less-link").click(function() {
    $("#content-div").css("height", "133px");
    $(".less-link").hide();
    $(".less-more").show();
    $(".more-intro span").removeClass("uarrow");  
  }); 
});
</script>
<style>
.pcontener iframe{position: relative !important;}
</style>

<!-- footer -->
<div class="container show-mobile"><div class="ad ad-300x250 mbottom">
		<div id=IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x250_2>
	<script type="text/javascript">
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x250_2";
		if (width >= 768 && adKey.indexOf("IN.com") != -1 && adKey.indexOf("IN.com_Wap") < 0) {
			googletag.cmd.push(function() { googletag.display("IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x250_2") });
		}

		if (width <= 768 && adKey.indexOf("IN.com_Wap") != -1) {
			googletag.cmd.push(function() { googletag.display("IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x250_2") });
		}

	</script>
</div>

</div></div>	
		<footer>
			<div class="hidden-xs hidden-sm ad ad-910x113">
										<div id=IN.com/IN_ROS/IN_ROS_910x113>
	<script type="text/javascript">
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "IN.com/IN_ROS/IN_ROS_910x113";
		if (width >= 768 && adKey.indexOf("IN.com") != -1 && adKey.indexOf("IN.com_Wap") < 0) {
			googletag.cmd.push(function() { googletag.display("IN.com/IN_ROS/IN_ROS_910x113") });
		}

		if (width <= 768 && adKey.indexOf("IN.com_Wap") != -1) {
			googletag.cmd.push(function() { googletag.display("IN.com/IN_ROS/IN_ROS_910x113") });
		}

	</script>
</div>
							         </div>
			<div class="container">
				<div class="col-md-9 fot-top-col">
						<div class="foot-col">
						<a href="https://www.in.com/" class="brand" >

								<img src="https://static.in.com/assets/images/logo.png" alt="In.com" title="In.com" />								
						</a></div>
						<div class="foot-col">
					<ul class="footer-links">
						<li><a href="https://www.in.com/about-us.php" title="About In.com">About In.com</a></li>
						<li><a href="https://www.in.com/disclaimer.php" title="Disclaimer & Terms Of Use">Disclaimer & Terms Of Use</a></li>
						<li><a href="https://www.in.com/contact_us.php" title="Contact Us">Contact Us</a></li>
						<!--<li><a href="http://godigital.in.com/contactUs.php" title="Advertise With Us"  target="_blank">Advertise With Us</a></li>-->
										</ul>
					
					
						</div>
				</div>
				<div class="col-md-3 social-connect">
					<div class="title">Stay Connected</div>
					<ul class="footer-social-media">
						<li><a href="https://www.facebook.com/INdotcom/ " target= "_blank" class="icon-fb" title="facebook" rel="nofollow"></a></li>
						<li><a href="https://twitter.com/GetINdotcom" target= "_blank" class="icon-tw" title="Twitter" rel="nofollow"></a></li>
						<li><a href="https://www.youtube.com/channel/UCY9G05h0IBHAimoCQLmovuA" target="_blank" title="youtube" class="icon-youtube-sign" rel="nofollow"></a></li>
						<li><a href="https://www.instagram.com/getindotcom/" target= "_blank" class="icon-ig" title="instagram" rel="nofollow"></a></li>
					</ul>
				</div>
			</div>
			<div class="container">
			<ul class="footer-links more-sites">
				<li class="title">Network 18 sites:</li>
					<li><a href="http://www.moneycontrol.com/" target="_blank" rel="nofollow" title="Moneycontrol">Moneycontrol</a></li>
<li><a href="http://www.firstpost.com/" target="_blank" rel="nofollow" title="Firstpost">Firstpost</a></li>
<li><a href="http://www.burrp.com/" target="_blank" rel="nofollow" title="Burrp">Burrp</a></li>
<li><a href="https://www.topperlearning.com/" target="_blank" rel="nofollow" title="Topper Learning">Topper Learning</a></li>
<li><a href="http://overdrive.in/" target="_blank" rel="nofollow" title="Overdrive">Overdrive</a></li>
<li><a href="http://www.news18.com/" target="_blank" rel="nofollow" title="News18">News18</a></li>
<li><a href="http://www.mtvindia.com/" target="_blank" rel="nofollow" title="MTV India">MTV India</a></li>
<li><a href="http://www.homeshop18.com/" title="Homeshop18" target="_blank">Homeshop18</a></li>
<li><a href="http://www.caprep18.com/" target="_blank" rel="nofollow" title="CAprep18">CAprep18</a></li>
<li><a href="https://historyindia.com/ " target="_blank" rel="nofollow" title="History India">History India</a></li>
<li><a href="http://www.forbesindia.com/" target="_blank" rel="nofollow" title="Forbes India">Forbes India</a></li>
										</ul>
			</div>
						<div class="container">
				<div class="copywrite">© 2017 In.com India - Network 18 Sites</div>
			</div>
		</footer>
		<!-- .footer -->
	</div><!-- .wrapper -->
<script type="text/javascript" src="https://static.in.com/assets/js/bootstrap.min.js" defer="defer"></script>
<script type="text/javascript" src="https://static.in.com/assets/js/owl.carousel.js" defer="defer"></script>
<!-- <script type="text/javascript" src="https://static.in.com/assets/js/lazyload.js"></script> -->
<script>
/*search*/
$(document).ready(function() {
	$(".circle").click(function(){
        $(".search-block").slideToggle("slow")
	$(".navbar-right .circle .icon-search").toggleClass("close-search")
});
});
/*search*/

/*sticky menu*/
if($(window).width() > 767){
$(window).scroll( function(){
	if($('section.content').length) {
	var menuscr = $("section.content").offset().top;
	}
	if ($(this).scrollTop() > menuscr) {
		$('.sticky-head').addClass('fixed_header');
		} else {
		$('.sticky-head').removeClass('fixed_header');
		}
});
}
/*sticky menu*/

// Hide Header on on scroll down
var didScroll;
var lastScrollTop = 0;
var delta = 5;
var navbarHeight = $('.sticky-head').outerHeight();

$(window).scroll(function(event){
    didScroll = true;
});

setInterval(function() {
    if (didScroll) {
        hasScrolled();
        didScroll = false;
    }
}, 250);

function hasScrolled() {
    var st = $(this).scrollTop();
    
    // Make sure they scroll more than delta
    if(Math.abs(lastScrollTop - st) <= delta)
        return;
    
    // If they scrolled down and are past the navbar, add class .nav-up.
    // This is necessary so you never see what is "behind" the navbar.
    if (st > lastScrollTop && st > navbarHeight){
        // Scroll Down
        $('.sticky-head').removeClass('nav-down').addClass('nav-up');
    } else {
        // Scroll Up
        if(st + $(window).height() < $(document).height()) {
            $('.sticky-head').removeClass('nav-up').addClass('nav-down');
        }
    }
    
    lastScrollTop = st;
}

/*Go to top*/
$(document).ready(function(){ 
    $(window).scroll(function(){ 
        if ($(this).scrollTop() > 100) { 
            $('#scroll-top').fadeIn(); 
        } else { 
            $('#scroll-top').fadeOut(); 
        } 
    }); 
    $('#scroll-top').click(function(){ 
        $("html, body").animate({ scrollTop: 0 }, 600); 
        return false; 
    }); 
});
/*Go to top*/
</script>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8" defer="defer"></script>
<script async defer src="//platform.instagram.com/en_US/embeds.js" defer="defer"></script>
<a href="#" id="scroll-top" style="display: none;"><span></span></a>
</body>
</html>