<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1,user-scalable=no">
<meta charset="utf-8"><title>Check out Sunny Leone's beautiful, self-made gift to daughter Nisha - In.com</title><meta name="description" content="Not just her clothing lineup or her range of cosmetics, Sunny Leone is unleashing her creative self on the home front too! Her children are her everyday reasons of celebrations. Sunny recently handcrafted something overly beautiful for daughter Nisha; and was sweet enough to show us the special gift too. On her social media handle, she shared a video of her newest creation.Get latest Bollywood online at in.com " /><meta name="news_keywords" content="actress, art, Bollywood, daughter, gift, handmade, Instagram, Nisha, painting, Sunny Leone, video" /><meta name="Keywords" content="actress, art, Bollywood, daughter, gift, handmade, Instagram, Nisha, painting, Sunny Leone, video"><meta content="NOODP" name="robots"><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="Last-Modified" content="Wed, 30 May 2018 19:30:28 IST"/><meta name="Last-Modified" content="Wed, 30 May 2018 19:30:28 PM"><link rel="publisher" href="https://plus.google.com/+in.com"/><meta property="og:locale" content="en_US" /><meta property="og:site_name" content="In.com" /><meta property="og:type" content="website" /><meta property="og:url" content="https://www.in.com/entertainment/bollywood/check-out-sunny-leones-beautiful-self-made-gift-to-daughter-nisha-130705.htm" /><meta property="og:title" content="Check out Sunny Leone's beautiful, self-made gift to daughter Nisha - In.com" /><meta property="og:description" content="Not just her clothing lineup or her range of cosmetics, Sunny Leone is unleashing her creative self on the home front too! Her children are her everyday reasons of celebrations. Sunny recently handcrafted something overly beautiful for daughter Nisha; and was sweet enough to show us the special gift too. On her social media handle, she shared a video of her newest creation.Get latest Bollywood online at in.com " /><meta property="og:image" content="https://images.in.com/uploads/2018/05/sunny-with-daughter-e1527660822221.png" /><link rel="amphtml" href="https://www.in.com/entertainment/bollywood/check-out-sunny-leones-beautiful-self-made-gift-to-daughter-nisha-130705.htm/amp" ><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@incom"><meta name="twitter:creator" content="@incom"><meta name="twitter:url" content="https://www.in.com/entertainment/bollywood/check-out-sunny-leones-beautiful-self-made-gift-to-daughter-nisha-130705.htm"><meta name="twitter:title" content="Check out Sunny Leone's beautiful, self-made gift to daughter Nisha - In.com"><meta name="twitter:description" content="Not just her clothing lineup or her range of cosmetics, Sunny Leone is unleashing her creative self on the home front too! Her children are her everyday reasons of celebrations. Sunny recently handcrafted something overly beautiful for daughter Nisha; and was sweet enough to show us the special gift too. On her social media handle, she shared a video of her newest creation.Get latest Bollywood online at in.com "><meta name="twitter:image:src" content="https://images.in.com/uploads/2018/05/sunny-with-daughter-e1527660822221.png"><meta property="fb:pages" content="143902715620459" /><meta name="HandheldFriendly" content="true" /><link rel="canonical" href="https://www.in.com/entertainment/bollywood/check-out-sunny-leones-beautiful-self-made-gift-to-daughter-nisha-130705.htm" />
        <script type="application/ld+json">
            {
                "@context": "https://schema.org",
                "@type": "WebPage",
                "name": "Check out Sunny Leone's beautiful, self-made gift to daughter Nisha - In.com",
                "description": "Not just her clothing lineup or her range of cosmetics, Sunny Leone is unleashing her creative self on the home front too! Her children are her everyday reasons of celebrations. Sunny recently handcrafted something overly beautiful for daughter Nisha; and was sweet enough to show us the special gift too. On her social media handle, she shared a video of her newest creation.Get latest Bollywood online at in.com ",
                "url" : "https://www.in.com/entertainment/bollywood/check-out-sunny-leones-beautiful-self-made-gift-to-daughter-nisha-130705.htm",
                "publisher": {
                    "@type": "Organization",
                    "name": "in.com",
                    "url" : "https://www.in.com",
                    "logo" : {
                            "@type": "ImageObject",
                            "contentUrl": "https://www.in.com/assets/images/logo.png"
                            }
                }
            } 
        </script>
    <script type="application/ld+json">
            {
             "@context": "https://schema.org",
             "@type": "BreadcrumbList",
             "itemListElement":
             [
              {
               "@type": "ListItem",
               "position": 1,
               "item":
               {
                "@id": "https://www.in.com/",
                "name": "HOME"
                }
            }, 
                {
                  "@type": "ListItem",
                  "position": 2,
                  "item":{
                    "@id": "https://www.in.com/entertainment/",
                    "name": "ENTERTAINMENT"
                    }
                }, 
                {
                  "@type": "ListItem",
                  "position": 3,
                  "item":{
                    "@id": "https://www.in.com/entertainment/bollywood/",
                    "name": "BOLLYWOOD"
                    }
                }, 
                {
                  "@type": "ListItem",
                  "position": 4,
                  "item":{
                    "@id": "https://www.in.com/entertainment/bollywood/check-out-sunny-leones-beautiful-self-made-gift-to-daughter-nisha-130705.htm",
                    "name": "CHECK OUT SUNNY LEONES BEAUTIFUL SELF MADE GIFT TO DAUGHTER NISHA 130705"
                    }
                }]}
        }
    </script>
    <!-- WebSite Schema -> Start -->
    <script type="application/ld+json">
      {
        "@context": "https://schema.org",
        "@type": "WebSite",
        "url": "https://www.in.com/"
      }
    </script>
  <!-- End <- WebSite Schema -->
    <script type="application/ld+json"> { 
        "@context": "https://schema.org",
        "mainEntityOfPage":{
          "@type":"WebPage",
          "@id":"https://www.in.com/entertainment/bollywood/check-out-sunny-leones-beautiful-self-made-gift-to-daughter-nisha-130705.htm"
        },
        "@type": "NewsArticle",
                  "headline": "Check out Sunny Leone's beautiful, self-made gift to daughter Nisha",
                  "image": {
                    "@type": "ImageObject",
                    "url": "https://images.in.com/uploads/2018/05/sunny-with-daughter-e1527660822221.png",
                    "height": "630px",
                    "width": "354px"
                  },
                  "keywords": "actress, art, Bollywood, daughter, gift, handmade, Instagram, Nisha, painting, Sunny Leone, video",
                  "articleSection":"bollywood",
                  "articleBody":"Not just her clothing lineup or her range of cosmetics, Sunny Leone is unleashing her creative self on the home front too! Her children are her everyday reasons of celebrations. Sunny recently handcrafted something overly beautiful for daughter Nisha; and was sweet enough to show us the special gift too. On her social media handle, she shared a video of her newest creation.
&amp;quot;Remember this post everyone from last Oct? 7months ago I started this big project. Thousands of crystals each laid down by my hand for my daughter Nisha. I finally finished it at 1am last night. I can't believe it's done! Longest it's ever taken me for one piece of art. &amp;quot;Dearest Nisha - with each stone I laid down I thought of you and how much I love you!&amp;quot; - To my little girl from Mumma!,&amp;quot; her heartfelt message read.




A post shared by Sunny Leone (@sunnyleone) on May 29, 2018 at 3:01am PDT



An entire canvas full of colourful birds basking in the beauty of shiny crystals! Little Ms Nisha Weber Kaur must have had the time of her life with this!
With the big budget Veeramadevi in her kitty,&nbsp;Sunny is keeping busy at work too. We saw a video of hers riding a horse for the film's first look shoot.




‪Practice ride with this beautiful animal before shooting #veeramadevi did my own riding and stunts for this first look shoot! ‬
A post shared by  Sunny Leone (@sunnyleone) on May 27, 2018 at 8:06pm PDT


&amp;amp;nbsp;
A champion on screen and off screen, both!
&amp;amp;nbsp;",
                  "datePublished": "2018-05-30 12:34:18",
                  "dateModified": "2018-05-30 12:34:18",
                  "author": {
                    "@type": "Person",
                    "name": "Ranjini Maitra"
                  },
                  "publisher": {
                        "@type": "Organization",
                        "name": "In.com",
                        "logo": {
                          "@type": "ImageObject",
                          "url": "https://www.in.com/assets/images/logo.png",
                          "width": "247px",
                          "height": "94px"
                        }
                  },
                  "description": "Not just her clothing lineup or her range of cosmetics, Sunny Leone is unleashing her creative self on the home front too! Her children are her everyday reasons of celebrations. Sunny recently handcrafted something overly beautiful for daughter Nisha; and was sweet enough to show us the special gift too. On her social media handle, she shared a video of her newest creation."
                }
    </script>   

<link href='https://static.in.com/assets/images/favicon.ico' rel='shortcut icon' type='image/x-icon'/>
<link rel="apple-touch-icon" sizes="57x57" href="https://static.in.com/assets/images/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.in.com/assets/images/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://static.in.com/assets/images/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.in.com/assets/images/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://static.in.com/assets/images/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.in.com/assets/images/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://static.in.com/assets/images/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.in.com/assets/images/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://static.in.com/assets/images/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://static.in.com/assets/images/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://static.in.com/assets/images/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://static.in.com/assets/images/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://static.in.com/assets/images/favicon-16x16.png">
<link rel="manifest" href="https://static.in.com/assets/images/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://static.in.com/assets/images/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">

<link rel="stylesheet" href="https://static.in.com/assets/css/bootstrap.css?v=0.43" />

<script type="text/javascript" src="https://static.in.com/assets/js/jquery.js"></script>
<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->
<!-- social share scripts - not for delivery purpose -->

<script>
  (function() {
    var cx = '001287843699051511718:buwt2gkipny';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
    <script type='text/javascript'>
      var crtg_nid = '6124';
      var crtg_cookiename = 'crtg_rta';
      var crtg_varname = 'crtg_content';
      function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
      var crtg_content = crtg_getCookie(crtg_cookiename);
      var crtg_rnd=Math.floor(Math.random()*99999999999);
      (function(){
      var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
      crtg_url +='&cookieName='+escape(crtg_cookiename);
      crtg_url +='&rnd='+crtg_rnd;
      crtg_url +='&varName=' + escape(crtg_varname);
      var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
      if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
      else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
      })();
              
   </script>

   <script type="text/javascript">
         function setUserBehaviour()
    {
        var i, x, y, cl = document.cookie.split(";");
        var _w18userinfo_out = {};
        var c = 0;
        for (i = 0; i < cl.length; i++) {
            x = cl[i].substr(0, cl[i].indexOf("="));
            y = cl[i].substr(cl[i].indexOf("=") + 1);
            x = x.replace(/^\s+|\s+$/g, "");
            if (x == "_w18userinfo") {
                _w18userinfo_out._w18userinfo = unescape(y);
                c = c + 1
            }
            if (c == 1) {break;}
        }
        if(c==1){
            var contact = JSON.parse(_w18userinfo_out._w18userinfo);
            for (var item in contact) {
                googletag.pubads().setTargeting(item,contact[item]);
            }
        }
    }
    </script>

<script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
</script>
<script type='text/javascript' id='dfp_slot_details'>
	var width = window.innerWidth || document.documentElement.clientWidth;
	var adKey = "";
	googletag.cmd.push(function() {
	
        adKey = "IN.com/IN_ROS/IN_ROS_300x600"
        if (width >= 768 && adKey.indexOf("IN.com") != -1 && adKey.indexOf("IN.com_Wap") < 0) {googletag.defineSlot('1039154/IN.com/IN_ROS/IN_ROS_300x600', [300,600], 'IN.com/IN_ROS/IN_ROS_300x600').addService(googletag.pubads());}
        if (width <= 768 && adKey.indexOf("IN.com_Wap") != -1) {googletag.defineSlot('/1039154/IN.com/IN_ROS/IN_ROS_300x600', [300,600], 'IN.com/IN_ROS/IN_ROS_300x600').addService(googletag.pubads());}adKey = "IN.com/IN_ROS/IN_ROS_300x250"
        if (width >= 768 && adKey.indexOf("IN.com") != -1 && adKey.indexOf("IN.com_Wap") < 0) {googletag.defineSlot('1039154/IN.com/IN_ROS/IN_ROS_300x250', [300,250], 'IN.com/IN_ROS/IN_ROS_300x250').addService(googletag.pubads());}
        if (width <= 768 && adKey.indexOf("IN.com_Wap") != -1) {googletag.defineSlot('/1039154/IN.com/IN_ROS/IN_ROS_300x250', [300,250], 'IN.com/IN_ROS/IN_ROS_300x250').addService(googletag.pubads());}adKey = "IN.com/IN_ROS/IN_ROS_728x90"
        if (width >= 768 && adKey.indexOf("IN.com") != -1 && adKey.indexOf("IN.com_Wap") < 0) {googletag.defineSlot('1039154/IN.com/IN_ROS/IN_ROS_728x90', [728,90], 'IN.com/IN_ROS/IN_ROS_728x90').addService(googletag.pubads());}
        if (width <= 768 && adKey.indexOf("IN.com_Wap") != -1) {googletag.defineSlot('/1039154/IN.com/IN_ROS/IN_ROS_728x90', [728,90], 'IN.com/IN_ROS/IN_ROS_728x90').addService(googletag.pubads());}adKey = "IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x70"
        if (width >= 768 && adKey.indexOf("IN.com") != -1 && adKey.indexOf("IN.com_Wap") < 0) {googletag.defineSlot('1039154/IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x70', [320,70], 'IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x70').addService(googletag.pubads());}
        if (width <= 768 && adKey.indexOf("IN.com_Wap") != -1) {googletag.defineSlot('/1039154/IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x70', [320,70], 'IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x70').addService(googletag.pubads());}adKey = "IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x250_1"
        if (width >= 768 && adKey.indexOf("IN.com") != -1 && adKey.indexOf("IN.com_Wap") < 0) {googletag.defineSlot('1039154/IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x250_1', [320,250], 'IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x250_1').addService(googletag.pubads());}
        if (width <= 768 && adKey.indexOf("IN.com_Wap") != -1) {googletag.defineSlot('/1039154/IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x250_1', [320,250], 'IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x250_1').addService(googletag.pubads());}adKey = "IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x250_2"
        if (width >= 768 && adKey.indexOf("IN.com") != -1 && adKey.indexOf("IN.com_Wap") < 0) {googletag.defineSlot('1039154/IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x250_2', [320,250], 'IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x250_2').addService(googletag.pubads());}
        if (width <= 768 && adKey.indexOf("IN.com_Wap") != -1) {googletag.defineSlot('/1039154/IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x250_2', [320,250], 'IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x250_2').addService(googletag.pubads());}adKey = "IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_AMP_320x50"
        if (width >= 768 && adKey.indexOf("IN.com") != -1 && adKey.indexOf("IN.com_Wap") < 0) {googletag.defineSlot('1039154/IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_AMP_320x50', [320,50], 'IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_AMP_320x50').addService(googletag.pubads());}
        if (width <= 768 && adKey.indexOf("IN.com_Wap") != -1) {googletag.defineSlot('/1039154/IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_AMP_320x50', [320,50], 'IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_AMP_320x50').addService(googletag.pubads());}adKey = "IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_AMP_300x250"
        if (width >= 768 && adKey.indexOf("IN.com") != -1 && adKey.indexOf("IN.com_Wap") < 0) {googletag.defineSlot('1039154/IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_AMP_300x250', [300,250], 'IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_AMP_300x250').addService(googletag.pubads());}
        if (width <= 768 && adKey.indexOf("IN.com_Wap") != -1) {googletag.defineSlot('/1039154/IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_AMP_300x250', [300,250], 'IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_AMP_300x250').addService(googletag.pubads());}
	
		googletag.pubads().enableSingleRequest();var crtg_split = (crtg_content || '').split(';');
		var pubads = googletag.pubads();
		for (var i=1;i<crtg_split.length;i++){
		pubads.setTargeting("" + (crtg_split[i-1].split('='))[0] + "", "" + (crtg_split[i-1].split('='))[1] + "");}
		googletag.pubads().collapseEmptyDivs(true);
		setUserBehaviour();
		googletag.enableServices();
	});
</script>
<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-156703-35"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-156703-35');
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-156703-35', 'auto');
 // ga('send', 'pageview');
	
</script>
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6683813" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6683813&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

</head>
<body class=" ">
	<div id="fb-root"></div>
		<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.10";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
		<div class="wrapper">
		<div class="clearfix top-bg"> <!-- top-bg div open -->
			<header>
				<div class="container">
				<div class="header">
					<!--<div class="clearfix container">
						<ul>
							<li><a href="#" class="circle"><span class="icon-login"></span></a></li>
							<li><a href="#" class="circle"><span class="icon-share"></span></a></li>
						</ul>
					</div>-->
					<div class="clearfix main-logo">
						<div class="navbar-header">
														<a href="https://www.in.com/" class="brand" title="IN.COM">

								<img src="https://static.in.com/assets/images/logo.png" alt="In.com" title="In.com" />
															</a>
						</div>
					</div>
					<div class="header-ad"><div class="hidden-xs hidden-sm ad ad-728x90">
											<div id=IN.com/IN_ROS/IN_ROS_728x90>
	<script type="text/javascript">
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "IN.com/IN_ROS/IN_ROS_728x90";
		if (width >= 768 && adKey.indexOf("IN.com") != -1 && adKey.indexOf("IN.com_Wap") < 0) {
			googletag.cmd.push(function() { googletag.display("IN.com/IN_ROS/IN_ROS_728x90") });
		}

		if (width <= 768 && adKey.indexOf("IN.com_Wap") != -1) {
			googletag.cmd.push(function() { googletag.display("IN.com/IN_ROS/IN_ROS_728x90") });
		}

	</script>
</div>
										</div></div>
				</div>
				</div>
				<div class="sticky-head nav-down">
				<nav class="navbar navbar-default container-fluid">
			        <div class="container">
			          <div id="navbar" class="hidden-xs ">
					<ul class="nav top-nav navbar-nav">
						 <li class=""><span class="sticky_brand" title="IN.COM">

								<img src="https://static.in.com/assets/images/logo.png" alt="In.com" title="In.com" />
															</span></li>
							      <li class="gray-line "><a href="https://www.in.com/" title="Home">Home</a></li>
				      <li class="pink-line act">
				      <div class="dropdown main-menu-drop">
					<a href="https://www.in.com/entertainment/"  title="Entertainment" class="dropbtn"> entertainment</a>
 
  <div class="dropdown-content">
	<ul>
 <li class="act2"><a href="https://www.in.com/entertainment/bollywood/" title="Bollywood">Bollywood</a></li>
				      <li class=""><a href="https://www.in.com/entertainment/hollywood/" title="Hollywood">Hollywood</a></li>
				      </ul>
  </div>
</div>
				      </li>
                                      <li class="yellow-line " ><a href="https://www.in.com/lifestyle/" title="Lifestyle">Lifestyle</a></li>
				      <li class="green-line  "><a href="https://www.in.com/india/" title="India">India</a></li>
				      <li class="blue-line   ">
				        <div class="dropdown main-menu-drop">
					<a href="https://www.in.com/sports/" title="Sports" class="dropbtn"> Sports</a>

</div>
				      </li>
			              <li class="orange-line   "><a href="https://www.in.com/photos/" title="Photos">Photos</a></li>
				      <li class="navy-line "><a href="https://www.in.com/videos/" title="Videos">Videos</a></li>
				      <li class="blue-shade-line "><a href="https://www.in.com/astrology/" title="astro">astro</a></li>
				      <li class="red-line "><a href="https://www.in.com/live-tv/" title="Live Tv">Live Tv</a></li>
			            </ul>
				    
			            <ul class="nav navbar-nav navbar-right">
			              <li><a href="javascript:void(0);" class="circle"><span class="icon-search"></span></a></li>
			            </ul>
				   
			          </div><!--/.nav-collapse -->
				  
				   <div id="navbar" class="visible-xs navbar-mobile">
					<ul class="nav mobile-nav top-nav navbar-nav">
				      <li class="gray-line "><a href="https://www.in.com/" title="Home">Home</a></li>
				      <li class="pink-line act"><a href="https://www.in.com/entertainment/" title="Entertainment">Entertainment</a></li>
                                      <li class="yellow-line " ><a href="https://www.in.com/lifestyle/" title="Lifestyle">Lifestyle</a></li>
				       <li class="gray-line">
					
					 <div class="dropdown" style="float:right;">
  <span class="dropbtn">More<span class="caret" style="margin-left: 10px"></span></span>
  <div class="dropdown-content">
	<ul>
  <li class="green-line  "><a href="https://www.in.com/india/" title="India">India</a></li>
				      <li class="blue-line   "><a href="https://www.in.com/sports/" title="Sports">Sports</a></li>
			              <li class="orange-line   "><a href="https://www.in.com/photos/" title="Photos">Photos</a></li>
				      <li class="navy-line "><a href="https://www.in.com/videos/" title="Videos">Videos</a></li>
				         <li class="blue-shade-line "><a href="https://www.in.com/astrology/" title="astro">astro</a></li>
				      <li class="red-line  "><a href="https://www.in.com/live-tv/" title="Live Tv">Live Tv</a></li>
				      </ul>
  </div>
</div></li>
				      
			            </ul>
				    
			     
			          </div><!--/.nav-collapse -->
			        </div><!--/.container-fluid -->
			      </nav>
			 <div class="search-block hidden-xs">
				 <div class="container">
					<gcse:search></gcse:search>
<!--<form>
  <input type="text" name="search" placeholder="Search videos, News, photos">
</form>

<button class="button">search</button>-->
				 </div>
			 </div>
			
			</div>
			
			 <div class="search-block-mobile hidden-lgs">
				 <div class="container">
					<gcse:search></gcse:search>
	<a href="javascript:void(0);" class="circle"><span class="icon-search"></span></a>			 
<!--<form>
  <input type="text" name="search" placeholder="search...">
</form> -->

				 </div>
			 </div>
			<div class="hide-mobile head-add-mar white-bg">
							<div id=IN.com/IN_ROS/IN_ROS_940x60>
	<script type="text/javascript">
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "IN.com/IN_ROS/IN_ROS_940x60";
		if (width >= 768 && adKey.indexOf("IN.com") != -1 && adKey.indexOf("IN.com_Wap") < 0) {
			googletag.cmd.push(function() { googletag.display("IN.com/IN_ROS/IN_ROS_940x60") });
		}

		if (width <= 768 && adKey.indexOf("IN.com_Wap") != -1) {
			googletag.cmd.push(function() { googletag.display("IN.com/IN_ROS/IN_ROS_940x60") });
		}

	</script>
</div>
						</div>
		
			
			</header>
			
		
				<!--<div class="container show-mobile white-bg"><div class="ad ad-300x70">
									<div id=IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x70>
	<script type="text/javascript">
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x70";
		if (width >= 768 && adKey.indexOf("IN.com") != -1 && adKey.indexOf("IN.com_Wap") < 0) {
			googletag.cmd.push(function() { googletag.display("IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x70") });
		}

		if (width <= 768 && adKey.indexOf("IN.com_Wap") != -1) {
			googletag.cmd.push(function() { googletag.display("IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x70") });
		}

	</script>
</div>
								
				
				</div></div>-->
				<div class="breadcrumbs white-bg">
			<div class="container">
					       <span><a href="https://www.in.com/" title="home">home</a></span><span>/		       		       <span><a href="https://www.in.com/entertainment/" title="entertainment">entertainment</a></span><span>/		       		       <span><a href="https://www.in.com/entertainment/bollywood/" title="bollywood">bollywood</a></span>		       			</div>
		     </div>
				
		
		
</div><!-- top-bg div closed -->
<section class="content featured media_consumption blk_listing white-bg">
  <div class="container">
       <div class="clearfix">
      <div class="col-md-9 MB20">
       <div class="video-playbox"> 
      <figure>
      <div class="topplayVideo_1">
        
                  <img src="https://images.in.com/uploads/2018/05/sunny-with-daughter-e1527660822221.png" title="Check out Sunny Leone's beautiful, self-made gift to daughter Nisha" alt="Check out Sunny Leone's beautiful, self-made gift to daughter Nisha" />
              </div>
    </figure>
  </div>
  <div id="video-intro" class="video-intro fleft">
    <h1 class="page-title">Check out Sunny Leone's beautiful, self-made gift to daughter Nisha</h1>
    <div class="clearfix">
      <div class="author fleft">
        <p> <a href="/agency/news18.com.html" title=""></a> </p>
        <span>
                    <strong>First published:</strong>
              May 30, 2018 12:34 PM IST 																
                | <strong>Updated:</strong> 
              May 30, 2018 12:34 PM IST  
        | <strong>Author:</strong>
          	    <!--Ranjini Maitra-->
	    <a href="https://www.in.com/author/ranjini_maitra.html" title="ranjini_maitra" class="PR ">Ranjini Maitra</a>
           
          </span>
      </div>
      <div class="fright MT20 fsoci"> <ul class="footer-social-media">
						<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/entertainment/bollywood/check-out-sunny-leones-beautiful-self-made-gift-to-daughter-nisha-130705.htm" target="_blank" class="icon-fb" title="facebook" rel="nofollow"></a></li>
						<li><a href="https://twitter.com/home?status=Check out Sunny Leone's beautiful, self-made gift to daughter Nisha%0Ahttps://www.in.com/entertainment/bollywood/check-out-sunny-leones-beautiful-self-made-gift-to-daughter-nisha-130705.htm" target="_blank" class="icon-tw" title="Twitter" rel="nofollow"></a></li>
						
					</ul>
      
      </div>
    </div>
        <div class="content-fade" id="content-div">
          <div class="pcontener">
        <p><p><p style="margin: 0in 0in .25in 0in;">Not just her clothing lineup or her range of cosmetics, Sunny Leone is unleashing her creative self on the home front too! Her children are her everyday reasons of celebrations. Sunny recently handcrafted something overly beautiful for daughter Nisha; and was sweet enough to show us the special gift too. On her social media handle, she shared a video of her newest creation.</span></p></p><p><p><p style="font-variant-ligatures: normal; font-variant-caps: normal; orphans: 2; text-align: start; widows: 2; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial; word-spacing: 0px; margin: 0in 0in .25in 0in;">"Remember this post everyone from last Oct? 7months ago I started this big project. Thousands of crystals each laid down by my hand for my daughter Nisha. I finally finished it at 1am last night. I can't believe it's done! Longest it's ever taken me for one piece of art. "Dearest Nisha - with each stone I laid down I thought of you and how much I love you!" - To my little girl from Mumma!," her heartfelt message read.</span></p></p><p><blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-permalink="https://www.instagram.com/p/BjW3V9jhoVt/" data-instgrm-version="8"></p></p><p><p><p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/BjW3V9jhoVt/" target="_blank" rel="noopener noreferrer">A post shared by Sunny Leone (@sunnyleone)</a> on <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2018-05-29T10:01:56+00:00">May 29, 2018 at 3:01am PDT</time></p></p></blockquote></p><p><script async defer src="//www.instagram.com/embed.js"></script></p><p><p style="margin: 0in 0in .25in 0in;">An entire canvas full of colourful birds basking in the beauty of shiny crystals! Little Ms Nisha Weber Kaur must have had the time of her life with this!</span></p></p><p><p><p style="margin: 0in 0in .25in 0in;">With the big budget Veeramadevi in her kitty, Sunny is keeping busy at work too. We saw a video of hers riding a horse for the film's first look shoot.</span></p></p><p><blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/BjTjBe4hdwR/" data-instgrm-version="8"></p></p><p><p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/BjTjBe4hdwR/" target="_blank" rel="noopener noreferrer">‪Practice ride with this beautiful animal before shooting #veeramadevi did my own riding and stunts for this first look shoot! ‬</a></p></p><p><p><p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">A post shared by <a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px;" href="https://www.instagram.com/sunnyleone/" target="_blank" rel="noopener noreferrer"> Sunny Leone</a> (@sunnyleone) on <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2018-05-28T03:06:49+00:00">May 27, 2018 at 8:06pm PDT</time></p></p></blockquote></p><p>&nbsp;</p><p><p style="margin: 0in 0in .25in 0in;">A champion on screen and off screen, both!</span></p></p>&nbsp;</p>
      </div>
    </div>
            <div class="more-intro">
          <a href="javascript:;" title="showmore" class="less-more" id="less-more" style="display: inline;">SHOW MORE<span class=""></span></a>
          <a class="less-link" title="showless" id="less-link" style="display: none;" href="javascript:;">SHOW LESS<span class=""></span></a>
        </div>
         <div class="clearfix">  <div class="in-tags"><span>tags: </span><a href="/tags/actress" title="">#actress </a><a href="/tags/art" title="">#art </a><a href="/tags/bollywood" title="">#Bollywood </a><a href="/tags/daughter" title="">#daughter </a><a href="/tags/gift" title="">#gift </a><a href="/tags/handmade" title="">#handmade </a><a href="/tags/instagram" title="">#Instagram </a><a href="/tags/nisha" title="">#Nisha </a><a href="/tags/painting" title="">#painting </a><a href="/tags/sunny-leone" title="">#Sunny Leone </a><a href="/tags/video" title="">#video </a></div></div>
   <div class="clearfix">  <div class="fb-comments" data-href="" data-width="100%" data-numposts="5"></div></div>
  </div>

   </div>
      <div class="col-md-3 MB20 right_sidebar">
        <div class="ad ad-300x600 hide-mobile"><div id=IN.com/IN_ROS/IN_ROS_300x600>
	<script type="text/javascript">
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "IN.com/IN_ROS/IN_ROS_300x600";
		if (width >= 768 && adKey.indexOf("IN.com") != -1 && adKey.indexOf("IN.com_Wap") < 0) {
			googletag.cmd.push(function() { googletag.display("IN.com/IN_ROS/IN_ROS_300x600") });
		}

		if (width <= 768 && adKey.indexOf("IN.com_Wap") != -1) {
			googletag.cmd.push(function() { googletag.display("IN.com/IN_ROS/IN_ROS_300x600") });
		}

	</script>
</div></div>
      </div>
  </div>
  </div>
       
  <div class="container MT40">
    <div class="header">
      <h3><span>Recommended</span><span> Videos</span></h3>
    </div>
    <div class="clearfix">
      <div class="col-md-9">
             <ul id="pnv" class="clearfix">
                                                                      <li> <a href="https://www.in.com/world/new-zealand-to-kill-150000-cows-to-combat-bacteria-spread-disease-131113.htm" title="New Zealand to kill 150,000 cows to combat bacteria-spread disease" class="PR ">
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2018/05/cow-e1527688554341-350x196.jpg" src="https://static.in.com/assets/images/photo-top-new.png" title="New Zealand to kill 150,000 cows to combat bacteria-spread disease" alt="New Zealand to kill 150,000 cows to combat bacteria-spread disease"  style="background-image: url('https://images.in.com/uploads/2018/05/cow-e1527688554341-350x196.jpg'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/world/new-zealand-to-kill-150000-cows-to-combat-bacteria-spread-disease-131113.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=New Zealand to kill 150,000 cows to combat bacteria-spread disease%0Ahttps://www.in.com/world/new-zealand-to-kill-150000-cows-to-combat-bacteria-spread-disease-131113.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>May 30, 2018 07:26 PM IST</span>
                    <a href="https://www.in.com/world/new-zealand-to-kill-150000-cows-to-combat-bacteria-spread-disease-131113.htm" title="New Zealand to kill 150,000 cows to combat bacteria-spread disease">New Zealand to kill 150,000 cows to combat bacteria-spread disease</a></h2>
                </li>
                                                                      <li> <a href="https://www.in.com/india/protesting-against-a-fake-news-transgenders-carry-out-a-naked-protest-in-mohali-131269.htm" title="Protesting against a fake news, Transgenders carry out a naked protest in Mohali" class="PR ">
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2018/05/transgender-rights-protest_Social_Reuters-e1527687862476-350x196.jpg" src="https://static.in.com/assets/images/photo-top-new.png" title="Protesting against a fake news, Transgenders carry out a naked protest in Mohali" alt="Protesting against a fake news, Transgenders carry out a naked protest in Mohali"  style="background-image: url('https://images.in.com/uploads/2018/05/transgender-rights-protest_Social_Reuters-e1527687862476-350x196.jpg'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/india/protesting-against-a-fake-news-transgenders-carry-out-a-naked-protest-in-mohali-131269.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=Protesting against a fake news, Transgenders carry out a naked protest in Mohali%0Ahttps://www.in.com/india/protesting-against-a-fake-news-transgenders-carry-out-a-naked-protest-in-mohali-131269.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>May 30, 2018 07:16 PM IST</span>
                    <a href="https://www.in.com/india/protesting-against-a-fake-news-transgenders-carry-out-a-naked-protest-in-mohali-131269.htm" title="Protesting against a fake news, Transgenders carry out a naked protest in Mohali">Protesting against a fake news, Transgenders carry out a naked protest in Mohali</a></h2>
                </li>
                                                                      <li> <a href="https://www.in.com/lifestyle/apples-2019-iphone-rumoured-to-have-3-rear-cameras-131247.htm" title="Apple’s 2019 iPhone rumoured to have 3 rear cameras" class="PR ">
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2018/05/GettyImages-846149288-350x196.jpg" src="https://static.in.com/assets/images/photo-top-new.png" title="Apple’s 2019 iPhone rumoured to have 3 rear cameras" alt="Apple’s 2019 iPhone rumoured to have 3 rear cameras"  style="background-image: url('https://images.in.com/uploads/2018/05/GettyImages-846149288-350x196.jpg'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/lifestyle/apples-2019-iphone-rumoured-to-have-3-rear-cameras-131247.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=Apple&rsquo;s 2019 iPhone rumoured to have 3 rear cameras%0Ahttps://www.in.com/lifestyle/apples-2019-iphone-rumoured-to-have-3-rear-cameras-131247.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>May 30, 2018 07:06 PM IST</span>
                    <a href="https://www.in.com/lifestyle/apples-2019-iphone-rumoured-to-have-3-rear-cameras-131247.htm" title="Apple’s 2019 iPhone rumoured to have 3 rear cameras">Apple’s 2019 iPhone rumoured to have 3 rear cameras</a></h2>
                </li>
                                                                      <li> <a href="https://www.in.com/entertainment/bollywood/when-sidharth-malhotra-and-aditya-roy-kapoor-objectified-ranveer-for-the-right-cause-131117.htm" title="When Sidharth Malhotra and Aditya Roy Kapoor objectified Ranveer for the right cause" class="PR ">
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2018/05/Capture-30-e1527687377211-350x196.png" src="https://static.in.com/assets/images/photo-top-new.png" title="When Sidharth Malhotra and Aditya Roy Kapoor objectified Ranveer for the right cause" alt="When Sidharth Malhotra and Aditya Roy Kapoor objectified Ranveer for the right cause"  style="background-image: url('https://images.in.com/uploads/2018/05/Capture-30-e1527687377211-350x196.png'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/entertainment/bollywood/when-sidharth-malhotra-and-aditya-roy-kapoor-objectified-ranveer-for-the-right-cause-131117.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=When Sidharth Malhotra and Aditya Roy Kapoor objectified Ranveer for the right cause%0Ahttps://www.in.com/entertainment/bollywood/when-sidharth-malhotra-and-aditya-roy-kapoor-objectified-ranveer-for-the-right-cause-131117.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>May 30, 2018 06:47 PM IST</span>
                    <a href="https://www.in.com/entertainment/bollywood/when-sidharth-malhotra-and-aditya-roy-kapoor-objectified-ranveer-for-the-right-cause-131117.htm" title="When Sidharth Malhotra and Aditya Roy Kapoor objectified Ranveer for the right cause">When Sidharth Malhotra and Aditya Roy Kapoor objectified Ranveer for the right cause</a></h2>
                </li>
                                                                      <li> <a href="https://www.in.com/entertainment/bollywood/when-sunil-dutt-wrote-a-letter-to-manisha-koirala-saying-she-resembled-nargis-dutt-131183.htm" title="When Sunil Dutt wrote a letter to Manisha Koirala, saying she resembled Nargis Dutt" class="PR ">
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2018/05/m_koirala_30_5_2018_18_40_17_377-e1527685856809-350x196.jpg" src="https://static.in.com/assets/images/photo-top-new.png" title="When Sunil Dutt wrote a letter to Manisha Koirala, saying she resembled Nargis Dutt" alt="When Sunil Dutt wrote a letter to Manisha Koirala, saying she resembled Nargis Dutt"  style="background-image: url('https://images.in.com/uploads/2018/05/m_koirala_30_5_2018_18_40_17_377-e1527685856809-350x196.jpg'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/entertainment/bollywood/when-sunil-dutt-wrote-a-letter-to-manisha-koirala-saying-she-resembled-nargis-dutt-131183.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=When Sunil Dutt wrote a letter to Manisha Koirala, saying she resembled Nargis Dutt%0Ahttps://www.in.com/entertainment/bollywood/when-sunil-dutt-wrote-a-letter-to-manisha-koirala-saying-she-resembled-nargis-dutt-131183.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>May 30, 2018 06:35 PM IST</span>
                    <a href="https://www.in.com/entertainment/bollywood/when-sunil-dutt-wrote-a-letter-to-manisha-koirala-saying-she-resembled-nargis-dutt-131183.htm" title="When Sunil Dutt wrote a letter to Manisha Koirala, saying she resembled Nargis Dutt">When Sunil Dutt wrote a letter to Manisha Koirala, saying she resembled Nargis Dutt</a></h2>
                </li>
                                                                      <li> <a href="https://www.in.com/fashion/bollywood/sonam-kapoor-is-a-sight-to-behold-in-a-lavender-saree-gown-131139.htm" title="Sonam Kapoor is a sight to behold in a lavender saree gown" class="PR ">
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2018/05/Sonam-Kapoor-1-2-e1527685513283-350x196.jpg" src="https://static.in.com/assets/images/photo-top-new.png" title="Sonam Kapoor is a sight to behold in a lavender saree gown" alt="Sonam Kapoor is a sight to behold in a lavender saree gown"  style="background-image: url('https://images.in.com/uploads/2018/05/Sonam-Kapoor-1-2-e1527685513283-350x196.jpg'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/fashion/bollywood/sonam-kapoor-is-a-sight-to-behold-in-a-lavender-saree-gown-131139.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=Sonam Kapoor is a sight to behold in a lavender saree gown%0Ahttps://www.in.com/fashion/bollywood/sonam-kapoor-is-a-sight-to-behold-in-a-lavender-saree-gown-131139.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>May 30, 2018 06:34 PM IST</span>
                    <a href="https://www.in.com/fashion/bollywood/sonam-kapoor-is-a-sight-to-behold-in-a-lavender-saree-gown-131139.htm" title="Sonam Kapoor is a sight to behold in a lavender saree gown">Sonam Kapoor is a sight to behold in a lavender saree gown</a></h2>
                </li>
                                                                      <li> <a href="https://www.in.com/entertainment/bollywood/did-you-guys-spot-arshad-warsi-in-the-sanju-trailer-131193.htm" title="Did you guys spot Arshad Warsi in the Sanju trailer?" class="PR ">
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2018/05/Arshad-Sanju-trailer-2-e1527685321785-350x196.jpg" src="https://static.in.com/assets/images/photo-top-new.png" title="Did you guys spot Arshad Warsi in the Sanju trailer?" alt="Did you guys spot Arshad Warsi in the Sanju trailer?"  style="background-image: url('https://images.in.com/uploads/2018/05/Arshad-Sanju-trailer-2-e1527685321785-350x196.jpg'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/entertainment/bollywood/did-you-guys-spot-arshad-warsi-in-the-sanju-trailer-131193.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=Did you guys spot Arshad Warsi in the Sanju trailer?%0Ahttps://www.in.com/entertainment/bollywood/did-you-guys-spot-arshad-warsi-in-the-sanju-trailer-131193.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>May 30, 2018 06:32 PM IST</span>
                    <a href="https://www.in.com/entertainment/bollywood/did-you-guys-spot-arshad-warsi-in-the-sanju-trailer-131193.htm" title="Did you guys spot Arshad Warsi in the Sanju trailer?">Did you guys spot Arshad Warsi in the Sanju trailer?</a></h2>
                </li>
                                                                      <li> <a href="https://www.in.com/entertainment/bollywood/taapsee-pannu-gets-in-a-heated-twitter-conversation-with-a-journalist-over-a-fake-story-131179.htm" title="Taapsee Pannu gets in a heated Twitter conversation with a Journalist over a fake story" class="PR ">
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2018/05/Taapsee-e1527685144133-350x196.jpg" src="https://static.in.com/assets/images/photo-top-new.png" title="Taapsee Pannu gets in a heated Twitter conversation with a Journalist over a fake story" alt="Taapsee Pannu gets in a heated Twitter conversation with a Journalist over a fake story"  style="background-image: url('https://images.in.com/uploads/2018/05/Taapsee-e1527685144133-350x196.jpg'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/entertainment/bollywood/taapsee-pannu-gets-in-a-heated-twitter-conversation-with-a-journalist-over-a-fake-story-131179.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=Taapsee Pannu gets in a heated Twitter conversation with a Journalist over a fake story%0Ahttps://www.in.com/entertainment/bollywood/taapsee-pannu-gets-in-a-heated-twitter-conversation-with-a-journalist-over-a-fake-story-131179.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>May 30, 2018 06:30 PM IST</span>
                    <a href="https://www.in.com/entertainment/bollywood/taapsee-pannu-gets-in-a-heated-twitter-conversation-with-a-journalist-over-a-fake-story-131179.htm" title="Taapsee Pannu gets in a heated Twitter conversation with a Journalist over a fake story">Taapsee Pannu gets in a heated Twitter conversation with a Journalist over a fake story</a></h2>
                </li>
                                                                      <li> <a href="https://www.in.com/entertainment/bollywood/after-sooraj-athiya-and-aayush-salman-khan-is-set-to-launch-one-more-new-face-but-who-is-this-boy-131185.htm" title="After Sooraj, Athiya and Aayush, Salman Khan is set to launch one more new face. But who is this boy?" class="PR ">
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2018/05/salman-khan-75911-e1527685107173-350x196.jpg" src="https://static.in.com/assets/images/photo-top-new.png" title="After Sooraj, Athiya and Aayush, Salman Khan is set to launch one more new face. But who is this boy?" alt="After Sooraj, Athiya and Aayush, Salman Khan is set to launch one more new face. But who is this boy?"  style="background-image: url('https://images.in.com/uploads/2018/05/salman-khan-75911-e1527685107173-350x196.jpg'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/entertainment/bollywood/after-sooraj-athiya-and-aayush-salman-khan-is-set-to-launch-one-more-new-face-but-who-is-this-boy-131185.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=After Sooraj, Athiya and Aayush, Salman Khan is set to launch one more new face. But who is this boy?%0Ahttps://www.in.com/entertainment/bollywood/after-sooraj-athiya-and-aayush-salman-khan-is-set-to-launch-one-more-new-face-but-who-is-this-boy-131185.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>May 30, 2018 06:28 PM IST</span>
                    <a href="https://www.in.com/entertainment/bollywood/after-sooraj-athiya-and-aayush-salman-khan-is-set-to-launch-one-more-new-face-but-who-is-this-boy-131185.htm" title="After Sooraj, Athiya and Aayush, Salman Khan is set to launch one more new face. But who is this boy?">After Sooraj, Athiya and Aayush, Salman Khan is set to launch one more new face. But who is this boy?</a></h2>
                </li>
                                                                      <li> <a href="https://www.in.com/entertainment/bollywood/sridevi-did-not-want-her-to-become-an-actress-reveals-janhvi-kapoor-131051.htm" title="Sridevi did not want her to become an actress, reveals Janhvi Kapoor" class="PR ">
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2018/05/sridevi-janhvi-e1527684758192-350x196.jpg" src="https://static.in.com/assets/images/photo-top-new.png" title="Sridevi did not want her to become an actress, reveals Janhvi Kapoor" alt="Sridevi did not want her to become an actress, reveals Janhvi Kapoor"  style="background-image: url('https://images.in.com/uploads/2018/05/sridevi-janhvi-e1527684758192-350x196.jpg'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/entertainment/bollywood/sridevi-did-not-want-her-to-become-an-actress-reveals-janhvi-kapoor-131051.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=Sridevi did not want her to become an actress, reveals Janhvi Kapoor%0Ahttps://www.in.com/entertainment/bollywood/sridevi-did-not-want-her-to-become-an-actress-reveals-janhvi-kapoor-131051.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>May 30, 2018 06:23 PM IST</span>
                    <a href="https://www.in.com/entertainment/bollywood/sridevi-did-not-want-her-to-become-an-actress-reveals-janhvi-kapoor-131051.htm" title="Sridevi did not want her to become an actress, reveals Janhvi Kapoor">Sridevi did not want her to become an actress, reveals Janhvi Kapoor</a></h2>
                </li>
                                                                      <li> <a href="https://www.in.com/entertainment/bollywood/sanjay-dutt-wraps-up-second-schedule-of-torbaaz-131159.htm" title="Sanjay Dutt wraps up second schedule of Torbaaz" class="PR ">
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2018/05/sanjay.-int-350x196.jpg" src="https://static.in.com/assets/images/photo-top-new.png" title="Sanjay Dutt wraps up second schedule of Torbaaz" alt="Sanjay Dutt wraps up second schedule of Torbaaz"  style="background-image: url('https://images.in.com/uploads/2018/05/sanjay.-int-350x196.jpg'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/entertainment/bollywood/sanjay-dutt-wraps-up-second-schedule-of-torbaaz-131159.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=Sanjay Dutt wraps up second schedule of Torbaaz%0Ahttps://www.in.com/entertainment/bollywood/sanjay-dutt-wraps-up-second-schedule-of-torbaaz-131159.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>May 30, 2018 06:21 PM IST</span>
                    <a href="https://www.in.com/entertainment/bollywood/sanjay-dutt-wraps-up-second-schedule-of-torbaaz-131159.htm" title="Sanjay Dutt wraps up second schedule of Torbaaz">Sanjay Dutt wraps up second schedule of Torbaaz</a></h2>
                </li>
                                                                      <li> <a href="https://www.in.com/lifestyle/elon-musk-wants-tesla-to-come-to-india-but-local-laws-are-stopping-him-131155.htm" title="Elon Musk wants Tesla to come to India, but local laws are stopping him" class="PR ">
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2018/05/27315939721_7b1eae0f5b_b-350x196.jpg" src="https://static.in.com/assets/images/photo-top-new.png" title="Elon Musk wants Tesla to come to India, but local laws are stopping him" alt="Elon Musk wants Tesla to come to India, but local laws are stopping him"  style="background-image: url('https://images.in.com/uploads/2018/05/27315939721_7b1eae0f5b_b-350x196.jpg'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/lifestyle/elon-musk-wants-tesla-to-come-to-india-but-local-laws-are-stopping-him-131155.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=Elon Musk wants Tesla to come to India, but local laws are stopping him%0Ahttps://www.in.com/lifestyle/elon-musk-wants-tesla-to-come-to-india-but-local-laws-are-stopping-him-131155.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>May 30, 2018 06:15 PM IST</span>
                    <a href="https://www.in.com/lifestyle/elon-musk-wants-tesla-to-come-to-india-but-local-laws-are-stopping-him-131155.htm" title="Elon Musk wants Tesla to come to India, but local laws are stopping him">Elon Musk wants Tesla to come to India, but local laws are stopping him</a></h2>
                </li>
                                                                      <li> <a href="https://www.in.com/world/singapore-airlines-to-launch-worlds-longest-flight-this-october-131135.htm" title="Singapore Airlines to launch world’s longest flight this October" class="PR ">
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2018/05/Singapore_Airlines_B773_9V-SWA-350x196.jpg" src="https://static.in.com/assets/images/photo-top-new.png" title="Singapore Airlines to launch world’s longest flight this October" alt="Singapore Airlines to launch world’s longest flight this October"  style="background-image: url('https://images.in.com/uploads/2018/05/Singapore_Airlines_B773_9V-SWA-350x196.jpg'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/world/singapore-airlines-to-launch-worlds-longest-flight-this-october-131135.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=Singapore Airlines to launch world&rsquo;s longest flight this October%0Ahttps://www.in.com/world/singapore-airlines-to-launch-worlds-longest-flight-this-october-131135.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>May 30, 2018 06:09 PM IST</span>
                    <a href="https://www.in.com/world/singapore-airlines-to-launch-worlds-longest-flight-this-october-131135.htm" title="Singapore Airlines to launch world’s longest flight this October">Singapore Airlines to launch world’s longest flight this October</a></h2>
                </li>
                                                                      <li> <a href="https://www.in.com/india/a-first-for-president-ram-nath-kovind-as-he-rejects-a-mercy-plea-of-a-murder-convict-131129.htm" title="A first for President Ram Nath Kovind as he rejects a mercy plea of a murder convict" class="PR ">
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2018/05/Ram-Nath-Kovind-President-e1527683595631-350x196.jpg" src="https://static.in.com/assets/images/photo-top-new.png" title="A first for President Ram Nath Kovind as he rejects a mercy plea of a murder convict" alt="A first for President Ram Nath Kovind as he rejects a mercy plea of a murder convict"  style="background-image: url('https://images.in.com/uploads/2018/05/Ram-Nath-Kovind-President-e1527683595631-350x196.jpg'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/india/a-first-for-president-ram-nath-kovind-as-he-rejects-a-mercy-plea-of-a-murder-convict-131129.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=A first for President Ram Nath Kovind as he rejects a mercy plea of a murder convict%0Ahttps://www.in.com/india/a-first-for-president-ram-nath-kovind-as-he-rejects-a-mercy-plea-of-a-murder-convict-131129.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>May 30, 2018 06:04 PM IST</span>
                    <a href="https://www.in.com/india/a-first-for-president-ram-nath-kovind-as-he-rejects-a-mercy-plea-of-a-murder-convict-131129.htm" title="A first for President Ram Nath Kovind as he rejects a mercy plea of a murder convict">A first for President Ram Nath Kovind as he rejects a mercy plea of a murder convict</a></h2>
                </li>
                                                                      <li> <a href="https://www.in.com/entertainment/bollywood/deepika-to-do-something-like-lungi-dance-in-xxx-4-and-we-are-super-excited-131115.htm" title="Deepika to do something like Lungi Dance in xXx 4, and we are super excited!" class="PR ">
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2018/05/660054-deepika-serena-unger-xxx-3-e1527682907707-350x196.jpg" src="https://static.in.com/assets/images/photo-top-new.png" title="Deepika to do something like Lungi Dance in xXx 4, and we are super excited!" alt="Deepika to do something like Lungi Dance in xXx 4, and we are super excited!"  style="background-image: url('https://images.in.com/uploads/2018/05/660054-deepika-serena-unger-xxx-3-e1527682907707-350x196.jpg'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/entertainment/bollywood/deepika-to-do-something-like-lungi-dance-in-xxx-4-and-we-are-super-excited-131115.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=Deepika to do something like Lungi Dance in xXx 4, and we are super excited!%0Ahttps://www.in.com/entertainment/bollywood/deepika-to-do-something-like-lungi-dance-in-xxx-4-and-we-are-super-excited-131115.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>May 30, 2018 05:51 PM IST</span>
                    <a href="https://www.in.com/entertainment/bollywood/deepika-to-do-something-like-lungi-dance-in-xxx-4-and-we-are-super-excited-131115.htm" title="Deepika to do something like Lungi Dance in xXx 4, and we are super excited!">Deepika to do something like Lungi Dance in xXx 4, and we are super excited!</a></h2>
                </li>
                                                                      <li> <a href="https://www.in.com/entertainment/bollywood/ranveer-singh-follows-gf-deepikas-footsteps-wants-to-have-his-own-clothing-line-131097.htm" title="Ranveer Singh follows GF Deepika's footsteps, wants to have his own clothing line" class="PR ">
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2018/05/ranveer-half-story_647_082017044358_0-e1527682224981-350x196.jpg" src="https://static.in.com/assets/images/photo-top-new.png" title="Ranveer Singh follows GF Deepika's footsteps, wants to have his own clothing line" alt="Ranveer Singh follows GF Deepika's footsteps, wants to have his own clothing line"  style="background-image: url('https://images.in.com/uploads/2018/05/ranveer-half-story_647_082017044358_0-e1527682224981-350x196.jpg'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/entertainment/bollywood/ranveer-singh-follows-gf-deepikas-footsteps-wants-to-have-his-own-clothing-line-131097.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=Ranveer Singh follows GF Deepika's footsteps, wants to have his own clothing line%0Ahttps://www.in.com/entertainment/bollywood/ranveer-singh-follows-gf-deepikas-footsteps-wants-to-have-his-own-clothing-line-131097.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>May 30, 2018 05:40 PM IST</span>
                    <a href="https://www.in.com/entertainment/bollywood/ranveer-singh-follows-gf-deepikas-footsteps-wants-to-have-his-own-clothing-line-131097.htm" title="Ranveer Singh follows GF Deepika's footsteps, wants to have his own clothing line">Ranveer Singh follows GF Deepika's footsteps, wants to have his own clothing line</a></h2>
                </li>
                                                                      <li> <a href="https://www.in.com/entertainment/bollywood/ranbir-kapoor-candidly-reveals-his-shocking-number-of-girlfriends-130975.htm" title="Ranbir Kapoor candidly reveals his SHOCKING number of girlfriends" class="PR ">
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2018/05/ranbir-e1527674765279-350x196.jpg" src="https://static.in.com/assets/images/photo-top-new.png" title="Ranbir Kapoor candidly reveals his SHOCKING number of girlfriends" alt="Ranbir Kapoor candidly reveals his SHOCKING number of girlfriends"  style="background-image: url('https://images.in.com/uploads/2018/05/ranbir-e1527674765279-350x196.jpg'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/entertainment/bollywood/ranbir-kapoor-candidly-reveals-his-shocking-number-of-girlfriends-130975.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=Ranbir Kapoor candidly reveals his SHOCKING number of girlfriends%0Ahttps://www.in.com/entertainment/bollywood/ranbir-kapoor-candidly-reveals-his-shocking-number-of-girlfriends-130975.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>May 30, 2018 05:25 PM IST</span>
                    <a href="https://www.in.com/entertainment/bollywood/ranbir-kapoor-candidly-reveals-his-shocking-number-of-girlfriends-130975.htm" title="Ranbir Kapoor candidly reveals his SHOCKING number of girlfriends">Ranbir Kapoor candidly reveals his SHOCKING number of girlfriends</a></h2>
                </li>
                                                                      <li> <a href="https://www.in.com/india/indian-railways-to-play-video-explanations-on-platform-when-train-is-delayed-130949.htm" title="Indian Railways to play video explanations on platform when train is delayed" class="PR ">
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2018/05/indian-railways-e1527681119543-350x196.jpg" src="https://static.in.com/assets/images/photo-top-new.png" title="Indian Railways to play video explanations on platform when train is delayed" alt="Indian Railways to play video explanations on platform when train is delayed"  style="background-image: url('https://images.in.com/uploads/2018/05/indian-railways-e1527681119543-350x196.jpg'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/india/indian-railways-to-play-video-explanations-on-platform-when-train-is-delayed-130949.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=Indian Railways to play video explanations on platform when train is delayed%0Ahttps://www.in.com/india/indian-railways-to-play-video-explanations-on-platform-when-train-is-delayed-130949.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>May 30, 2018 05:22 PM IST</span>
                    <a href="https://www.in.com/india/indian-railways-to-play-video-explanations-on-platform-when-train-is-delayed-130949.htm" title="Indian Railways to play video explanations on platform when train is delayed">Indian Railways to play video explanations on platform when train is delayed</a></h2>
                </li>
                                                                      <li> <a href="https://www.in.com/entertainment/bollywood/arjun-kapoor-and-boney-kapoor-to-collaborate-after-three-years-131059.htm" title="Arjun Kapoor and Boney Kapoor to collaborate after three years" class="PR ">
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2018/05/Capture-20-1-350x196.png" src="https://static.in.com/assets/images/photo-top-new.png" title="Arjun Kapoor and Boney Kapoor to collaborate after three years" alt="Arjun Kapoor and Boney Kapoor to collaborate after three years"  style="background-image: url('https://images.in.com/uploads/2018/05/Capture-20-1-350x196.png'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/entertainment/bollywood/arjun-kapoor-and-boney-kapoor-to-collaborate-after-three-years-131059.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=Arjun Kapoor and Boney Kapoor to collaborate after three years%0Ahttps://www.in.com/entertainment/bollywood/arjun-kapoor-and-boney-kapoor-to-collaborate-after-three-years-131059.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>May 30, 2018 05:11 PM IST</span>
                    <a href="https://www.in.com/entertainment/bollywood/arjun-kapoor-and-boney-kapoor-to-collaborate-after-three-years-131059.htm" title="Arjun Kapoor and Boney Kapoor to collaborate after three years">Arjun Kapoor and Boney Kapoor to collaborate after three years</a></h2>
                </li>
                                                                      <li> <a href="https://www.in.com/entertainment/bollywood/he-hardly-compliments-ranbir-kapoor-on-rishi-kapoors-reaction-to-sanju-trailer-131071.htm" title="‘He hardly compliments’, Ranbir Kapoor on Rishi Kapoor’s reaction to Sanju Trailer" class="PR ">
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2018/05/aa-Cover-0b882ku5g5u0okhm3mm2od8ee2-20170711113302.Medi_-350x196.jpeg" src="https://static.in.com/assets/images/photo-top-new.png" title="‘He hardly compliments’, Ranbir Kapoor on Rishi Kapoor’s reaction to Sanju Trailer" alt="‘He hardly compliments’, Ranbir Kapoor on Rishi Kapoor’s reaction to Sanju Trailer"  style="background-image: url('https://images.in.com/uploads/2018/05/aa-Cover-0b882ku5g5u0okhm3mm2od8ee2-20170711113302.Medi_-350x196.jpeg'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/entertainment/bollywood/he-hardly-compliments-ranbir-kapoor-on-rishi-kapoors-reaction-to-sanju-trailer-131071.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=&lsquo;He hardly compliments&rsquo;, Ranbir Kapoor on Rishi Kapoor&rsquo;s reaction to Sanju Trailer%0Ahttps://www.in.com/entertainment/bollywood/he-hardly-compliments-ranbir-kapoor-on-rishi-kapoors-reaction-to-sanju-trailer-131071.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>May 30, 2018 05:09 PM IST</span>
                    <a href="https://www.in.com/entertainment/bollywood/he-hardly-compliments-ranbir-kapoor-on-rishi-kapoors-reaction-to-sanju-trailer-131071.htm" title="‘He hardly compliments’, Ranbir Kapoor on Rishi Kapoor’s reaction to Sanju Trailer">‘He hardly compliments’, Ranbir Kapoor on Rishi Kapoor’s reaction to Sanju Trailer</a></h2>
                </li>
                                                                      <li> <a href="https://www.in.com/entertainment/bollywood/dont-miss-the-reprised-version-of-tareefan-is-soothing-to-the-ears-131063.htm" title="Don’t miss! The reprised version of Tareefan is soothing to the ears" class="PR ">
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2018/05/tareefan-e1527680090440-350x196.png" src="https://static.in.com/assets/images/photo-top-new.png" title="Don’t miss! The reprised version of Tareefan is soothing to the ears" alt="Don’t miss! The reprised version of Tareefan is soothing to the ears"  style="background-image: url('https://images.in.com/uploads/2018/05/tareefan-e1527680090440-350x196.png'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/entertainment/bollywood/dont-miss-the-reprised-version-of-tareefan-is-soothing-to-the-ears-131063.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=Don&rsquo;t miss! The reprised version of Tareefan is soothing to the ears%0Ahttps://www.in.com/entertainment/bollywood/dont-miss-the-reprised-version-of-tareefan-is-soothing-to-the-ears-131063.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>May 30, 2018 05:05 PM IST</span>
                    <a href="https://www.in.com/entertainment/bollywood/dont-miss-the-reprised-version-of-tareefan-is-soothing-to-the-ears-131063.htm" title="Don’t miss! The reprised version of Tareefan is soothing to the ears">Don’t miss! The reprised version of Tareefan is soothing to the ears</a></h2>
                </li>
                                                                      <li> <a href="https://www.in.com/entertainment/bollywood/genuine-adoration-or-a-clever-strategy-karan-johar-is-going-all-gaga-over-janhvis-magazine-debut-131049.htm" title="Genuine adoration or a clever strategy? Karan Johar is going all gaga over Janhvi's magazine debut" class="PR ">
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2018/05/karanjohar_30_5_2018_16_41_13_663-1-e1527681225775-350x196.jpg" src="https://static.in.com/assets/images/photo-top-new.png" title="Genuine adoration or a clever strategy? Karan Johar is going all gaga over Janhvi's magazine debut" alt="Genuine adoration or a clever strategy? Karan Johar is going all gaga over Janhvi's magazine debut"  style="background-image: url('https://images.in.com/uploads/2018/05/karanjohar_30_5_2018_16_41_13_663-1-e1527681225775-350x196.jpg'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/entertainment/bollywood/genuine-adoration-or-a-clever-strategy-karan-johar-is-going-all-gaga-over-janhvis-magazine-debut-131049.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=Genuine adoration or a clever strategy? Karan Johar is going all gaga over Janhvi's magazine debut%0Ahttps://www.in.com/entertainment/bollywood/genuine-adoration-or-a-clever-strategy-karan-johar-is-going-all-gaga-over-janhvis-magazine-debut-131049.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>May 30, 2018 04:41 PM IST</span>
                    <a href="https://www.in.com/entertainment/bollywood/genuine-adoration-or-a-clever-strategy-karan-johar-is-going-all-gaga-over-janhvis-magazine-debut-131049.htm" title="Genuine adoration or a clever strategy? Karan Johar is going all gaga over Janhvi's magazine debut">Genuine adoration or a clever strategy? Karan Johar is going all gaga over Janhvi's magazine debut</a></h2>
                </li>
                                                                      <li> <a href="https://www.in.com/entertainment/hollywood/kim-kardashian-west-plans-a-meeting-with-president-donald-trump-heres-why-131037.htm" title="Kim Kardashian West plans a meeting with President Donald Trump. Here’s why!" class="PR ">
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2018/05/kim-kardashian-gettyimages-931718100-1527448779-e1527678347117-350x196.jpg" src="https://static.in.com/assets/images/photo-top-new.png" title="Kim Kardashian West plans a meeting with President Donald Trump. Here’s why!" alt="Kim Kardashian West plans a meeting with President Donald Trump. Here’s why!"  style="background-image: url('https://images.in.com/uploads/2018/05/kim-kardashian-gettyimages-931718100-1527448779-e1527678347117-350x196.jpg'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/entertainment/hollywood/kim-kardashian-west-plans-a-meeting-with-president-donald-trump-heres-why-131037.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=Kim Kardashian West plans a meeting with President Donald Trump. Here&rsquo;s why!%0Ahttps://www.in.com/entertainment/hollywood/kim-kardashian-west-plans-a-meeting-with-president-donald-trump-heres-why-131037.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>May 30, 2018 04:36 PM IST</span>
                    <a href="https://www.in.com/entertainment/hollywood/kim-kardashian-west-plans-a-meeting-with-president-donald-trump-heres-why-131037.htm" title="Kim Kardashian West plans a meeting with President Donald Trump. Here’s why!">Kim Kardashian West plans a meeting with President Donald Trump. Here’s why!</a></h2>
                </li>
                                                                      <li> <a href="https://www.in.com/entertainment/bollywood/when-sonam-kapoor-changed-her-wedding-date-for-veere-swara-bhasker-130903.htm" title="When Sonam Kapoor changed her wedding date for veere Swara Bhasker" class="PR ">
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2018/05/sonam-swara-e1527675437289-350x196.jpg" src="https://static.in.com/assets/images/photo-top-new.png" title="When Sonam Kapoor changed her wedding date for veere Swara Bhasker" alt="When Sonam Kapoor changed her wedding date for veere Swara Bhasker"  style="background-image: url('https://images.in.com/uploads/2018/05/sonam-swara-e1527675437289-350x196.jpg'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/entertainment/bollywood/when-sonam-kapoor-changed-her-wedding-date-for-veere-swara-bhasker-130903.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=When Sonam Kapoor changed her wedding date for veere Swara Bhasker%0Ahttps://www.in.com/entertainment/bollywood/when-sonam-kapoor-changed-her-wedding-date-for-veere-swara-bhasker-130903.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>May 30, 2018 03:47 PM IST</span>
                    <a href="https://www.in.com/entertainment/bollywood/when-sonam-kapoor-changed-her-wedding-date-for-veere-swara-bhasker-130903.htm" title="When Sonam Kapoor changed her wedding date for veere Swara Bhasker">When Sonam Kapoor changed her wedding date for veere Swara Bhasker</a></h2>
                </li>
                  </ul>
    <!--<div class="load-mvideos loadmore"><a href="javascript:void(0);">Load More</a></div>-->
      </div>
            <div class="col-md-3 right_sidebar">
        <div class="ad ad-300x250 hide-mobile"><div id=IN.com/IN_ROS/IN_ROS_300x250>
	<script type="text/javascript">
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "IN.com/IN_ROS/IN_ROS_300x250";
		if (width >= 768 && adKey.indexOf("IN.com") != -1 && adKey.indexOf("IN.com_Wap") < 0) {
			googletag.cmd.push(function() { googletag.display("IN.com/IN_ROS/IN_ROS_300x250") });
		}

		if (width <= 768 && adKey.indexOf("IN.com_Wap") != -1) {
			googletag.cmd.push(function() { googletag.display("IN.com/IN_ROS/IN_ROS_300x250") });
		}

	</script>
</div></div>
        <div class="ad ad-300x250 show-mobile"><div id=IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x250_1>
	<script type="text/javascript">
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x250_1";
		if (width >= 768 && adKey.indexOf("IN.com") != -1 && adKey.indexOf("IN.com_Wap") < 0) {
			googletag.cmd.push(function() { googletag.display("IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x250_1") });
		}

		if (width <= 768 && adKey.indexOf("IN.com_Wap") != -1) {
			googletag.cmd.push(function() { googletag.display("IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x250_1") });
		}

	</script>
</div></div>
            
      <div class="content trending_block MT17">
        <div class="widget">
          <div class="header"><h3><span>trending</span><span> Now</span></h3></div>
          <div class="widget-content white-bgs">
               <div class="clearfix">
                <ul>
                                           <li class="clearfix">
                          <div class="img-wrap">
                              <a href="https://www.in.com/india/protesting-against-a-fake-news-transgenders-carry-out-a-naked-protest-in-mohali-131269.htm" title="Protesting against a fake news, Transgenders carry out a naked protest in Mohali">
                                <img src="https://images.in.com/uploads/2018/05/transgender-rights-protest_Social_Reuters-e1527687862476-768x382.jpg" title="Protesting against a fake news, Transgenders carry out a naked protest in Mohali" alt="Protesting against a fake news, Transgenders carry out a naked protest in Mohali"></a>
                          </div>
                          <div class="description">
                              <h2 class="related_des"> <a href="https://www.in.com/india/protesting-against-a-fake-news-transgenders-carry-out-a-naked-protest-in-mohali-131269.htm" title="Protesting against a fake news, Transgenders carry out a naked protest in Mohali">Protesting against a fake news, Transgenders carry out a naked protest in Mohali</a></h2>
                          </div>
                        </li>
                                        <li class="clearfix">
                          <div class="img-wrap">
                              <a href="https://www.in.com/entertainment/bollywood/sonam-kapoor-is-a-sight-to-behold-in-a-lavender-saree-gown-131139.htm" title="Sonam Kapoor is a sight to behold in a lavender saree gown">
                                <img src="https://images.in.com/uploads/2018/05/Sonam-Kapoor-1-2-e1527685513283.jpg" title="Sonam Kapoor is a sight to behold in a lavender saree gown" alt="Sonam Kapoor is a sight to behold in a lavender saree gown"></a>
                          </div>
                          <div class="description">
                              <h2 class="related_des"> <a href="https://www.in.com/entertainment/bollywood/sonam-kapoor-is-a-sight-to-behold-in-a-lavender-saree-gown-131139.htm" title="Sonam Kapoor is a sight to behold in a lavender saree gown">Sonam Kapoor is a sight to behold in a lavender saree gown</a></h2>
                          </div>
                        </li>
                                        <li class="clearfix">
                          <div class="img-wrap">
                              <a href="https://www.in.com/entertainment/bollywood/taapsee-pannu-gets-in-a-heated-twitter-conversation-with-a-journalist-over-a-fake-story-131179.htm" title="Taapsee Pannu gets in a heated Twitter conversation with a Journalist over a fake story">
                                <img src="https://images.in.com/uploads/2018/05/Taapsee-e1527685144133-768x442.jpg" title="Taapsee Pannu gets in a heated Twitter conversation with a Journalist over a fake story" alt="Taapsee Pannu gets in a heated Twitter conversation with a Journalist over a fake story"></a>
                          </div>
                          <div class="description">
                              <h2 class="related_des"> <a href="https://www.in.com/entertainment/bollywood/taapsee-pannu-gets-in-a-heated-twitter-conversation-with-a-journalist-over-a-fake-story-131179.htm" title="Taapsee Pannu gets in a heated Twitter conversation with a Journalist over a fake story">Taapsee Pannu gets in a heated Twitter conversation with a Journalist over a fake story</a></h2>
                          </div>
                        </li>
                                        <li class="clearfix">
                          <div class="img-wrap">
                              <a href="https://www.in.com/entertainment/bollywood/sridevi-did-not-want-her-to-become-an-actress-reveals-janhvi-kapoor-131051.htm" title="Sridevi did not want her to become an actress, reveals Janhvi Kapoor">
                                <img src="https://images.in.com/uploads/2018/05/sridevi-janhvi-e1527684758192.jpg" title="Sridevi did not want her to become an actress, reveals Janhvi Kapoor" alt="Sridevi did not want her to become an actress, reveals Janhvi Kapoor"></a>
                          </div>
                          <div class="description">
                              <h2 class="related_des"> <a href="https://www.in.com/entertainment/bollywood/sridevi-did-not-want-her-to-become-an-actress-reveals-janhvi-kapoor-131051.htm" title="Sridevi did not want her to become an actress, reveals Janhvi Kapoor">Sridevi did not want her to become an actress, reveals Janhvi Kapoor</a></h2>
                          </div>
                        </li>
                                        <li class="clearfix">
                          <div class="img-wrap">
                              <a href="https://www.in.com/entertainment/bollywood/sanjay-dutt-wraps-up-second-schedule-of-torbaaz-131159.htm" title="Sanjay Dutt wraps up second schedule of Torbaaz">
                                <img src="https://images.in.com/uploads/2018/05/sanjay.-int-768x465.jpg" title="Sanjay Dutt wraps up second schedule of Torbaaz" alt="Sanjay Dutt wraps up second schedule of Torbaaz"></a>
                          </div>
                          <div class="description">
                              <h2 class="related_des"> <a href="https://www.in.com/entertainment/bollywood/sanjay-dutt-wraps-up-second-schedule-of-torbaaz-131159.htm" title="Sanjay Dutt wraps up second schedule of Torbaaz">Sanjay Dutt wraps up second schedule of Torbaaz</a></h2>
                          </div>
                        </li>
                                        <li class="clearfix">
                          <div class="img-wrap">
                              <a href="https://www.in.com/entertainment/bollywood/deepika-to-do-something-like-lungi-dance-in-xxx-4-and-we-are-super-excited-131115.htm" title="Deepika to do something like Lungi Dance in xXx 4, and we are super excited!">
                                <img src="https://images.in.com/uploads/2018/05/660054-deepika-serena-unger-xxx-3-e1527682907707-768x432.jpg" title="Deepika to do something like Lungi Dance in xXx 4, and we are super excited!" alt="Deepika to do something like Lungi Dance in xXx 4, and we are super excited!"></a>
                          </div>
                          <div class="description">
                              <h2 class="related_des"> <a href="https://www.in.com/entertainment/bollywood/deepika-to-do-something-like-lungi-dance-in-xxx-4-and-we-are-super-excited-131115.htm" title="Deepika to do something like Lungi Dance in xXx 4, and we are super excited!">Deepika to do something like Lungi Dance in xXx 4, and we are super excited!</a></h2>
                          </div>
                        </li>
                                        <li class="clearfix">
                          <div class="img-wrap">
                              <a href="https://www.in.com/entertainment/bollywood/he-hardly-compliments-ranbir-kapoor-on-rishi-kapoors-reaction-to-sanju-trailer-131071.htm" title="‘He hardly compliments’, Ranbir Kapoor on Rishi Kapoor’s reaction to Sanju Trailer">
                                <img src="https://images.in.com/uploads/2018/05/aa-Cover-0b882ku5g5u0okhm3mm2od8ee2-20170711113302.Medi_-768x430.jpeg" title="‘He hardly compliments’, Ranbir Kapoor on Rishi Kapoor’s reaction to Sanju Trailer" alt="‘He hardly compliments’, Ranbir Kapoor on Rishi Kapoor’s reaction to Sanju Trailer"></a>
                          </div>
                          <div class="description">
                              <h2 class="related_des"> <a href="https://www.in.com/entertainment/bollywood/he-hardly-compliments-ranbir-kapoor-on-rishi-kapoors-reaction-to-sanju-trailer-131071.htm" title="‘He hardly compliments’, Ranbir Kapoor on Rishi Kapoor’s reaction to Sanju Trailer">‘He hardly compliments’, Ranbir Kapoor on Rishi Kapoor’s reaction to Sanju Trailer</a></h2>
                          </div>
                        </li>
                                        <li class="clearfix">
                          <div class="img-wrap">
                              <a href="https://www.in.com/entertainment/bollywood/ranveer-singh-follows-gf-deepikas-footsteps-wants-to-have-his-own-clothing-line-131097.htm" title="Ranveer Singh follows GF Deepika's footsteps, wants to have his own clothing line">
                                <img src="https://images.in.com/uploads/2018/05/ranveer-half-story_647_082017044358_0-e1527682224981.jpg" title="Ranveer Singh follows GF Deepika's footsteps, wants to have his own clothing line" alt="Ranveer Singh follows GF Deepika's footsteps, wants to have his own clothing line"></a>
                          </div>
                          <div class="description">
                              <h2 class="related_des"> <a href="https://www.in.com/entertainment/bollywood/ranveer-singh-follows-gf-deepikas-footsteps-wants-to-have-his-own-clothing-line-131097.htm" title="Ranveer Singh follows GF Deepika's footsteps, wants to have his own clothing line">Ranveer Singh follows GF Deepika's footsteps, wants to have his own clothing line</a></h2>
                          </div>
                        </li>
                                        <li class="clearfix">
                          <div class="img-wrap">
                              <a href="https://www.in.com/entertainment/bollywood/when-sunil-dutt-wrote-a-letter-to-manisha-koirala-saying-she-resembled-nargis-dutt-131183.htm" title="When Sunil Dutt wrote a letter to Manisha Koirala, saying she resembled Nargis Dutt">
                                <img src="https://images.in.com/uploads/2018/05/m_koirala_30_5_2018_18_40_17_377-e1527685856809-768x460.jpg" title="When Sunil Dutt wrote a letter to Manisha Koirala, saying she resembled Nargis Dutt" alt="When Sunil Dutt wrote a letter to Manisha Koirala, saying she resembled Nargis Dutt"></a>
                          </div>
                          <div class="description">
                              <h2 class="related_des"> <a href="https://www.in.com/entertainment/bollywood/when-sunil-dutt-wrote-a-letter-to-manisha-koirala-saying-she-resembled-nargis-dutt-131183.htm" title="When Sunil Dutt wrote a letter to Manisha Koirala, saying she resembled Nargis Dutt">When Sunil Dutt wrote a letter to Manisha Koirala, saying she resembled Nargis Dutt</a></h2>
                          </div>
                        </li>
                                        <li class="clearfix">
                          <div class="img-wrap">
                              <a href="https://www.in.com/entertainment/bollywood/ranbir-kapoor-candidly-reveals-his-shocking-number-of-girlfriends-130975.htm" title="Meri toh bas 10 girlfriends hai; Ranbir Kapoor's candid confession at Sanju trailer launch">
                                <img src="https://images.in.com/uploads/2018/05/ranbir-e1527674765279.jpg" title="Meri toh bas 10 girlfriends hai; Ranbir Kapoor's candid confession at Sanju trailer launch" alt="Meri toh bas 10 girlfriends hai; Ranbir Kapoor's candid confession at Sanju trailer launch"></a>
                          </div>
                          <div class="description">
                              <h2 class="related_des"> <a href="https://www.in.com/entertainment/bollywood/ranbir-kapoor-candidly-reveals-his-shocking-number-of-girlfriends-130975.htm" title="Meri toh bas 10 girlfriends hai; Ranbir Kapoor's candid confession at Sanju trailer launch">Meri toh bas 10 girlfriends hai; Ranbir Kapoor's candid confession at Sanju trailer launch</a></h2>
                          </div>
                        </li>
                                        <li class="clearfix">
                          <div class="img-wrap">
                              <a href="https://www.in.com/entertainment/bollywood/arjun-kapoor-and-boney-kapoor-to-collaborate-after-three-years-131059.htm" title="Arjun Kapoor and Boney Kapoor to collaborate after three years">
                                <img src="https://images.in.com/uploads/2018/05/Capture-20-1.png" title="Arjun Kapoor and Boney Kapoor to collaborate after three years" alt="Arjun Kapoor and Boney Kapoor to collaborate after three years"></a>
                          </div>
                          <div class="description">
                              <h2 class="related_des"> <a href="https://www.in.com/entertainment/bollywood/arjun-kapoor-and-boney-kapoor-to-collaborate-after-three-years-131059.htm" title="Arjun Kapoor and Boney Kapoor to collaborate after three years">Arjun Kapoor and Boney Kapoor to collaborate after three years</a></h2>
                          </div>
                        </li>
                                        <li class="clearfix">
                          <div class="img-wrap">
                              <a href="https://www.in.com/entertainment/bollywood/sanju-heres-all-you-need-to-know-about-anushka-sharmas-character-in-the-sanjay-dutt-biopic-131031.htm" title="Sanju: Here’s all you need to know about Anushka Sharma’s character in the Sanjay Dutt biopic">
                                <img src="https://images.in.com/uploads/2018/05/Anushka-Sharma-role-in-Sanju-e1527677325513-768x438.jpg" title="Sanju: Here’s all you need to know about Anushka Sharma’s character in the Sanjay Dutt biopic" alt="Sanju: Here’s all you need to know about Anushka Sharma’s character in the Sanjay Dutt biopic"></a>
                          </div>
                          <div class="description">
                              <h2 class="related_des"> <a href="https://www.in.com/entertainment/bollywood/sanju-heres-all-you-need-to-know-about-anushka-sharmas-character-in-the-sanjay-dutt-biopic-131031.htm" title="Sanju: Here’s all you need to know about Anushka Sharma’s character in the Sanjay Dutt biopic">Sanju: Here’s all you need to know about Anushka Sharma’s character in the Sanjay Dutt biopic</a></h2>
                          </div>
                        </li>
                                        <li class="clearfix">
                          <div class="img-wrap">
                              <a href="https://www.in.com/entertainment/bollywood/when-sonam-kapoor-changed-her-wedding-date-for-veere-swara-bhasker-130903.htm" title="When Sonam Kapoor changed her wedding date for veere Swara Bhasker">
                                <img src="https://images.in.com/uploads/2018/05/sonam-swara-e1527675437289.jpg" title="When Sonam Kapoor changed her wedding date for veere Swara Bhasker" alt="When Sonam Kapoor changed her wedding date for veere Swara Bhasker"></a>
                          </div>
                          <div class="description">
                              <h2 class="related_des"> <a href="https://www.in.com/entertainment/bollywood/when-sonam-kapoor-changed-her-wedding-date-for-veere-swara-bhasker-130903.htm" title="When Sonam Kapoor changed her wedding date for veere Swara Bhasker">When Sonam Kapoor changed her wedding date for veere Swara Bhasker</a></h2>
                          </div>
                        </li>
                                        <li class="clearfix">
                          <div class="img-wrap">
                              <a href="https://www.in.com/entertainment/bollywood/allah-duhai-hai-teaser-will-this-song-be-the-hit-trigger-race-3-has-been-waiting-for-131011.htm" title="Allah Duhai Hai teaser: Will this song be the HIT trigger Race 3 has been waiting for?">
                                <img src="https://images.in.com/uploads/2018/05/Allah-Duhai-Hai-teaser-e1527674376245-768x474.jpg" title="Allah Duhai Hai teaser: Will this song be the HIT trigger Race 3 has been waiting for?" alt="Allah Duhai Hai teaser: Will this song be the HIT trigger Race 3 has been waiting for?"></a>
                          </div>
                          <div class="description">
                              <h2 class="related_des"> <a href="https://www.in.com/entertainment/bollywood/allah-duhai-hai-teaser-will-this-song-be-the-hit-trigger-race-3-has-been-waiting-for-131011.htm" title="Allah Duhai Hai teaser: Will this song be the HIT trigger Race 3 has been waiting for?">Allah Duhai Hai teaser: Will this song be the HIT trigger Race 3 has been waiting for?</a></h2>
                          </div>
                        </li>
                                        <li class="clearfix">
                          <div class="img-wrap">
                              <a href="https://www.in.com/fashion/neha-dhupia-looks-like-a-red-hot-cherry-in-her-new-photoshoot-for-a-fashion-magazine-130997.htm" title="Neha Dhupia looks like a RED hot cherry in her new photoshoot for a fashion magazine">
                                <img src="https://images.in.com/uploads/2018/05/dcf-e1527673830769.jpg" title="Neha Dhupia looks like a RED hot cherry in her new photoshoot for a fashion magazine" alt="Neha Dhupia looks like a RED hot cherry in her new photoshoot for a fashion magazine"></a>
                          </div>
                          <div class="description">
                              <h2 class="related_des"> <a href="https://www.in.com/fashion/neha-dhupia-looks-like-a-red-hot-cherry-in-her-new-photoshoot-for-a-fashion-magazine-130997.htm" title="Neha Dhupia looks like a RED hot cherry in her new photoshoot for a fashion magazine">Neha Dhupia looks like a RED hot cherry in her new photoshoot for a fashion magazine</a></h2>
                          </div>
                        </li>
                                        <li class="clearfix">
                          <div class="img-wrap">
                              <a href="https://www.in.com/entertainment/bollywood/manikarnika-the-queen-of-jhansi-pushed-again-heres-why-130985.htm" title="Manikarnika: The Queen Of Jhansi pushed again. Here's why">
                                <img src="https://images.in.com/uploads/2018/05/Manikarnika-F-e1527673336700.jpg" title="Manikarnika: The Queen Of Jhansi pushed again. Here's why" alt="Manikarnika: The Queen Of Jhansi pushed again. Here's why"></a>
                          </div>
                          <div class="description">
                              <h2 class="related_des"> <a href="https://www.in.com/entertainment/bollywood/manikarnika-the-queen-of-jhansi-pushed-again-heres-why-130985.htm" title="Manikarnika: The Queen Of Jhansi pushed again. Here's why">Manikarnika: The Queen Of Jhansi pushed again. Here's why</a></h2>
                          </div>
                        </li>
                                        <li class="clearfix">
                          <div class="img-wrap">
                              <a href="https://www.in.com/entertainment/bollywood/viral-picture-shahid-kapoors-fans-title-him-as-the-indian-thor-and-we-couldnt-agree-more-130971.htm" title="Viral Picture: Shahid Kapoor’s fans title him as the Indian THOR and we couldn’t agree more">
                                <img src="https://images.in.com/uploads/2018/05/Shahid-Kapoor-e1527672835929-768x430.jpg" title="Viral Picture: Shahid Kapoor’s fans title him as the Indian THOR and we couldn’t agree more" alt="Viral Picture: Shahid Kapoor’s fans title him as the Indian THOR and we couldn’t agree more"></a>
                          </div>
                          <div class="description">
                              <h2 class="related_des"> <a href="https://www.in.com/entertainment/bollywood/viral-picture-shahid-kapoors-fans-title-him-as-the-indian-thor-and-we-couldnt-agree-more-130971.htm" title="Viral Picture: Shahid Kapoor’s fans title him as the Indian THOR and we couldn’t agree more">Viral Picture: Shahid Kapoor’s fans title him as the Indian THOR and we couldn’t agree more</a></h2>
                          </div>
                        </li>
                                        <li class="clearfix">
                          <div class="img-wrap">
                              <a href="https://www.in.com/entertainment/bollywood/hina-khan-gets-slammed-for-posting-a-dancing-video-in-the-month-of-ramazan-130941.htm" title="Hina Khan gets slammed for posting a dancing video in the month of Ramazan">
                                <img src="https://images.in.com/uploads/2018/05/hina-khan-e1527670344330.png" title="Hina Khan gets slammed for posting a dancing video in the month of Ramazan" alt="Hina Khan gets slammed for posting a dancing video in the month of Ramazan"></a>
                          </div>
                          <div class="description">
                              <h2 class="related_des"> <a href="https://www.in.com/entertainment/bollywood/hina-khan-gets-slammed-for-posting-a-dancing-video-in-the-month-of-ramazan-130941.htm" title="Hina Khan gets slammed for posting a dancing video in the month of Ramazan">Hina Khan gets slammed for posting a dancing video in the month of Ramazan</a></h2>
                          </div>
                        </li>
                                        <li class="clearfix">
                          <div class="img-wrap">
                              <a href="https://www.in.com/entertainment/bollywood/veere-di-wedding-is-not-about-feminism-say-sonam-kapoor-and-swara-bhasker-130925.htm" title="'Veere Di Wedding is NOT about feminism,' say Sonam Kapoor and Swara Bhasker">
                                <img src="https://images.in.com/uploads/2018/05/Untitled-design1111444444-e1527669936749-768x389.jpg" title="'Veere Di Wedding is NOT about feminism,' say Sonam Kapoor and Swara Bhasker" alt="'Veere Di Wedding is NOT about feminism,' say Sonam Kapoor and Swara Bhasker"></a>
                          </div>
                          <div class="description">
                              <h2 class="related_des"> <a href="https://www.in.com/entertainment/bollywood/veere-di-wedding-is-not-about-feminism-say-sonam-kapoor-and-swara-bhasker-130925.htm" title="'Veere Di Wedding is NOT about feminism,' say Sonam Kapoor and Swara Bhasker">'Veere Di Wedding is NOT about feminism,' say Sonam Kapoor and Swara Bhasker</a></h2>
                          </div>
                        </li>
                                        <li class="clearfix">
                          <div class="img-wrap">
                              <a href="https://www.in.com/" title="Sanju trailer: Ranbir Kapoor’s class act steals all the limelight">
                                <img src="" title="Sanju trailer: Ranbir Kapoor’s class act steals all the limelight" alt="Sanju trailer: Ranbir Kapoor’s class act steals all the limelight"></a>
                          </div>
                          <div class="description">
                              <h2 class="related_des"> <a href="https://www.in.com/" title="Sanju trailer: Ranbir Kapoor’s class act steals all the limelight">Sanju trailer: Ranbir Kapoor’s class act steals all the limelight</a></h2>
                          </div>
                        </li>
                                        <li class="clearfix">
                          <div class="img-wrap">
                              <a href="https://www.in.com/entertainment/bollywood/sonam-kapoor-vs-janhvi-kapoor-cousins-nail-the-mag-covers-in-almost-same-clothes-130871.htm" title="Sonam Kapoor vs Janhvi Kapoor: Cousins nail the mag covers in almost same clothes">
                                <img src="https://images.in.com/uploads/2018/05/5d1da3ff-265f-4731-b511-faecbaa1fa3e-e1527666246596-768x432.jpg" title="Sonam Kapoor vs Janhvi Kapoor: Cousins nail the mag covers in almost same clothes" alt="Sonam Kapoor vs Janhvi Kapoor: Cousins nail the mag covers in almost same clothes"></a>
                          </div>
                          <div class="description">
                              <h2 class="related_des"> <a href="https://www.in.com/entertainment/bollywood/sonam-kapoor-vs-janhvi-kapoor-cousins-nail-the-mag-covers-in-almost-same-clothes-130871.htm" title="Sonam Kapoor vs Janhvi Kapoor: Cousins nail the mag covers in almost same clothes">Sonam Kapoor vs Janhvi Kapoor: Cousins nail the mag covers in almost same clothes</a></h2>
                          </div>
                        </li>
                                        <li class="clearfix">
                          <div class="img-wrap">
                              <a href="https://www.in.com/entertainment/bollywood/sanju-trailer-launch-live-the-first-test-of-ranbir-kapoor-starrer-130729.htm" title="Sanju Trailer Launch LIVE: The first test of Ranbir Kapoor-starrer">
                                <img src="https://images.in.com/uploads/2018/05/sanju-trailer-8-e1527665984628-768x452.jpg" title="Sanju Trailer Launch LIVE: The first test of Ranbir Kapoor-starrer" alt="Sanju Trailer Launch LIVE: The first test of Ranbir Kapoor-starrer"></a>
                          </div>
                          <div class="description">
                              <h2 class="related_des"> <a href="https://www.in.com/entertainment/bollywood/sanju-trailer-launch-live-the-first-test-of-ranbir-kapoor-starrer-130729.htm" title="Sanju Trailer Launch LIVE: The first test of Ranbir Kapoor-starrer">Sanju Trailer Launch LIVE: The first test of Ranbir Kapoor-starrer</a></h2>
                          </div>
                        </li>
                                        <li class="clearfix">
                          <div class="img-wrap">
                              <a href="https://www.in.com/entertainment/bollywood/couple-alert-desi-girl-priyanka-chopra-is-dating-nick-jonas-deets-inside-130787.htm" title="Couple alert! Desi girl Priyanka Chopra is dating Nick Jonas. Deets inside">
                                <img src="https://images.in.com/uploads/2018/05/priyanka-chopra-nick-jonas-1-768x432.jpg" title="Couple alert! Desi girl Priyanka Chopra is dating Nick Jonas. Deets inside" alt="Couple alert! Desi girl Priyanka Chopra is dating Nick Jonas. Deets inside"></a>
                          </div>
                          <div class="description">
                              <h2 class="related_des"> <a href="https://www.in.com/entertainment/bollywood/couple-alert-desi-girl-priyanka-chopra-is-dating-nick-jonas-deets-inside-130787.htm" title="Couple alert! Desi girl Priyanka Chopra is dating Nick Jonas. Deets inside">Couple alert! Desi girl Priyanka Chopra is dating Nick Jonas. Deets inside</a></h2>
                          </div>
                        </li>
                                        <li class="clearfix">
                          <div class="img-wrap">
                              <a href="https://www.in.com/entertainment/bollywood/vdw-anand-ahuja-turned-santa-claus-for-wifey-sonam-and-veeres-reveals-swara-130805.htm" title="VDW: Anand Ahuja turned Santa Claus for wifey Sonam and Veeres, reveals Swara">
                                <img src="https://images.in.com/uploads/2018/05/sonamanand-e1526536590661-768x453.jpg" title="VDW: Anand Ahuja turned Santa Claus for wifey Sonam and Veeres, reveals Swara" alt="VDW: Anand Ahuja turned Santa Claus for wifey Sonam and Veeres, reveals Swara"></a>
                          </div>
                          <div class="description">
                              <h2 class="related_des"> <a href="https://www.in.com/entertainment/bollywood/vdw-anand-ahuja-turned-santa-claus-for-wifey-sonam-and-veeres-reveals-swara-130805.htm" title="VDW: Anand Ahuja turned Santa Claus for wifey Sonam and Veeres, reveals Swara">VDW: Anand Ahuja turned Santa Claus for wifey Sonam and Veeres, reveals Swara</a></h2>
                          </div>
                        </li>
                                        <li class="clearfix">
                          <div class="img-wrap">
                              <a href="https://www.in.com/lifestyle/this-instagram-artist-is-exploring-female-sexuality-through-fruit-porn-videos-130777.htm" title="THIS Instagram artist is exploring female sexuality through 'fruit porn' videos">
                                <img src="https://images.in.com/uploads/2018/05/stephanie-sarley-e1527663115816.png" title="THIS Instagram artist is exploring female sexuality through 'fruit porn' videos" alt="THIS Instagram artist is exploring female sexuality through 'fruit porn' videos"></a>
                          </div>
                          <div class="description">
                              <h2 class="related_des"> <a href="https://www.in.com/lifestyle/this-instagram-artist-is-exploring-female-sexuality-through-fruit-porn-videos-130777.htm" title="THIS Instagram artist is exploring female sexuality through 'fruit porn' videos">THIS Instagram artist is exploring female sexuality through 'fruit porn' videos</a></h2>
                          </div>
                        </li>
                                        <li class="clearfix">
                          <div class="img-wrap">
                              <a href="https://www.in.com/entertainment/bollywood/amidst-veere-di-wedding-promotions-kareena-kapoor-parties-hard-with-her-girl-squad-130737.htm" title="Amidst Veere Di Wedding promotions, Kareena Kapoor parties hard with her girl squad">
                                <img src="https://images.in.com/uploads/2018/05/malaika-e1527659882376.png" title="Amidst Veere Di Wedding promotions, Kareena Kapoor parties hard with her girl squad" alt="Amidst Veere Di Wedding promotions, Kareena Kapoor parties hard with her girl squad"></a>
                          </div>
                          <div class="description">
                              <h2 class="related_des"> <a href="https://www.in.com/entertainment/bollywood/amidst-veere-di-wedding-promotions-kareena-kapoor-parties-hard-with-her-girl-squad-130737.htm" title="Amidst Veere Di Wedding promotions, Kareena Kapoor parties hard with her girl squad">Amidst Veere Di Wedding promotions, Kareena Kapoor parties hard with her girl squad</a></h2>
                          </div>
                        </li>
                                  
                </ul>
            </div>
          </div>
         </div>
        </div>
          <div class="content photos MT17">
        <div class="widget">
                    <div class="header"><h3><span>Watch</span><span> live tv</span></h3></div>
                    <div class="widget-content white-bgs">
                            <ul class="tv-list">
                                    <li><a href="https://www.in.com/live-tv/news18-hindi"><img class="lazy" src="https://hindi.news18.com/js/image/News18%20INDIA_LOGO_WEB_NEW_2.png" alt="News18 Hindi" title="News18 Hindi"></a></li>
                                    <li><a href="https://www.in.com/live-tv/news18-kannada"><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/img/news18-kannada-site.png" alt="News18 Kannada" title="News18 Kannada"></a></li>
                                    <li><a href="https://www.in.com/live-tv/news18-bihar-jharkhand"><img class="lazy" src="https://images.news18.com/static_news18/pix/ibnhome/news18/bihar-jharkhand/170x170.png" alt="" title="News18 Bihar Jharkhand"></a></li>
                                    <li><a href="https://www.in.com/live-tv/news18-haryana"><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/img/nw18punjab.png" alt="News18 Haryana" title="News18 Haryana"></a></li>
                                    <li><a href="https://www.in.com/live-tv/news18-rajasthan"><img class="lazy" src="https://images.news18.com/static_news18/pix/ibnhome/news18/rajasthan/170x170.png" alt="News18 Rajasthan" title="News18 Rajasthan"></a></li>
                                    <li><a href="https://www.in.com/live-tv/cnbc-tv18"><img class="lazy" src="https://static.in.com/assets/images/tv-cnbc-tv18.png" alt="Cnbc Tv18" title="Cnbc Tv18"></a></li>
                                    <li><a href="https://www.in.com/live-tv/news18-urdu"><img class="lazy" src="https://images.news18.com/static_news18/pix/ibnhome/news18/urdu/170x170.png" alt="News18 Urdu" title="News18 Urdu"></a></li>
                            </ul>
                            <a href="" title="Go to Live Tv" class="btn btn-default btn-block red-bg-btn">View All </a>
                            
  <!--<ul class="tv-list">
                                    <li><a href="#"><img class="lazy" src="https://static.in.com/assets/images//CNNIBN.png" alt="" title=""></a></li>
                                    <li><a href="#"><img class="lazy" src="https://static.in.com/assets/images//IBNLOKMAT.jpg" alt="" title=""></a></li>
                                    <li><a href="#"><img class="lazy" src="https://static.in.com/assets/images//ETVBANGLA.png" alt="" title=""></a></li>
                                    <li><a href="#"><img class="lazy" src="https://static.in.com/assets/images//ETVODIA.png" alt="" title=""></a></li>
                                    <li><a href="#"><img class="lazy" src="https://static.in.com/assets/images//ETVBIHAR.png" alt="" title=""></a></li>
                                    <li><a href="#"><img class="lazy" src="https://static.in.com/assets/images//ETVMP.png" alt="" title=""></a></li>
                                    <li><a href="#"><img class="lazy" src="https://static.in.com/assets/images//ETVHARYANA.png" alt="" title=""></a></li>
                                     <li><a href="#"><img class="lazy" src="https://static.in.com/assets/images//ETVKANNADA.png" alt="" title=""></a></li>
                                      <li><a href="#"><img class="lazy" src="https://static.in.com/assets/images//ETVHARYANA.png" alt="" title=""></a></li>
                                       <li><a href="#"><img class="lazy" src="https://static.in.com/assets/images//ETVUP.png" alt="" title=""></a></li>
                                        <li><a href="#"><img class="lazy" src="https://static.in.com/assets/images//ETVGUJRATHINEWS.png" alt="" title=""></a></li>
                                         <li><a href="#"><img class="lazy" src="https://static.in.com/assets/images//ETVRAJASTHAN.png" alt="" title=""></a></li>
                                          <li><a href="#"><img class="lazy" src="https://static.in.com/assets/images//ETVURDU.png" alt="" title=""></a></li>
                                           <li><a href="#"><img class="lazy" src="https://static.in.com/assets/images//IBN7.png" alt="" title=""></a></li>
                         
                            </ul>-->
                    </div>
            </div>
        </div>
     
      </div>

    </div>
  </div>
</section>

<script type="text/javascript">
$(document).ready(function(){
  $("#less-more").click(function() {
    $("#content-div").css("height", "auto");
    $(".less-more").hide();
    $(".less-link").show();
    $(".more-intro span").addClass("uarrow");    
  });
  $("#less-link").click(function() {
    $("#content-div").css("height", "133px");
    $(".less-link").hide();
    $(".less-more").show();
    $(".more-intro span").removeClass("uarrow");  
  }); 
});
</script>
<style>
.pcontener iframe{position: relative !important;}
</style>

<!-- footer -->
<div class="container show-mobile"><div class="ad ad-300x250 mbottom">
		<div id=IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x250_2>
	<script type="text/javascript">
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x250_2";
		if (width >= 768 && adKey.indexOf("IN.com") != -1 && adKey.indexOf("IN.com_Wap") < 0) {
			googletag.cmd.push(function() { googletag.display("IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x250_2") });
		}

		if (width <= 768 && adKey.indexOf("IN.com_Wap") != -1) {
			googletag.cmd.push(function() { googletag.display("IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x250_2") });
		}

	</script>
</div>

</div></div>	
		<footer>
			<div class="hidden-xs hidden-sm ad ad-910x113">
										<div id=IN.com/IN_ROS/IN_ROS_910x113>
	<script type="text/javascript">
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "IN.com/IN_ROS/IN_ROS_910x113";
		if (width >= 768 && adKey.indexOf("IN.com") != -1 && adKey.indexOf("IN.com_Wap") < 0) {
			googletag.cmd.push(function() { googletag.display("IN.com/IN_ROS/IN_ROS_910x113") });
		}

		if (width <= 768 && adKey.indexOf("IN.com_Wap") != -1) {
			googletag.cmd.push(function() { googletag.display("IN.com/IN_ROS/IN_ROS_910x113") });
		}

	</script>
</div>
							         </div>
			<div class="container">
				<div class="col-md-9 fot-top-col">
						<div class="foot-col">
						<a href="https://www.in.com/" class="brand" >

								<img src="https://static.in.com/assets/images/logo.png" alt="In.com" title="In.com" />								
						</a></div>
						<div class="foot-col">
					<ul class="footer-links">
						<li><a href="https://www.in.com/about-us.php" title="About In.com">About In.com</a></li>
						<li><a href="https://www.in.com/disclaimer.php" title="Disclaimer & Terms Of Use">Disclaimer & Terms Of Use</a></li>
						<li><a href="https://www.in.com/contact_us.php" title="Contact Us">Contact Us</a></li>
						<!--<li><a href="http://godigital.in.com/contactUs.php" title="Advertise With Us"  target="_blank">Advertise With Us</a></li>-->
										</ul>
					
					
						</div>
				</div>
				<div class="col-md-3 social-connect">
					<div class="title">Stay Connected</div>
					<ul class="footer-social-media">
						<li><a href="https://www.facebook.com/INdotcom/ " target= "_blank" class="icon-fb" title="facebook" rel="nofollow"></a></li>
						<li><a href="https://twitter.com/GetINdotcom" target= "_blank" class="icon-tw" title="Twitter" rel="nofollow"></a></li>
						<li><a href="https://www.youtube.com/channel/UCY9G05h0IBHAimoCQLmovuA" target="_blank" title="youtube" class="icon-youtube-sign" rel="nofollow"></a></li>
						<li><a href="https://www.instagram.com/getindotcom/" target= "_blank" class="icon-ig" title="instagram" rel="nofollow"></a></li>
					</ul>
				</div>
			</div>
			<div class="container">
			<ul class="footer-links more-sites">
				<li class="title">Network 18 sites:</li>
					<li><a href="http://www.moneycontrol.com/" target="_blank"  title="Moneycontrol">Moneycontrol</a></li>
<li><a href="http://www.firstpost.com/" target="_blank"  title="Firstpost">Firstpost</a></li>
<li><a href="http://www.burrp.com/" target="_blank"  title="Burrp">Burrp</a></li>
<li><a href="https://www.topperlearning.com/" target="_blank"  title="Topper Learning">Topper Learning</a></li>
<li><a href="http://overdrive.in/" target="_blank"  title="Overdrive">Overdrive</a></li>
<li><a href="http://www.news18.com/" target="_blank"  title="News18">News18</a></li>
<li><a href="http://www.mtvindia.com/" target="_blank"  title="MTV India">MTV India</a></li>
<li><a href="http://www.homeshop18.com/" title="Homeshop18" target="_blank">Homeshop18</a></li>
<li><a href="http://www.caprep18.com/" target="_blank"  title="CAprep18">CAprep18</a></li>
<li><a href="https://historyindia.com/ " target="_blank"  title="History India">History India</a></li>
<li><a href="http://www.forbesindia.com/" target="_blank"  title="Forbes India">Forbes India</a></li>
										</ul>
			</div>
						<div class="container">
				<div class="copywrite">© 2017 In.com India - Network 18 Sites</div>
			</div>
		</footer>
		<!-- .footer -->
	</div><!-- .wrapper -->
<script type="text/javascript" src="https://static.in.com/assets/js/bootstrap.min.js" defer="defer"></script>
<script type="text/javascript" src="https://static.in.com/assets/js/owl.carousel.js" defer="defer"></script>
<!-- <script type="text/javascript" src="https://static.in.com/assets/js/lazyload.js"></script> -->
<script>
/*search*/
$(document).ready(function() {
	$(".circle").click(function(){
        $(".search-block").slideToggle("slow")
	$(".navbar-right .circle .icon-search").toggleClass("close-search")
});
});
/*search*/

/*sticky menu*/
if($(window).width() > 767){
$(window).scroll( function(){
	if($('section.content').length) {
	var menuscr = $("section.content").offset().top;
	}
	if ($(this).scrollTop() > menuscr) {
		$('.sticky-head').addClass('fixed_header');
		} else {
		$('.sticky-head').removeClass('fixed_header');
		}
});
}
/*sticky menu*/

// Hide Header on on scroll down
var didScroll;
var lastScrollTop = 0;
var delta = 5;
var navbarHeight = $('.sticky-head').outerHeight();

$(window).scroll(function(event){
    didScroll = true;
});

setInterval(function() {
    if (didScroll) {
        hasScrolled();
        didScroll = false;
    }
}, 250);

function hasScrolled() {
    var st = $(this).scrollTop();
    
    // Make sure they scroll more than delta
    if(Math.abs(lastScrollTop - st) <= delta)
        return;
    
    // If they scrolled down and are past the navbar, add class .nav-up.
    // This is necessary so you never see what is "behind" the navbar.
    if (st > lastScrollTop && st > navbarHeight){
        // Scroll Down
        $('.sticky-head').removeClass('nav-down').addClass('nav-up');
    } else {
        // Scroll Up
        if(st + $(window).height() < $(document).height()) {
            $('.sticky-head').removeClass('nav-up').addClass('nav-down');
        }
    }
    
    lastScrollTop = st;
}

/*Go to top*/
$(document).ready(function(){ 
    $(window).scroll(function(){ 
        if ($(this).scrollTop() > 100) { 
            $('#scroll-top').fadeIn(); 
        } else { 
            $('#scroll-top').fadeOut(); 
        } 
    }); 
    $('#scroll-top').click(function(){ 
        $("html, body").animate({ scrollTop: 0 }, 600); 
        return false; 
    }); 
});
/*Go to top*/
</script>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8" defer="defer"></script>
<script async defer src="//platform.instagram.com/en_US/embeds.js" defer="defer"></script>
<a href="#" id="scroll-top" style="display: none;"><span></span></a>
</body>
</html>