<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1,user-scalable=no">
<meta charset="utf-8"><title>Not just Mouni Roy, this TV actress is also making her Bollywood debut this year - In.com</title><meta name="description" content="We all are excited to see television&rsquo;s Naagin, Mouni Roy on the big screen in Akshay Kumar-starrer Gold. She is surely gearing for a big Bollywood debut. But, not just Mouni there&rsquo;s one more TV actress who is all set for her Bollywood debut. Well, we are talking Dipika Kakar. The actress will be seen in JP Dutta&rsquo;s Paltan.Get latest Bollywood online at in.com " /><meta name="news_keywords" content="Akshay Kumar, Bollywood, Dipika Kakar, Entertainment, gold, Mouni Roy, Naagin, Paltan, Sasural Simar ka, Television, tv" /><meta name="Keywords" content="Akshay Kumar, Bollywood, Dipika Kakar, Entertainment, gold, Mouni Roy, Naagin, Paltan, Sasural Simar ka, Television, tv"><meta content="NOODP" name="robots"><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="Last-Modified" content="Sat, 07 Jul 2018 00:50:41 IST"/><meta name="Last-Modified" content="Sat, 07 Jul 2018 00:50:41 AM"><link rel="publisher" href="https://plus.google.com/+in.com"/><meta property="og:locale" content="en_US" /><meta property="og:site_name" content="In.com" /><meta property="og:type" content="website" /><meta property="og:url" content="https://www.in.com/entertainment/bollywood/not-just-mouni-roy-this-tv-actress-is-also-making-her-bollywood-debut-this-year-154387.htm" /><meta property="og:title" content="Not just Mouni Roy, this TV actress is also making her Bollywood debut this year - In.com" /><meta property="og:description" content="We all are excited to see television&rsquo;s Naagin, Mouni Roy on the big screen in Akshay Kumar-starrer Gold. She is surely gearing for a big Bollywood debut. But, not just Mouni there&rsquo;s one more TV actress who is all set for her Bollywood debut. Well, we are talking Dipika Kakar. The actress will be seen in JP Dutta&rsquo;s Paltan.Get latest Bollywood online at in.com " /><meta property="og:image" content="https://images.in.com/uploads/2018/07/Mouni-roy-dipika-e1530895302345.jpg" /><link rel="amphtml" href="https://www.in.com/entertainment/bollywood/not-just-mouni-roy-this-tv-actress-is-also-making-her-bollywood-debut-this-year-154387.htm/amp" ><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@incom"><meta name="twitter:creator" content="@incom"><meta name="twitter:url" content="https://www.in.com/entertainment/bollywood/not-just-mouni-roy-this-tv-actress-is-also-making-her-bollywood-debut-this-year-154387.htm"><meta name="twitter:title" content="Not just Mouni Roy, this TV actress is also making her Bollywood debut this year - In.com"><meta name="twitter:description" content="We all are excited to see television&rsquo;s Naagin, Mouni Roy on the big screen in Akshay Kumar-starrer Gold. She is surely gearing for a big Bollywood debut. But, not just Mouni there&rsquo;s one more TV actress who is all set for her Bollywood debut. Well, we are talking Dipika Kakar. The actress will be seen in JP Dutta&rsquo;s Paltan.Get latest Bollywood online at in.com "><meta name="twitter:image:src" content="https://images.in.com/uploads/2018/07/Mouni-roy-dipika-e1530895302345.jpg"><meta property="fb:pages" content="143902715620459" /><meta name="HandheldFriendly" content="true" /><link rel="canonical" href="https://www.in.com/entertainment/bollywood/not-just-mouni-roy-this-tv-actress-is-also-making-her-bollywood-debut-this-year-154387.htm" />
        <script type="application/ld+json">
            {
                "@context": "https://schema.org",
                "@type": "WebPage",
                "name": "Not just Mouni Roy, this TV actress is also making her Bollywood debut this year - In.com",
                "description": "We all are excited to see television&amp;amp;rsquo;s Naagin, Mouni Roy on the big screen in Akshay Kumar-starrer Gold. She is surely gearing for a big Bollywood debut. But, not just Mouni there&amp;amp;rsquo;s one more TV actress who is all set for her Bollywood debut. Well, we are talking Dipika Kakar. The actress will be seen in JP Dutta&amp;amp;rsquo;s Paltan.Get latest Bollywood online at in.com ",
                "url" : "https://www.in.com/entertainment/bollywood/not-just-mouni-roy-this-tv-actress-is-also-making-her-bollywood-debut-this-year-154387.htm",
                "publisher": {
                    "@type": "Organization",
                    "name": "in.com",
                    "url" : "https://www.in.com",
                    "logo" : {
                            "@type": "ImageObject",
                            "contentUrl": "https://www.in.com/assets/images/logo.png"
                            }
                }
            } 
        </script>
    <script type="application/ld+json">
            {
             "@context": "https://schema.org",
             "@type": "BreadcrumbList",
             "itemListElement":
             [
              {
               "@type": "ListItem",
               "position": 1,
               "item":
               {
                "@id": "https://www.in.com/",
                "name": "HOME"
                }
            }, 
                {
                  "@type": "ListItem",
                  "position": 2,
                  "item":{
                    "@id": "https://www.in.com/entertainment/",
                    "name": "ENTERTAINMENT"
                    }
                }, 
                {
                  "@type": "ListItem",
                  "position": 3,
                  "item":{
                    "@id": "https://www.in.com/entertainment/bollywood/",
                    "name": "BOLLYWOOD"
                    }
                }, 
                {
                  "@type": "ListItem",
                  "position": 4,
                  "item":{
                    "@id": "https://www.in.com/entertainment/bollywood/not-just-mouni-roy-this-tv-actress-is-also-making-her-bollywood-debut-this-year-154387.htm",
                    "name": "NOT JUST MOUNI ROY THIS TV ACTRESS IS ALSO MAKING HER BOLLYWOOD DEBUT THIS YEAR 154387"
                    }
                }]}
        }
    </script>
    <!-- WebSite Schema -> Start -->
    <script type="application/ld+json">
      {
        "@context": "https://schema.org",
        "@type": "WebSite",
        "url": "https://www.in.com/"
      }
    </script>
  <!-- End <- WebSite Schema -->
    <script type="application/ld+json">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</script>   

<link href='https://static.in.com/assets/images/favicon.ico' rel='shortcut icon' type='image/x-icon'/>
<link rel="apple-touch-icon" sizes="57x57" href="https://static.in.com/assets/images/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.in.com/assets/images/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://static.in.com/assets/images/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.in.com/assets/images/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://static.in.com/assets/images/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.in.com/assets/images/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://static.in.com/assets/images/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.in.com/assets/images/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://static.in.com/assets/images/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://static.in.com/assets/images/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://static.in.com/assets/images/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://static.in.com/assets/images/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://static.in.com/assets/images/favicon-16x16.png">
<link rel="manifest" href="https://static.in.com/assets/images/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://static.in.com/assets/images/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">

<link rel="stylesheet" href="https://static.in.com/assets/css/bootstrap.css?v=0.43" />

<script type="text/javascript" src="https://static.in.com/assets/js/jquery.js"></script>
<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->
<!-- social share scripts - not for delivery purpose -->

<script>
  (function() {
    var cx = '001287843699051511718:buwt2gkipny';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
    <script type='text/javascript'>
      var crtg_nid = '6124';
      var crtg_cookiename = 'crtg_rta';
      var crtg_varname = 'crtg_content';
      function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
      var crtg_content = crtg_getCookie(crtg_cookiename);
      var crtg_rnd=Math.floor(Math.random()*99999999999);
      (function(){
      var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
      crtg_url +='&cookieName='+escape(crtg_cookiename);
      crtg_url +='&rnd='+crtg_rnd;
      crtg_url +='&varName=' + escape(crtg_varname);
      var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
      if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
      else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
      })();
              
   </script>

   <script type="text/javascript">
         function setUserBehaviour()
    {
        var i, x, y, cl = document.cookie.split(";");
        var _w18userinfo_out = {};
        var c = 0;
        for (i = 0; i < cl.length; i++) {
            x = cl[i].substr(0, cl[i].indexOf("="));
            y = cl[i].substr(cl[i].indexOf("=") + 1);
            x = x.replace(/^\s+|\s+$/g, "");
            if (x == "_w18userinfo") {
                _w18userinfo_out._w18userinfo = unescape(y);
                c = c + 1
            }
            if (c == 1) {break;}
        }
        if(c==1){
            var contact = JSON.parse(_w18userinfo_out._w18userinfo);
            for (var item in contact) {
                googletag.pubads().setTargeting(item,contact[item]);
            }
        }
    }
    </script>

<script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
</script>
<script type='text/javascript' id='dfp_slot_details'>
	var width = window.innerWidth || document.documentElement.clientWidth;
	var adKey = "";
	googletag.cmd.push(function() {
	
        adKey = "IN.com/IN_ROS/IN_ROS_300x600"
        if (width >= 768 && adKey.indexOf("IN.com") != -1 && adKey.indexOf("IN.com_Wap") < 0) {googletag.defineSlot('1039154/IN.com/IN_ROS/IN_ROS_300x600', [300,600], 'IN.com/IN_ROS/IN_ROS_300x600').addService(googletag.pubads());}
        if (width <= 768 && adKey.indexOf("IN.com_Wap") != -1) {googletag.defineSlot('/1039154/IN.com/IN_ROS/IN_ROS_300x600', [300,600], 'IN.com/IN_ROS/IN_ROS_300x600').addService(googletag.pubads());}adKey = "IN.com/IN_ROS/IN_ROS_300x250"
        if (width >= 768 && adKey.indexOf("IN.com") != -1 && adKey.indexOf("IN.com_Wap") < 0) {googletag.defineSlot('1039154/IN.com/IN_ROS/IN_ROS_300x250', [300,250], 'IN.com/IN_ROS/IN_ROS_300x250').addService(googletag.pubads());}
        if (width <= 768 && adKey.indexOf("IN.com_Wap") != -1) {googletag.defineSlot('/1039154/IN.com/IN_ROS/IN_ROS_300x250', [300,250], 'IN.com/IN_ROS/IN_ROS_300x250').addService(googletag.pubads());}adKey = "IN.com/IN_ROS/IN_ROS_728x90"
        if (width >= 768 && adKey.indexOf("IN.com") != -1 && adKey.indexOf("IN.com_Wap") < 0) {googletag.defineSlot('1039154/IN.com/IN_ROS/IN_ROS_728x90', [728,90], 'IN.com/IN_ROS/IN_ROS_728x90').addService(googletag.pubads());}
        if (width <= 768 && adKey.indexOf("IN.com_Wap") != -1) {googletag.defineSlot('/1039154/IN.com/IN_ROS/IN_ROS_728x90', [728,90], 'IN.com/IN_ROS/IN_ROS_728x90').addService(googletag.pubads());}adKey = "IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x70"
        if (width >= 768 && adKey.indexOf("IN.com") != -1 && adKey.indexOf("IN.com_Wap") < 0) {googletag.defineSlot('1039154/IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x70', [320,70], 'IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x70').addService(googletag.pubads());}
        if (width <= 768 && adKey.indexOf("IN.com_Wap") != -1) {googletag.defineSlot('/1039154/IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x70', [320,70], 'IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x70').addService(googletag.pubads());}adKey = "IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x250_1"
        if (width >= 768 && adKey.indexOf("IN.com") != -1 && adKey.indexOf("IN.com_Wap") < 0) {googletag.defineSlot('1039154/IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x250_1', [320,250], 'IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x250_1').addService(googletag.pubads());}
        if (width <= 768 && adKey.indexOf("IN.com_Wap") != -1) {googletag.defineSlot('/1039154/IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x250_1', [320,250], 'IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x250_1').addService(googletag.pubads());}adKey = "IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x250_2"
        if (width >= 768 && adKey.indexOf("IN.com") != -1 && adKey.indexOf("IN.com_Wap") < 0) {googletag.defineSlot('1039154/IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x250_2', [320,250], 'IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x250_2').addService(googletag.pubads());}
        if (width <= 768 && adKey.indexOf("IN.com_Wap") != -1) {googletag.defineSlot('/1039154/IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x250_2', [320,250], 'IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x250_2').addService(googletag.pubads());}adKey = "IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_AMP_320x50"
        if (width >= 768 && adKey.indexOf("IN.com") != -1 && adKey.indexOf("IN.com_Wap") < 0) {googletag.defineSlot('1039154/IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_AMP_320x50', [320,50], 'IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_AMP_320x50').addService(googletag.pubads());}
        if (width <= 768 && adKey.indexOf("IN.com_Wap") != -1) {googletag.defineSlot('/1039154/IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_AMP_320x50', [320,50], 'IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_AMP_320x50').addService(googletag.pubads());}adKey = "IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_AMP_300x250"
        if (width >= 768 && adKey.indexOf("IN.com") != -1 && adKey.indexOf("IN.com_Wap") < 0) {googletag.defineSlot('1039154/IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_AMP_300x250', [300,250], 'IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_AMP_300x250').addService(googletag.pubads());}
        if (width <= 768 && adKey.indexOf("IN.com_Wap") != -1) {googletag.defineSlot('/1039154/IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_AMP_300x250', [300,250], 'IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_AMP_300x250').addService(googletag.pubads());}
	
		googletag.pubads().enableSingleRequest();var crtg_split = (crtg_content || '').split(';');
		var pubads = googletag.pubads();
		for (var i=1;i<crtg_split.length;i++){
		pubads.setTargeting("" + (crtg_split[i-1].split('='))[0] + "", "" + (crtg_split[i-1].split('='))[1] + "");}
		googletag.pubads().collapseEmptyDivs(true);
		setUserBehaviour();
		googletag.enableServices();
	});
</script>
<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-156703-35"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-156703-35');
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-156703-35', 'auto');
 // ga('send', 'pageview');
	
</script>
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6683813" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6683813&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

</head>
<body class=" ">
	<div id="fb-root"></div>
		<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.10";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
		<div class="wrapper">
		<div class="clearfix top-bg"> <!-- top-bg div open -->
			<header>
				<div class="container">
				<div class="header">
					<!--<div class="clearfix container">
						<ul>
							<li><a href="#" class="circle"><span class="icon-login"></span></a></li>
							<li><a href="#" class="circle"><span class="icon-share"></span></a></li>
						</ul>
					</div>-->
					<div class="clearfix main-logo">
						<div class="navbar-header">
														<a href="https://www.in.com/" class="brand" title="IN.COM">

								<img src="https://static.in.com/assets/images/logo.png" alt="In.com" title="In.com" />
															</a>
						</div>
					</div>
					<div class="header-ad"><div class="hidden-xs hidden-sm ad ad-728x90">
											<div id=IN.com/IN_ROS/IN_ROS_728x90>
	<script type="text/javascript">
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "IN.com/IN_ROS/IN_ROS_728x90";
		if (width >= 768 && adKey.indexOf("IN.com") != -1 && adKey.indexOf("IN.com_Wap") < 0) {
			googletag.cmd.push(function() { googletag.display("IN.com/IN_ROS/IN_ROS_728x90") });
		}

		if (width <= 768 && adKey.indexOf("IN.com_Wap") != -1) {
			googletag.cmd.push(function() { googletag.display("IN.com/IN_ROS/IN_ROS_728x90") });
		}

	</script>
</div>
										</div></div>
				</div>
				</div>
				<div class="sticky-head nav-down">
				<nav class="navbar navbar-default container-fluid">
			        <div class="container">
			          <div id="navbar" class="hidden-xs ">
					<ul class="nav top-nav navbar-nav">
						 <li class=""><span class="sticky_brand" title="IN.COM">

								<img src="https://static.in.com/assets/images/logo.png" alt="In.com" title="In.com" />
															</span></li>
							      <li class="gray-line "><a href="https://www.in.com/" title="Home">Home</a></li>
				      <li class="pink-line act">
				      <div class="dropdown main-menu-drop">
					<a href="https://www.in.com/entertainment/"  title="Entertainment" class="dropbtn"> entertainment</a>
 
  <div class="dropdown-content">
	<ul>
 <li class="act2"><a href="https://www.in.com/entertainment/bollywood/" title="Bollywood">Bollywood</a></li>
				      <li class=""><a href="https://www.in.com/entertainment/hollywood/" title="Hollywood">Hollywood</a></li>
				      </ul>
  </div>
</div>
				      </li>
                                      <li class="yellow-line " ><a href="https://www.in.com/lifestyle/" title="Lifestyle">Lifestyle</a></li>
				      <li class="green-line  "><a href="https://www.in.com/india/" title="India">India</a></li>
				      <li class="blue-line   ">
				        <div class="dropdown main-menu-drop">
					<a href="https://www.in.com/sports/" title="Sports" class="dropbtn"> Sports</a>

</div>
				      </li>
			              <li class="orange-line   "><a href="https://www.in.com/photos/" title="Photos">Photos</a></li>
				      <li class="navy-line "><a href="https://www.in.com/videos/" title="Videos">Videos</a></li>
				      <li class="blue-shade-line "><a href="https://www.in.com/astrology/" title="astro">astro</a></li>
				      <li class="red-line "><a href="https://www.in.com/live-tv/" title="Live Tv">Live Tv</a></li>
			            </ul>
				    
			            <ul class="nav navbar-nav navbar-right">
			              <li><a href="javascript:void(0);" class="circle"><span class="icon-search"></span></a></li>
			            </ul>
				   
			          </div><!--/.nav-collapse -->
				  
				   <div id="navbar" class="visible-xs navbar-mobile">
					<ul class="nav mobile-nav top-nav navbar-nav">
				      <li class="gray-line "><a href="https://www.in.com/" title="Home">Home</a></li>
				      <li class="pink-line act"><a href="https://www.in.com/entertainment/" title="Entertainment">Entertainment</a></li>
                                      <li class="yellow-line " ><a href="https://www.in.com/lifestyle/" title="Lifestyle">Lifestyle</a></li>
				       <li class="gray-line">
					
					 <div class="dropdown" style="float:right;">
  <span class="dropbtn">More<span class="caret" style="margin-left: 10px"></span></span>
  <div class="dropdown-content">
	<ul>
  <li class="green-line  "><a href="https://www.in.com/india/" title="India">India</a></li>
				      <li class="blue-line   "><a href="https://www.in.com/sports/" title="Sports">Sports</a></li>
			              <li class="orange-line   "><a href="https://www.in.com/photos/" title="Photos">Photos</a></li>
				      <li class="navy-line "><a href="https://www.in.com/videos/" title="Videos">Videos</a></li>
				         <li class="blue-shade-line "><a href="https://www.in.com/astrology/" title="astro">astro</a></li>
				      <li class="red-line  "><a href="https://www.in.com/live-tv/" title="Live Tv">Live Tv</a></li>
				      </ul>
  </div>
</div></li>
				      
			            </ul>
				    
			     
			          </div><!--/.nav-collapse -->
			        </div><!--/.container-fluid -->
			      </nav>
			 <div class="search-block hidden-xs">
				 <div class="container">
					<gcse:search></gcse:search>
<!--<form>
  <input type="text" name="search" placeholder="Search videos, News, photos">
</form>

<button class="button">search</button>-->
				 </div>
			 </div>
			
			</div>
			
			 <div class="search-block-mobile hidden-lgs">
				 <div class="container">
					<gcse:search></gcse:search>
	<a href="javascript:void(0);" class="circle"><span class="icon-search"></span></a>			 
<!--<form>
  <input type="text" name="search" placeholder="search...">
</form> -->

				 </div>
			 </div>
			<div class="hide-mobile head-add-mar white-bg">
							<div id=IN.com/IN_ROS/IN_ROS_940x60>
	<script type="text/javascript">
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "IN.com/IN_ROS/IN_ROS_940x60";
		if (width >= 768 && adKey.indexOf("IN.com") != -1 && adKey.indexOf("IN.com_Wap") < 0) {
			googletag.cmd.push(function() { googletag.display("IN.com/IN_ROS/IN_ROS_940x60") });
		}

		if (width <= 768 && adKey.indexOf("IN.com_Wap") != -1) {
			googletag.cmd.push(function() { googletag.display("IN.com/IN_ROS/IN_ROS_940x60") });
		}

	</script>
</div>
						</div>
		
			
			</header>
			
		
				<!--<div class="container show-mobile white-bg"><div class="ad ad-300x70">
									<div id=IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x70>
	<script type="text/javascript">
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x70";
		if (width >= 768 && adKey.indexOf("IN.com") != -1 && adKey.indexOf("IN.com_Wap") < 0) {
			googletag.cmd.push(function() { googletag.display("IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x70") });
		}

		if (width <= 768 && adKey.indexOf("IN.com_Wap") != -1) {
			googletag.cmd.push(function() { googletag.display("IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x70") });
		}

	</script>
</div>
								
				
				</div></div>-->
				<div class="breadcrumbs white-bg">
			<div class="container">
					       <span><a href="https://www.in.com/" title="home">home</a></span><span>/		       		       <span><a href="https://www.in.com/entertainment/" title="entertainment">entertainment</a></span><span>/		       		       <span><a href="https://www.in.com/entertainment/bollywood/" title="bollywood">bollywood</a></span>		       			</div>
		     </div>
				
		
		
</div><!-- top-bg div closed -->
<section class="content featured media_consumption blk_listing white-bg">
  <div class="container">
       <div class="clearfix">
      <div class="col-md-9 MB20">
       <div class="video-playbox"> 
      <figure>
            <div class="topplayVideo">
        
                  <img src="https://images.in.com/uploads/2018/07/Mouni-roy-dipika-e1530895302345.jpg" title="Not just Mouni Roy, this TV actress is also making her Bollywood debut this year" alt="Not just Mouni Roy, this TV actress is also making her Bollywood debut this year" />
              </div>
    </figure>
  </div>
  <div id="video-intro" class="video-intro fleft">
    <h1 class="page-title">Not just Mouni Roy, this TV actress is also making her Bollywood debut this year</h1>
    <div class="clearfix">
      <div class="author fleft">
        <p> <a href="/agency/news18.com.html" title=""></a> </p>
        <span>
                    <strong>First published:</strong>
              July 06, 2018 10:11 PM IST 																
                | <strong>Updated:</strong> 
              July 06, 2018 10:11 PM IST  
        | <strong>Author:</strong>
          	    <!--Murtuza Iqbal-->
	    <a href="https://www.in.com/author/murtuza_nullwala.html" title="murtuza_nullwala" class="PR ">Murtuza Iqbal</a>
           
          </span>
      </div>
      <div class="fright MT20 fsoci"> <ul class="footer-social-media">
						<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/entertainment/bollywood/not-just-mouni-roy-this-tv-actress-is-also-making-her-bollywood-debut-this-year-154387.htm" target="_blank" class="icon-fb" title="facebook" rel="nofollow"></a></li>
						<li><a href="https://twitter.com/home?status=Not just Mouni Roy, this TV actress is also making her Bollywood debut this year%0Ahttps://www.in.com/entertainment/bollywood/not-just-mouni-roy-this-tv-actress-is-also-making-her-bollywood-debut-this-year-154387.htm" target="_blank" class="icon-tw" title="Twitter" rel="nofollow"></a></li>
						
					</ul>
      
      </div>
    </div>
        <div class="content-fade" id="content-div">
          <div class="pcontener">
        <p><p><p>We all are excited to see television’s Naagin, Mouni Roy on the big screen in Akshay Kumar-starrer Gold. She is surely gearing for a big Bollywood debut. But, not just Mouni there’s one more TV actress who is all set for her Bollywood debut. Well, we are talking Dipika Kakar. The actress will be seen in JP Dutta’s Paltan.</p><p><img class="alignnone size-large wp-image-154389" src="https://images.in.com/uploads/2018/07/Mouni-roy-dipika-2-819x1024.jpg" alt="" width="525" height="656" /></p><p>Dipika recently took to Twitter to inform her fans that she has started dubbing for the movie, and posted a picture from the studio.</p><blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr">Dubbing for my first film!!!! Cant wait for 7th September!!!! <a href="https://twitter.com/hashtag/palanthefilm?src=hash&amp;ref_src=twsrc%5Etfw">#palanthefilm</a> <a href="https://twitter.com/hashtag/Paltan?src=hash&amp;ref_src=twsrc%5Etfw">#Paltan</a> <a href="https://twitter.com/hashtag/jpfilms?src=hash&amp;ref_src=twsrc%5Etfw">#jpfilms</a> <a href="https://twitter.com/hashtag/jpdutta?src=hash&amp;ref_src=twsrc%5Etfw">#jpdutta</a> <a href="https://twitter.com/hashtag/jpduttafilms?src=hash&amp;ref_src=twsrc%5Etfw">#jpduttafilms</a> <a href="https://twitter.com/RealNidhiDutta?ref_src=twsrc%5Etfw">@RealNidhiDutta</a> <a href="https://twitter.com/ZeeStudios_?ref_src=twsrc%5Etfw">@ZeeStudios_</a> <a href="https://t.co/u6QoZAsNYv">pic.twitter.com/u6QoZAsNYv</a></p>&mdash; Dipika Kakar (@ms_dipika) <a href="https://twitter.com/ms_dipika/status/1015231443570778113?ref_src=twsrc%5Etfw">July 6, 2018</a></blockquote></p><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p>The actress is known for her role of Simar in the show Sasural Simar Ka. After being in the show for around six years, Dipika decided to bid adieu to the character of Sirmar. She was recently seen in a cameo in the show Qayamath Ki Raat.</p><p>Dipika tied the knot with her Sasural Simar Ka co-star Shoaib Ibrahim in February this year. We are sure fans of the actress are quite excited to see her on the big screen.</p>Talking about Paltan, the movie also stars Arjun Rampal, Harshvardhan Rane, Siddhanth Kapoor, Sonu Sood, Luv Sinha Gurmeet Choudhary and Sonal Chauhan. It is slated to hit the screens on September 7, 2018.</p>
      </div>
    </div>
            <div class="more-intro">
          <a href="javascript:;" title="showmore" class="less-more" id="less-more" style="display: inline;">SHOW MORE<span class=""></span></a>
          <a class="less-link" title="showless" id="less-link" style="display: none;" href="javascript:;">SHOW LESS<span class=""></span></a>
        </div>
         <div class="clearfix">  <div class="in-tags"><span>tags: </span><a href="/tags/akshay-kumar" title="">#Akshay Kumar </a><a href="/tags/bollywood" title="">#Bollywood </a><a href="/tags/dipika-kakar" title="">#Dipika Kakar </a><a href="/tags/entertainment" title="">#Entertainment </a><a href="/tags/gold" title="">#gold </a><a href="/tags/mouni-roy" title="">#Mouni Roy </a><a href="/tags/naagin" title="">#Naagin </a><a href="/tags/paltan" title="">#Paltan </a><a href="/tags/sasural-simar-ka" title="">#Sasural Simar ka </a><a href="/tags/television" title="">#Television </a><a href="/tags/tv" title="">#tv </a></div></div>
   <div class="clearfix">  <div class="fb-comments" data-href="" data-width="100%" data-numposts="5"></div></div>
  </div>

   </div>
      <div class="col-md-3 MB20 right_sidebar">
        <div class="ad ad-300x600 hide-mobile"><div id=IN.com/IN_ROS/IN_ROS_300x600>
	<script type="text/javascript">
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "IN.com/IN_ROS/IN_ROS_300x600";
		if (width >= 768 && adKey.indexOf("IN.com") != -1 && adKey.indexOf("IN.com_Wap") < 0) {
			googletag.cmd.push(function() { googletag.display("IN.com/IN_ROS/IN_ROS_300x600") });
		}

		if (width <= 768 && adKey.indexOf("IN.com_Wap") != -1) {
			googletag.cmd.push(function() { googletag.display("IN.com/IN_ROS/IN_ROS_300x600") });
		}

	</script>
</div></div>
      </div>
  </div>
  </div>
       
  <div class="container MT40">
    <div class="header">
      <h3><span>Recommended</span><span> Videos</span></h3>
    </div>
    <div class="clearfix">
      <div class="col-md-9">
             <ul id="pnv" class="clearfix">
                                                                      <li> <a href="https://www.in.com/entertainment/bollywood/even-though-disheveled-sunny-leone-looks-cute-in-this-picture-154405.htm" title="Even though disheveled, Sunny Leone looks cute in this picture" class="PR ">
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2018/07/Sunny-Leone-dishelved-e1530896850242-350x196.jpg" src="https://static.in.com/assets/images/photo-top-new.png" title="Even though disheveled, Sunny Leone looks cute in this picture" alt="Even though disheveled, Sunny Leone looks cute in this picture"  style="background-image: url('https://images.in.com/uploads/2018/07/Sunny-Leone-dishelved-e1530896850242-350x196.jpg'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/entertainment/bollywood/even-though-disheveled-sunny-leone-looks-cute-in-this-picture-154405.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=Even though disheveled, Sunny Leone looks cute in this picture%0Ahttps://www.in.com/entertainment/bollywood/even-though-disheveled-sunny-leone-looks-cute-in-this-picture-154405.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>July 06, 2018 10:37 PM IST</span>
                    <a href="https://www.in.com/entertainment/bollywood/even-though-disheveled-sunny-leone-looks-cute-in-this-picture-154405.htm" title="Even though disheveled, Sunny Leone looks cute in this picture">Even though disheveled, Sunny Leone looks cute in this picture</a></h2>
                </li>
                                                                      <li> <a href="https://www.in.com/entertainment/bollywood/cancer-survivor-manisha-koirala-and-sonali-bendre-bond-over-twitter-have-a-conversation-filled-with-love-154397.htm" title="Cancer survivor Manisha Koirala and Sonali Bendre bond over Twitter, have a conversation filled with LOVE" class="PR ">
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2018/07/701920-sonalimanisha124-e1530896269669-350x196.gif" src="https://static.in.com/assets/images/photo-top-new.png" title="Cancer survivor Manisha Koirala and Sonali Bendre bond over Twitter, have a conversation filled with LOVE" alt="Cancer survivor Manisha Koirala and Sonali Bendre bond over Twitter, have a conversation filled with LOVE"  style="background-image: url('https://images.in.com/uploads/2018/07/701920-sonalimanisha124-e1530896269669-350x196.gif'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/entertainment/bollywood/cancer-survivor-manisha-koirala-and-sonali-bendre-bond-over-twitter-have-a-conversation-filled-with-love-154397.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=Cancer survivor Manisha Koirala and Sonali Bendre bond over Twitter, have a conversation filled with LOVE%0Ahttps://www.in.com/entertainment/bollywood/cancer-survivor-manisha-koirala-and-sonali-bendre-bond-over-twitter-have-a-conversation-filled-with-love-154397.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>July 06, 2018 10:30 PM IST</span>
                    <a href="https://www.in.com/entertainment/bollywood/cancer-survivor-manisha-koirala-and-sonali-bendre-bond-over-twitter-have-a-conversation-filled-with-love-154397.htm" title="Cancer survivor Manisha Koirala and Sonali Bendre bond over Twitter, have a conversation filled with LOVE">Cancer survivor Manisha Koirala and Sonali Bendre bond over Twitter, have a conversation filled with LOVE</a></h2>
                </li>
                                                                      <li> <a href="https://www.in.com/entertainment/bollywood/not-just-mouni-roy-this-tv-actress-is-also-making-her-bollywood-debut-this-year-154387.htm" title="Not just Mouni Roy, this TV actress is also making her Bollywood debut this year" class="PR ">
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2018/07/Mouni-roy-dipika-e1530895302345-350x196.jpg" src="https://static.in.com/assets/images/photo-top-new.png" title="Not just Mouni Roy, this TV actress is also making her Bollywood debut this year" alt="Not just Mouni Roy, this TV actress is also making her Bollywood debut this year"  style="background-image: url('https://images.in.com/uploads/2018/07/Mouni-roy-dipika-e1530895302345-350x196.jpg'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/entertainment/bollywood/not-just-mouni-roy-this-tv-actress-is-also-making-her-bollywood-debut-this-year-154387.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=Not just Mouni Roy, this TV actress is also making her Bollywood debut this year%0Ahttps://www.in.com/entertainment/bollywood/not-just-mouni-roy-this-tv-actress-is-also-making-her-bollywood-debut-this-year-154387.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>July 06, 2018 10:11 PM IST</span>
                    <a href="https://www.in.com/entertainment/bollywood/not-just-mouni-roy-this-tv-actress-is-also-making-her-bollywood-debut-this-year-154387.htm" title="Not just Mouni Roy, this TV actress is also making her Bollywood debut this year">Not just Mouni Roy, this TV actress is also making her Bollywood debut this year</a></h2>
                </li>
                                                                      <li> <a href="https://www.in.com/entertainment/mollywood/the-viral-wink-babe-priya-prakash-varrier-grabs-another-endorsement-deal-view-pics-154347.htm" title="The viral wink babe Priya Prakash Varrier grabs another endorsement deal - view pics" class="PR ">
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2018/07/fffff-e1530894110337-350x196.gif" src="https://static.in.com/assets/images/photo-top-new.png" title="The viral wink babe Priya Prakash Varrier grabs another endorsement deal - view pics" alt="The viral wink babe Priya Prakash Varrier grabs another endorsement deal - view pics"  style="background-image: url('https://images.in.com/uploads/2018/07/fffff-e1530894110337-350x196.gif'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/entertainment/mollywood/the-viral-wink-babe-priya-prakash-varrier-grabs-another-endorsement-deal-view-pics-154347.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=The viral wink babe Priya Prakash Varrier grabs another endorsement deal - view pics%0Ahttps://www.in.com/entertainment/mollywood/the-viral-wink-babe-priya-prakash-varrier-grabs-another-endorsement-deal-view-pics-154347.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>July 06, 2018 10:09 PM IST</span>
                    <a href="https://www.in.com/entertainment/mollywood/the-viral-wink-babe-priya-prakash-varrier-grabs-another-endorsement-deal-view-pics-154347.htm" title="The viral wink babe Priya Prakash Varrier grabs another endorsement deal - view pics">The viral wink babe Priya Prakash Varrier grabs another endorsement deal - view pics</a></h2>
                </li>
                                                                      <li> <a href="https://www.in.com/entertainment/bollywood/riteish-deshmukh-posts-an-apology-for-his-photoshoot-at-raigad-fort-154369.htm" title="Riteish Deshmukh posts an apology for his photoshoot at Raigad fort" class="PR ">
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2018/07/Riteish-apology-e1530895019630-350x196.jpg" src="https://static.in.com/assets/images/photo-top-new.png" title="Riteish Deshmukh posts an apology for his photoshoot at Raigad fort" alt="Riteish Deshmukh posts an apology for his photoshoot at Raigad fort"  style="background-image: url('https://images.in.com/uploads/2018/07/Riteish-apology-e1530895019630-350x196.jpg'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/entertainment/bollywood/riteish-deshmukh-posts-an-apology-for-his-photoshoot-at-raigad-fort-154369.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=Riteish Deshmukh posts an apology for his photoshoot at Raigad fort%0Ahttps://www.in.com/entertainment/bollywood/riteish-deshmukh-posts-an-apology-for-his-photoshoot-at-raigad-fort-154369.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>July 06, 2018 10:07 PM IST</span>
                    <a href="https://www.in.com/entertainment/bollywood/riteish-deshmukh-posts-an-apology-for-his-photoshoot-at-raigad-fort-154369.htm" title="Riteish Deshmukh posts an apology for his photoshoot at Raigad fort">Riteish Deshmukh posts an apology for his photoshoot at Raigad fort</a></h2>
                </li>
                                                                      <li> <a href="https://www.in.com/entertainment/bollywood/this-video-of-salman-khan-calling-katrina-kaif-his-baby-will-make-their-fans-go-bonkers-154329.htm" title="This video of Salman Khan calling Katrina Kaif his "baby" will make their fans go bonkers" class="PR ">
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2018/07/642261-salmankatrina-new44-350x196.jpg" src="https://static.in.com/assets/images/photo-top-new.png" title="This video of Salman Khan calling Katrina Kaif his "baby" will make their fans go bonkers" alt="This video of Salman Khan calling Katrina Kaif his "baby" will make their fans go bonkers"  style="background-image: url('https://images.in.com/uploads/2018/07/642261-salmankatrina-new44-350x196.jpg'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/entertainment/bollywood/this-video-of-salman-khan-calling-katrina-kaif-his-baby-will-make-their-fans-go-bonkers-154329.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=This video of Salman Khan calling Katrina Kaif his &quot;baby&quot; will make their fans go bonkers%0Ahttps://www.in.com/entertainment/bollywood/this-video-of-salman-khan-calling-katrina-kaif-his-baby-will-make-their-fans-go-bonkers-154329.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>July 06, 2018 09:32 PM IST</span>
                    <a href="https://www.in.com/entertainment/bollywood/this-video-of-salman-khan-calling-katrina-kaif-his-baby-will-make-their-fans-go-bonkers-154329.htm" title="This video of Salman Khan calling Katrina Kaif his "baby" will make their fans go bonkers">This video of Salman Khan calling Katrina Kaif his "baby" will make their fans go bonkers</a></h2>
                </li>
                                                                      <li> <a href="https://www.in.com/entertainment/bollywood/anushka-sharma-virat-kohlis-pda-in-cardiff-makes-us-give-them-a-dare-154327.htm" title="Anushka Sharma-Virat Kohli’s PDA in Cardiff makes us give them a DARE!" class="PR ">
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2018/07/641857-viratanushka33-e1530891403563-350x196.jpg" src="https://static.in.com/assets/images/photo-top-new.png" title="Anushka Sharma-Virat Kohli’s PDA in Cardiff makes us give them a DARE!" alt="Anushka Sharma-Virat Kohli’s PDA in Cardiff makes us give them a DARE!"  style="background-image: url('https://images.in.com/uploads/2018/07/641857-viratanushka33-e1530891403563-350x196.jpg'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/entertainment/bollywood/anushka-sharma-virat-kohlis-pda-in-cardiff-makes-us-give-them-a-dare-154327.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=Anushka Sharma-Virat Kohli&rsquo;s PDA in Cardiff makes us give them a DARE!%0Ahttps://www.in.com/entertainment/bollywood/anushka-sharma-virat-kohlis-pda-in-cardiff-makes-us-give-them-a-dare-154327.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>July 06, 2018 09:08 PM IST</span>
                    <a href="https://www.in.com/entertainment/bollywood/anushka-sharma-virat-kohlis-pda-in-cardiff-makes-us-give-them-a-dare-154327.htm" title="Anushka Sharma-Virat Kohli’s PDA in Cardiff makes us give them a DARE!">Anushka Sharma-Virat Kohli’s PDA in Cardiff makes us give them a DARE!</a></h2>
                </li>
                                                                      <li> <a href="https://www.in.com/entertainment/bollywood/bollywood-celebrity-stylists-you-should-follow-on-instagram-asap-154299.htm" title="Bollywood celebrity stylists you should follow on Instagram ASAP" class="PR ">
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2018/07/Capture-8-e1530890574421-350x196.jpg" src="https://static.in.com/assets/images/photo-top-new.png" title="Bollywood celebrity stylists you should follow on Instagram ASAP" alt="Bollywood celebrity stylists you should follow on Instagram ASAP"  style="background-image: url('https://images.in.com/uploads/2018/07/Capture-8-e1530890574421-350x196.jpg'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/entertainment/bollywood/bollywood-celebrity-stylists-you-should-follow-on-instagram-asap-154299.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=Bollywood celebrity stylists you should follow on Instagram ASAP%0Ahttps://www.in.com/entertainment/bollywood/bollywood-celebrity-stylists-you-should-follow-on-instagram-asap-154299.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>July 06, 2018 08:59 PM IST</span>
                    <a href="https://www.in.com/entertainment/bollywood/bollywood-celebrity-stylists-you-should-follow-on-instagram-asap-154299.htm" title="Bollywood celebrity stylists you should follow on Instagram ASAP">Bollywood celebrity stylists you should follow on Instagram ASAP</a></h2>
                </li>
                                                                      <li> <a href="https://www.in.com/entertainment/kyunki-saas-bhi-or-kahaani-ghar-ghar-kii-ekta-kapoor-is-remaking-an-old-epic-saga-and-we-wonder-which-one-154311.htm" title="Kyunki Saas Bhi… or Kahaani Ghar Ghar Kii? Ekta Kapoor is remaking an old epic saga, and we wonder which one" class="PR ">
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2018/07/Ekta-remake-e1530889970177-350x196.jpg" src="https://static.in.com/assets/images/photo-top-new.png" title="Kyunki Saas Bhi… or Kahaani Ghar Ghar Kii? Ekta Kapoor is remaking an old epic saga, and we wonder which one" alt="Kyunki Saas Bhi… or Kahaani Ghar Ghar Kii? Ekta Kapoor is remaking an old epic saga, and we wonder which one"  style="background-image: url('https://images.in.com/uploads/2018/07/Ekta-remake-e1530889970177-350x196.jpg'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/entertainment/kyunki-saas-bhi-or-kahaani-ghar-ghar-kii-ekta-kapoor-is-remaking-an-old-epic-saga-and-we-wonder-which-one-154311.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=Kyunki Saas Bhi&hellip; or Kahaani Ghar Ghar Kii? Ekta Kapoor is remaking an old epic saga, and we wonder which one%0Ahttps://www.in.com/entertainment/kyunki-saas-bhi-or-kahaani-ghar-ghar-kii-ekta-kapoor-is-remaking-an-old-epic-saga-and-we-wonder-which-one-154311.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>July 06, 2018 08:42 PM IST</span>
                    <a href="https://www.in.com/entertainment/kyunki-saas-bhi-or-kahaani-ghar-ghar-kii-ekta-kapoor-is-remaking-an-old-epic-saga-and-we-wonder-which-one-154311.htm" title="Kyunki Saas Bhi… or Kahaani Ghar Ghar Kii? Ekta Kapoor is remaking an old epic saga, and we wonder which one">Kyunki Saas Bhi… or Kahaani Ghar Ghar Kii? Ekta Kapoor is remaking an old epic saga, and we wonder which one</a></h2>
                </li>
                                                                      <li> <a href="https://www.in.com/entertainment/bollywood/deepika-padukone-cant-control-her-excitement-as-its-her-beau-ranveer-singhs-birthday-watch-video-154301.htm" title="Deepika Padukone can’t control her excitement as it’s her beau Ranveer Singh’s birthday – watch video" class="PR ">
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2018/07/Deepika-Padukone-ranveer-birthday-e1530888811348-350x196.jpg" src="https://static.in.com/assets/images/photo-top-new.png" title="Deepika Padukone can’t control her excitement as it’s her beau Ranveer Singh’s birthday – watch video" alt="Deepika Padukone can’t control her excitement as it’s her beau Ranveer Singh’s birthday – watch video"  style="background-image: url('https://images.in.com/uploads/2018/07/Deepika-Padukone-ranveer-birthday-e1530888811348-350x196.jpg'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/entertainment/bollywood/deepika-padukone-cant-control-her-excitement-as-its-her-beau-ranveer-singhs-birthday-watch-video-154301.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=Deepika Padukone can&rsquo;t control her excitement as it&rsquo;s her beau Ranveer Singh&rsquo;s birthday &ndash; watch video%0Ahttps://www.in.com/entertainment/bollywood/deepika-padukone-cant-control-her-excitement-as-its-her-beau-ranveer-singhs-birthday-watch-video-154301.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>July 06, 2018 08:23 PM IST</span>
                    <a href="https://www.in.com/entertainment/bollywood/deepika-padukone-cant-control-her-excitement-as-its-her-beau-ranveer-singhs-birthday-watch-video-154301.htm" title="Deepika Padukone can’t control her excitement as it’s her beau Ranveer Singh’s birthday – watch video">Deepika Padukone can’t control her excitement as it’s her beau Ranveer Singh’s birthday – watch video</a></h2>
                </li>
                                                                      <li> <a href="https://www.in.com/entertainment/bollywood/oh-fresh-trouble-brews-for-salman-khan-as-this-time-he-finds-himself-in-a-land-dispute-154291.htm" title="Oh fresh! Trouble brews for Salman Khan as this time he finds himself in a land dispute" class="PR ">
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2018/07/race3-salman-khan_121253-e1530887885123-350x196.jpg" src="https://static.in.com/assets/images/photo-top-new.png" title="Oh fresh! Trouble brews for Salman Khan as this time he finds himself in a land dispute" alt="Oh fresh! Trouble brews for Salman Khan as this time he finds himself in a land dispute"  style="background-image: url('https://images.in.com/uploads/2018/07/race3-salman-khan_121253-e1530887885123-350x196.jpg'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/entertainment/bollywood/oh-fresh-trouble-brews-for-salman-khan-as-this-time-he-finds-himself-in-a-land-dispute-154291.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=Oh fresh! Trouble brews for Salman Khan as this time he finds himself in a land dispute%0Ahttps://www.in.com/entertainment/bollywood/oh-fresh-trouble-brews-for-salman-khan-as-this-time-he-finds-himself-in-a-land-dispute-154291.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>July 06, 2018 08:10 PM IST</span>
                    <a href="https://www.in.com/entertainment/bollywood/oh-fresh-trouble-brews-for-salman-khan-as-this-time-he-finds-himself-in-a-land-dispute-154291.htm" title="Oh fresh! Trouble brews for Salman Khan as this time he finds himself in a land dispute">Oh fresh! Trouble brews for Salman Khan as this time he finds himself in a land dispute</a></h2>
                </li>
                                                                      <li> <a href="https://www.in.com/entertainment/bollywood/on-ranveer-singhs-birthday-rohit-shetty-treats-the-actors-fans-with-a-new-still-from-simmba-154111.htm" title="On Ranveer Singh's birthday, Rohit Shetty treats the actor's fans with a new still from Simmba" class="PR ">
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2018/07/itsrohitshetty_36148776_1926070237683126_5160538394534608896_n-e1530883883992-350x196.jpg" src="https://static.in.com/assets/images/photo-top-new.png" title="On Ranveer Singh's birthday, Rohit Shetty treats the actor's fans with a new still from Simmba" alt="On Ranveer Singh's birthday, Rohit Shetty treats the actor's fans with a new still from Simmba"  style="background-image: url('https://images.in.com/uploads/2018/07/itsrohitshetty_36148776_1926070237683126_5160538394534608896_n-e1530883883992-350x196.jpg'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/entertainment/bollywood/on-ranveer-singhs-birthday-rohit-shetty-treats-the-actors-fans-with-a-new-still-from-simmba-154111.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=On Ranveer Singh's birthday, Rohit Shetty treats the actor's fans with a new still from Simmba%0Ahttps://www.in.com/entertainment/bollywood/on-ranveer-singhs-birthday-rohit-shetty-treats-the-actors-fans-with-a-new-still-from-simmba-154111.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>July 06, 2018 07:01 PM IST</span>
                    <a href="https://www.in.com/entertainment/bollywood/on-ranveer-singhs-birthday-rohit-shetty-treats-the-actors-fans-with-a-new-still-from-simmba-154111.htm" title="On Ranveer Singh's birthday, Rohit Shetty treats the actor's fans with a new still from Simmba">On Ranveer Singh's birthday, Rohit Shetty treats the actor's fans with a new still from Simmba</a></h2>
                </li>
                                                                      <li> <a href="https://www.in.com/entertainment/tollywood/is-viswasams-first-look-poster-coming-this-month-154275.htm" title="Is Viswasam’s first look poster coming this month?" class="PR ">
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2018/07/416285-330938-ajith-kumar-e1530883224633-350x196.jpg" src="https://static.in.com/assets/images/photo-top-new.png" title="Is Viswasam’s first look poster coming this month?" alt="Is Viswasam’s first look poster coming this month?"  style="background-image: url('https://images.in.com/uploads/2018/07/416285-330938-ajith-kumar-e1530883224633-350x196.jpg'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/entertainment/tollywood/is-viswasams-first-look-poster-coming-this-month-154275.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=Is Viswasam&rsquo;s first look poster coming this month?%0Ahttps://www.in.com/entertainment/tollywood/is-viswasams-first-look-poster-coming-this-month-154275.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>July 06, 2018 06:50 PM IST</span>
                    <a href="https://www.in.com/entertainment/tollywood/is-viswasams-first-look-poster-coming-this-month-154275.htm" title="Is Viswasam’s first look poster coming this month?">Is Viswasam’s first look poster coming this month?</a></h2>
                </li>
                                                                      <li> <a href="https://www.in.com/entertainment/tollywood/kayankullam-kochunni-whats-nivin-paulys-upcoming-biggie-all-about-154261.htm" title="Kayankullam Kochunni: Whats Nivin Pauly’s upcoming biggie all about?" class="PR ">
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2018/07/Kayankulam-e1530882784236-350x196.jpg" src="https://static.in.com/assets/images/photo-top-new.png" title="Kayankullam Kochunni: Whats Nivin Pauly’s upcoming biggie all about?" alt="Kayankullam Kochunni: Whats Nivin Pauly’s upcoming biggie all about?"  style="background-image: url('https://images.in.com/uploads/2018/07/Kayankulam-e1530882784236-350x196.jpg'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/entertainment/tollywood/kayankullam-kochunni-whats-nivin-paulys-upcoming-biggie-all-about-154261.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=Kayankullam Kochunni: Whats Nivin Pauly&rsquo;s upcoming biggie all about?%0Ahttps://www.in.com/entertainment/tollywood/kayankullam-kochunni-whats-nivin-paulys-upcoming-biggie-all-about-154261.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>July 06, 2018 06:43 PM IST</span>
                    <a href="https://www.in.com/entertainment/tollywood/kayankullam-kochunni-whats-nivin-paulys-upcoming-biggie-all-about-154261.htm" title="Kayankullam Kochunni: Whats Nivin Pauly’s upcoming biggie all about?">Kayankullam Kochunni: Whats Nivin Pauly’s upcoming biggie all about?</a></h2>
                </li>
                                                                      <li> <a href="https://www.in.com/entertainment/bollywood/sonakshi-sinha-feels-it-is-hazardous-to-workout-with-katrina-kaif-watch-video-154247.htm" title="Sonakshi Sinha feels it is hazardous to workout with Katrina Kaif – watch video" class="PR ">
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2018/07/Sonakshi-Katrina-e1530882417356-350x196.jpg" src="https://static.in.com/assets/images/photo-top-new.png" title="Sonakshi Sinha feels it is hazardous to workout with Katrina Kaif – watch video" alt="Sonakshi Sinha feels it is hazardous to workout with Katrina Kaif – watch video"  style="background-image: url('https://images.in.com/uploads/2018/07/Sonakshi-Katrina-e1530882417356-350x196.jpg'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/entertainment/bollywood/sonakshi-sinha-feels-it-is-hazardous-to-workout-with-katrina-kaif-watch-video-154247.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=Sonakshi Sinha feels it is hazardous to workout with Katrina Kaif &ndash; watch video%0Ahttps://www.in.com/entertainment/bollywood/sonakshi-sinha-feels-it-is-hazardous-to-workout-with-katrina-kaif-watch-video-154247.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>July 06, 2018 06:37 PM IST</span>
                    <a href="https://www.in.com/entertainment/bollywood/sonakshi-sinha-feels-it-is-hazardous-to-workout-with-katrina-kaif-watch-video-154247.htm" title="Sonakshi Sinha feels it is hazardous to workout with Katrina Kaif – watch video">Sonakshi Sinha feels it is hazardous to workout with Katrina Kaif – watch video</a></h2>
                </li>
                                                                      <li> <a href="https://www.in.com/entertainment/bollywood/not-a-drill-salman-khan-is-now-a-global-peace-icon-154243.htm" title="Not a drill! Salman Khan is now a global PEACE ICON" class="PR ">
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2018/07/Salman-Khan-felicitated-as-global-ambassador-for-peace-in-Washington-DC1-e1530882316552-350x196.jpg" src="https://static.in.com/assets/images/photo-top-new.png" title="Not a drill! Salman Khan is now a global PEACE ICON" alt="Not a drill! Salman Khan is now a global PEACE ICON"  style="background-image: url('https://images.in.com/uploads/2018/07/Salman-Khan-felicitated-as-global-ambassador-for-peace-in-Washington-DC1-e1530882316552-350x196.jpg'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/entertainment/bollywood/not-a-drill-salman-khan-is-now-a-global-peace-icon-154243.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=Not a drill! Salman Khan is now a global PEACE ICON%0Ahttps://www.in.com/entertainment/bollywood/not-a-drill-salman-khan-is-now-a-global-peace-icon-154243.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>July 06, 2018 06:35 PM IST</span>
                    <a href="https://www.in.com/entertainment/bollywood/not-a-drill-salman-khan-is-now-a-global-peace-icon-154243.htm" title="Not a drill! Salman Khan is now a global PEACE ICON">Not a drill! Salman Khan is now a global PEACE ICON</a></h2>
                </li>
                                                                      <li> <a href="https://www.in.com/entertainment/bollywood/watch-ranbir-kapoors-transformation-into-sanjay-dutt-will-fire-and-inspire-the-fighter-in-you-154147.htm" title="WATCH: Ranbir Kapoor's transformation into Sanjay Dutt will fire and inspire the fighter in you!" class="PR ">
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2018/07/ranbir-sanjay-dutt-e1530879423852-350x196.png" src="https://static.in.com/assets/images/photo-top-new.png" title="WATCH: Ranbir Kapoor's transformation into Sanjay Dutt will fire and inspire the fighter in you!" alt="WATCH: Ranbir Kapoor's transformation into Sanjay Dutt will fire and inspire the fighter in you!"  style="background-image: url('https://images.in.com/uploads/2018/07/ranbir-sanjay-dutt-e1530879423852-350x196.png'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/entertainment/bollywood/watch-ranbir-kapoors-transformation-into-sanjay-dutt-will-fire-and-inspire-the-fighter-in-you-154147.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=WATCH: Ranbir Kapoor's transformation into Sanjay Dutt will fire and inspire the fighter in you!%0Ahttps://www.in.com/entertainment/bollywood/watch-ranbir-kapoors-transformation-into-sanjay-dutt-will-fire-and-inspire-the-fighter-in-you-154147.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>July 06, 2018 06:00 PM IST</span>
                    <a href="https://www.in.com/entertainment/bollywood/watch-ranbir-kapoors-transformation-into-sanjay-dutt-will-fire-and-inspire-the-fighter-in-you-154147.htm" title="WATCH: Ranbir Kapoor's transformation into Sanjay Dutt will fire and inspire the fighter in you!">WATCH: Ranbir Kapoor's transformation into Sanjay Dutt will fire and inspire the fighter in you!</a></h2>
                </li>
                                                                      <li> <a href="https://www.in.com/entertainment/tollywood/leaked-the-17-cuts-in-rajinikanths-kaala-make-their-way-online-154221.htm" title="LEAKED: The 17 cuts in Rajinikanth's Kaala make their way online" class="PR ">
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2018/07/kaala-t-350x196.jpg" src="https://static.in.com/assets/images/photo-top-new.png" title="LEAKED: The 17 cuts in Rajinikanth's Kaala make their way online" alt="LEAKED: The 17 cuts in Rajinikanth's Kaala make their way online"  style="background-image: url('https://images.in.com/uploads/2018/07/kaala-t-350x196.jpg'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/entertainment/tollywood/leaked-the-17-cuts-in-rajinikanths-kaala-make-their-way-online-154221.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=LEAKED: The 17 cuts in Rajinikanth's Kaala make their way online%0Ahttps://www.in.com/entertainment/tollywood/leaked-the-17-cuts-in-rajinikanths-kaala-make-their-way-online-154221.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>July 06, 2018 05:55 PM IST</span>
                    <a href="https://www.in.com/entertainment/tollywood/leaked-the-17-cuts-in-rajinikanths-kaala-make-their-way-online-154221.htm" title="LEAKED: The 17 cuts in Rajinikanth's Kaala make their way online">LEAKED: The 17 cuts in Rajinikanth's Kaala make their way online</a></h2>
                </li>
                                                                      <li> <a href="https://www.in.com/entertainment/bollywood/priyanka-chopra-had-a-pretty-awesome-fourth-of-july-with-nick-jonas-and-family-154187.htm" title="Priyanka Chopra had a pretty awesome Fourth of July with Nick Jonas and family" class="PR ">
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2018/05/priyanka-chopra-nick-jonas-e1527663663527-350x196.jpg" src="https://static.in.com/assets/images/photo-top-new.png" title="Priyanka Chopra had a pretty awesome Fourth of July with Nick Jonas and family" alt="Priyanka Chopra had a pretty awesome Fourth of July with Nick Jonas and family"  style="background-image: url('https://images.in.com/uploads/2018/05/priyanka-chopra-nick-jonas-e1527663663527-350x196.jpg'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/entertainment/bollywood/priyanka-chopra-had-a-pretty-awesome-fourth-of-july-with-nick-jonas-and-family-154187.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=Priyanka Chopra had a pretty awesome Fourth of July with Nick Jonas and family%0Ahttps://www.in.com/entertainment/bollywood/priyanka-chopra-had-a-pretty-awesome-fourth-of-july-with-nick-jonas-and-family-154187.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>July 06, 2018 05:53 PM IST</span>
                    <a href="https://www.in.com/entertainment/bollywood/priyanka-chopra-had-a-pretty-awesome-fourth-of-july-with-nick-jonas-and-family-154187.htm" title="Priyanka Chopra had a pretty awesome Fourth of July with Nick Jonas and family">Priyanka Chopra had a pretty awesome Fourth of July with Nick Jonas and family</a></h2>
                </li>
                                                                      <li> <a href="https://www.in.com/entertainment/bollywood/the-bombay-high-court-refuses-interim-bail-to-mithun-chakraborty-son-mimoh-and-wife-yogita-154195.htm" title="The Bombay High Court refuses interim bail to Mithun Chakraborty son Mimoh and wife Yogita" class="PR ">
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2018/07/mithun_and_son_mimoh_star_1st_time_together_in_ENEMMY-e1530879774899-350x196.jpg" src="https://static.in.com/assets/images/photo-top-new.png" title="The Bombay High Court refuses interim bail to Mithun Chakraborty son Mimoh and wife Yogita" alt="The Bombay High Court refuses interim bail to Mithun Chakraborty son Mimoh and wife Yogita"  style="background-image: url('https://images.in.com/uploads/2018/07/mithun_and_son_mimoh_star_1st_time_together_in_ENEMMY-e1530879774899-350x196.jpg'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/entertainment/bollywood/the-bombay-high-court-refuses-interim-bail-to-mithun-chakraborty-son-mimoh-and-wife-yogita-154195.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=The Bombay High Court refuses interim bail to Mithun Chakraborty son Mimoh and wife Yogita%0Ahttps://www.in.com/entertainment/bollywood/the-bombay-high-court-refuses-interim-bail-to-mithun-chakraborty-son-mimoh-and-wife-yogita-154195.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>July 06, 2018 05:53 PM IST</span>
                    <a href="https://www.in.com/entertainment/bollywood/the-bombay-high-court-refuses-interim-bail-to-mithun-chakraborty-son-mimoh-and-wife-yogita-154195.htm" title="The Bombay High Court refuses interim bail to Mithun Chakraborty son Mimoh and wife Yogita">The Bombay High Court refuses interim bail to Mithun Chakraborty son Mimoh and wife Yogita</a></h2>
                </li>
                                                                      <li> <a href="https://www.in.com/world/a-giant-trump-baby-balloon-could-fly-over-london-as-donald-trump-visits-the-city-154157.htm" title="A giant Trump Baby balloon could fly over London as Donald Trump visits the city" class="PR ">
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2018/07/DfqUYgfX0AACWHi-e1530879415827-350x196.jpg" src="https://static.in.com/assets/images/photo-top-new.png" title="A giant Trump Baby balloon could fly over London as Donald Trump visits the city" alt="A giant Trump Baby balloon could fly over London as Donald Trump visits the city"  style="background-image: url('https://images.in.com/uploads/2018/07/DfqUYgfX0AACWHi-e1530879415827-350x196.jpg'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/world/a-giant-trump-baby-balloon-could-fly-over-london-as-donald-trump-visits-the-city-154157.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=A giant Trump Baby balloon could fly over London as Donald Trump visits the city%0Ahttps://www.in.com/world/a-giant-trump-baby-balloon-could-fly-over-london-as-donald-trump-visits-the-city-154157.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>July 06, 2018 05:47 PM IST</span>
                    <a href="https://www.in.com/world/a-giant-trump-baby-balloon-could-fly-over-london-as-donald-trump-visits-the-city-154157.htm" title="A giant Trump Baby balloon could fly over London as Donald Trump visits the city">A giant Trump Baby balloon could fly over London as Donald Trump visits the city</a></h2>
                </li>
                                                                      <li> <a href="https://www.in.com/entertainment/bollywood/do-you-know-priyanka-chopra-had-an-american-accent-while-growing-up-154183.htm" title="Do you know Priyanka Chopra had an American accent while growing up?" class="PR ">
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2018/07/peecee-e1530879018146-350x196.jpg" src="https://static.in.com/assets/images/photo-top-new.png" title="Do you know Priyanka Chopra had an American accent while growing up?" alt="Do you know Priyanka Chopra had an American accent while growing up?"  style="background-image: url('https://images.in.com/uploads/2018/07/peecee-e1530879018146-350x196.jpg'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/entertainment/bollywood/do-you-know-priyanka-chopra-had-an-american-accent-while-growing-up-154183.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=Do you know Priyanka Chopra had an American accent while growing up?%0Ahttps://www.in.com/entertainment/bollywood/do-you-know-priyanka-chopra-had-an-american-accent-while-growing-up-154183.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>July 06, 2018 05:40 PM IST</span>
                    <a href="https://www.in.com/entertainment/bollywood/do-you-know-priyanka-chopra-had-an-american-accent-while-growing-up-154183.htm" title="Do you know Priyanka Chopra had an American accent while growing up?">Do you know Priyanka Chopra had an American accent while growing up?</a></h2>
                </li>
                                                                      <li> <a href="https://www.in.com/entertainment/bollywood/gold-song-naino-ne-baandhi-this-akshay-kumar-and-mouni-roy-number-will-make-you-fall-in-love-all-over-again-154161.htm" title="Gold song Naino Ne Baandhi: This Akshay Kumar and Mouni Roy number will make you fall in love all over again" class="PR ">
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2018/07/akshay-kumar-first-mouni-naino-baandhi-still_c98cf494-7f6b-11e8-8bd0-affd130bd192-e1530878781270-350x196.jpg" src="https://static.in.com/assets/images/photo-top-new.png" title="Gold song Naino Ne Baandhi: This Akshay Kumar and Mouni Roy number will make you fall in love all over again" alt="Gold song Naino Ne Baandhi: This Akshay Kumar and Mouni Roy number will make you fall in love all over again"  style="background-image: url('https://images.in.com/uploads/2018/07/akshay-kumar-first-mouni-naino-baandhi-still_c98cf494-7f6b-11e8-8bd0-affd130bd192-e1530878781270-350x196.jpg'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/entertainment/bollywood/gold-song-naino-ne-baandhi-this-akshay-kumar-and-mouni-roy-number-will-make-you-fall-in-love-all-over-again-154161.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=Gold song Naino Ne Baandhi: This Akshay Kumar and Mouni Roy number will make you fall in love all over again%0Ahttps://www.in.com/entertainment/bollywood/gold-song-naino-ne-baandhi-this-akshay-kumar-and-mouni-roy-number-will-make-you-fall-in-love-all-over-again-154161.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>July 06, 2018 05:36 PM IST</span>
                    <a href="https://www.in.com/entertainment/bollywood/gold-song-naino-ne-baandhi-this-akshay-kumar-and-mouni-roy-number-will-make-you-fall-in-love-all-over-again-154161.htm" title="Gold song Naino Ne Baandhi: This Akshay Kumar and Mouni Roy number will make you fall in love all over again">Gold song Naino Ne Baandhi: This Akshay Kumar and Mouni Roy number will make you fall in love all over again</a></h2>
                </li>
                                                                      <li> <a href="https://www.in.com/entertainment/bollywood/ranbir-kapoor-finally-opens-up-about-dad-rishi-kapoors-short-temper-154173.htm" title="Ranbir Kapoor finally opens up about dad Rishi Kapoor's short-temper!" class="PR ">
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2018/05/ranbir-kapoor-gq-e1527744932614-350x196.jpg" src="https://static.in.com/assets/images/photo-top-new.png" title="Ranbir Kapoor finally opens up about dad Rishi Kapoor's short-temper!" alt="Ranbir Kapoor finally opens up about dad Rishi Kapoor's short-temper!"  style="background-image: url('https://images.in.com/uploads/2018/05/ranbir-kapoor-gq-e1527744932614-350x196.jpg'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/entertainment/bollywood/ranbir-kapoor-finally-opens-up-about-dad-rishi-kapoors-short-temper-154173.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=Ranbir Kapoor finally opens up about dad Rishi Kapoor's short-temper!%0Ahttps://www.in.com/entertainment/bollywood/ranbir-kapoor-finally-opens-up-about-dad-rishi-kapoors-short-temper-154173.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>July 06, 2018 05:36 PM IST</span>
                    <a href="https://www.in.com/entertainment/bollywood/ranbir-kapoor-finally-opens-up-about-dad-rishi-kapoors-short-temper-154173.htm" title="Ranbir Kapoor finally opens up about dad Rishi Kapoor's short-temper!">Ranbir Kapoor finally opens up about dad Rishi Kapoor's short-temper!</a></h2>
                </li>
                  </ul>
    <!--<div class="load-mvideos loadmore"><a href="javascript:void(0);">Load More</a></div>-->
      </div>
            <div class="col-md-3 right_sidebar">
        <div class="ad ad-300x250 hide-mobile"><div id=IN.com/IN_ROS/IN_ROS_300x250>
	<script type="text/javascript">
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "IN.com/IN_ROS/IN_ROS_300x250";
		if (width >= 768 && adKey.indexOf("IN.com") != -1 && adKey.indexOf("IN.com_Wap") < 0) {
			googletag.cmd.push(function() { googletag.display("IN.com/IN_ROS/IN_ROS_300x250") });
		}

		if (width <= 768 && adKey.indexOf("IN.com_Wap") != -1) {
			googletag.cmd.push(function() { googletag.display("IN.com/IN_ROS/IN_ROS_300x250") });
		}

	</script>
</div></div>
        <div class="ad ad-300x250 show-mobile"><div id=IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x250_1>
	<script type="text/javascript">
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x250_1";
		if (width >= 768 && adKey.indexOf("IN.com") != -1 && adKey.indexOf("IN.com_Wap") < 0) {
			googletag.cmd.push(function() { googletag.display("IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x250_1") });
		}

		if (width <= 768 && adKey.indexOf("IN.com_Wap") != -1) {
			googletag.cmd.push(function() { googletag.display("IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x250_1") });
		}

	</script>
</div></div>
            
      <div class="content trending_block MT17">
        <div class="widget">
          <div class="header"><h3><span>trending</span><span> Now</span></h3></div>
          <div class="widget-content white-bgs">
               <div class="clearfix">
                <ul>
                                           <li class="clearfix">
                          <div class="img-wrap">
                              <a href="https://www.in.com/entertainment/bollywood/even-though-disheveled-sunny-leone-looks-cute-in-this-picture-154405.htm" title="Even though disheveled, Sunny Leone looks cute in this picture">
                                <img src="https://images.in.com/uploads/2018/07/Sunny-Leone-dishelved-e1530896850242-768x464.jpg" title="Even though disheveled, Sunny Leone looks cute in this picture" alt="Even though disheveled, Sunny Leone looks cute in this picture"></a>
                          </div>
                          <div class="description">
                              <h2 class="related_des"> <a href="https://www.in.com/entertainment/bollywood/even-though-disheveled-sunny-leone-looks-cute-in-this-picture-154405.htm" title="Even though disheveled, Sunny Leone looks cute in this picture">Even though disheveled, Sunny Leone looks cute in this picture</a></h2>
                          </div>
                        </li>
                                        <li class="clearfix">
                          <div class="img-wrap">
                              <a href="https://www.in.com/entertainment/mollywood/the-viral-wink-babe-priya-prakash-varrier-grabs-another-endorsement-deal-view-pics-154347.htm" title="The viral wink babe Priya Prakash Varrier grabs another endorsement deal - view pics">
                                <img src="https://images.in.com/uploads/2018/07/fffff-e1530894110337-768x400.gif" title="The viral wink babe Priya Prakash Varrier grabs another endorsement deal - view pics" alt="The viral wink babe Priya Prakash Varrier grabs another endorsement deal - view pics"></a>
                          </div>
                          <div class="description">
                              <h2 class="related_des"> <a href="https://www.in.com/entertainment/mollywood/the-viral-wink-babe-priya-prakash-varrier-grabs-another-endorsement-deal-view-pics-154347.htm" title="The viral wink babe Priya Prakash Varrier grabs another endorsement deal - view pics">The viral wink babe Priya Prakash Varrier grabs another endorsement deal - view pics</a></h2>
                          </div>
                        </li>
                                        <li class="clearfix">
                          <div class="img-wrap">
                              <a href="https://www.in.com/entertainment/bollywood/cancer-survivor-manisha-koirala-and-sonali-bendre-bond-over-twitter-have-a-conversation-filled-with-love-154397.htm" title="Cancer survivor Manisha Koirala and Sonali Bendre bond over Twitter, have a conversation filled with LOVE">
                                <img src="https://images.in.com/uploads/2018/07/701920-sonalimanisha124-e1530896269669-768x434.gif" title="Cancer survivor Manisha Koirala and Sonali Bendre bond over Twitter, have a conversation filled with LOVE" alt="Cancer survivor Manisha Koirala and Sonali Bendre bond over Twitter, have a conversation filled with LOVE"></a>
                          </div>
                          <div class="description">
                              <h2 class="related_des"> <a href="https://www.in.com/entertainment/bollywood/cancer-survivor-manisha-koirala-and-sonali-bendre-bond-over-twitter-have-a-conversation-filled-with-love-154397.htm" title="Cancer survivor Manisha Koirala and Sonali Bendre bond over Twitter, have a conversation filled with LOVE">Cancer survivor Manisha Koirala and Sonali Bendre bond over Twitter, have a conversation filled with LOVE</a></h2>
                          </div>
                        </li>
                                        <li class="clearfix">
                          <div class="img-wrap">
                              <a href="https://www.in.com/entertainment/bollywood/not-just-mouni-roy-this-tv-actress-is-also-making-her-bollywood-debut-this-year-154387.htm" title="Not just Mouni Roy, this TV actress is also making her Bollywood debut this year">
                                <img src="https://images.in.com/uploads/2018/07/Mouni-roy-dipika-e1530895302345.jpg" title="Not just Mouni Roy, this TV actress is also making her Bollywood debut this year" alt="Not just Mouni Roy, this TV actress is also making her Bollywood debut this year"></a>
                          </div>
                          <div class="description">
                              <h2 class="related_des"> <a href="https://www.in.com/entertainment/bollywood/not-just-mouni-roy-this-tv-actress-is-also-making-her-bollywood-debut-this-year-154387.htm" title="Not just Mouni Roy, this TV actress is also making her Bollywood debut this year">Not just Mouni Roy, this TV actress is also making her Bollywood debut this year</a></h2>
                          </div>
                        </li>
                                        <li class="clearfix">
                          <div class="img-wrap">
                              <a href="https://www.in.com/entertainment/bollywood/riteish-deshmukh-posts-an-apology-for-his-photoshoot-at-raigad-fort-154369.htm" title="Riteish Deshmukh posts an apology for his photoshoot at Raigad fort">
                                <img src="https://images.in.com/uploads/2018/07/Riteish-apology-e1530895019630-768x432.jpg" title="Riteish Deshmukh posts an apology for his photoshoot at Raigad fort" alt="Riteish Deshmukh posts an apology for his photoshoot at Raigad fort"></a>
                          </div>
                          <div class="description">
                              <h2 class="related_des"> <a href="https://www.in.com/entertainment/bollywood/riteish-deshmukh-posts-an-apology-for-his-photoshoot-at-raigad-fort-154369.htm" title="Riteish Deshmukh posts an apology for his photoshoot at Raigad fort">Riteish Deshmukh posts an apology for his photoshoot at Raigad fort</a></h2>
                          </div>
                        </li>
                                        <li class="clearfix">
                          <div class="img-wrap">
                              <a href="https://www.in.com/entertainment/bollywood/bollywood-celebrity-stylists-you-should-follow-on-instagram-asap-154299.htm" title="Bollywood celebrity stylists you should follow on Instagram ASAP">
                                <img src="https://images.in.com/uploads/2018/07/Capture-8-e1530890574421.jpg" title="Bollywood celebrity stylists you should follow on Instagram ASAP" alt="Bollywood celebrity stylists you should follow on Instagram ASAP"></a>
                          </div>
                          <div class="description">
                              <h2 class="related_des"> <a href="https://www.in.com/entertainment/bollywood/bollywood-celebrity-stylists-you-should-follow-on-instagram-asap-154299.htm" title="Bollywood celebrity stylists you should follow on Instagram ASAP">Bollywood celebrity stylists you should follow on Instagram ASAP</a></h2>
                          </div>
                        </li>
                                        <li class="clearfix">
                          <div class="img-wrap">
                              <a href="https://www.in.com/entertainment/bollywood/anushka-sharma-virat-kohlis-pda-in-cardiff-makes-us-give-them-a-dare-154327.htm" title="Anushka Sharma-Virat Kohli’s PDA in Cardiff makes us give them a DARE!">
                                <img src="https://images.in.com/uploads/2018/07/641857-viratanushka33-768x432.jpg" title="Anushka Sharma-Virat Kohli’s PDA in Cardiff makes us give them a DARE!" alt="Anushka Sharma-Virat Kohli’s PDA in Cardiff makes us give them a DARE!"></a>
                          </div>
                          <div class="description">
                              <h2 class="related_des"> <a href="https://www.in.com/entertainment/bollywood/anushka-sharma-virat-kohlis-pda-in-cardiff-makes-us-give-them-a-dare-154327.htm" title="Anushka Sharma-Virat Kohli’s PDA in Cardiff makes us give them a DARE!">Anushka Sharma-Virat Kohli’s PDA in Cardiff makes us give them a DARE!</a></h2>
                          </div>
                        </li>
                                        <li class="clearfix">
                          <div class="img-wrap">
                              <a href="https://www.in.com/entertainment/kyunki-saas-bhi-or-kahaani-ghar-ghar-kii-ekta-kapoor-is-remaking-an-old-epic-saga-and-we-wonder-which-one-154311.htm" title="Kyunki Saas Bhi… or Kahaani Ghar Ghar Kii? Ekta Kapoor is remaking an old epic saga, and we wonder which one">
                                <img src="https://images.in.com/uploads/2018/07/Ekta-remake-e1530889970177-768x478.jpg" title="Kyunki Saas Bhi… or Kahaani Ghar Ghar Kii? Ekta Kapoor is remaking an old epic saga, and we wonder which one" alt="Kyunki Saas Bhi… or Kahaani Ghar Ghar Kii? Ekta Kapoor is remaking an old epic saga, and we wonder which one"></a>
                          </div>
                          <div class="description">
                              <h2 class="related_des"> <a href="https://www.in.com/entertainment/kyunki-saas-bhi-or-kahaani-ghar-ghar-kii-ekta-kapoor-is-remaking-an-old-epic-saga-and-we-wonder-which-one-154311.htm" title="Kyunki Saas Bhi… or Kahaani Ghar Ghar Kii? Ekta Kapoor is remaking an old epic saga, and we wonder which one">Kyunki Saas Bhi… or Kahaani Ghar Ghar Kii? Ekta Kapoor is remaking an old epic saga, and we wonder which one</a></h2>
                          </div>
                        </li>
                                        <li class="clearfix">
                          <div class="img-wrap">
                              <a href="https://www.in.com/entertainment/bollywood/deepika-padukone-cant-control-her-excitement-as-its-her-beau-ranveer-singhs-birthday-watch-video-154301.htm" title="Deepika Padukone can’t control her excitement as it’s her beau Ranveer Singh’s birthday – watch video">
                                <img src="https://images.in.com/uploads/2018/07/Deepika-Padukone-ranveer-birthday-e1530888811348.jpg" title="Deepika Padukone can’t control her excitement as it’s her beau Ranveer Singh’s birthday – watch video" alt="Deepika Padukone can’t control her excitement as it’s her beau Ranveer Singh’s birthday – watch video"></a>
                          </div>
                          <div class="description">
                              <h2 class="related_des"> <a href="https://www.in.com/entertainment/bollywood/deepika-padukone-cant-control-her-excitement-as-its-her-beau-ranveer-singhs-birthday-watch-video-154301.htm" title="Deepika Padukone can’t control her excitement as it’s her beau Ranveer Singh’s birthday – watch video">Deepika Padukone can’t control her excitement as it’s her beau Ranveer Singh’s birthday – watch video</a></h2>
                          </div>
                        </li>
                                        <li class="clearfix">
                          <div class="img-wrap">
                              <a href="https://www.in.com/entertainment/bollywood/oh-fresh-trouble-brews-for-salman-khan-as-this-time-he-finds-himself-in-a-land-dispute-154291.htm" title="Oh fresh! Trouble brews for Salman Khan as this time he finds himself in a land dispute">
                                <img src="https://images.in.com/uploads/2018/07/race3-salman-khan_121253-e1530887885123.jpg" title="Oh fresh! Trouble brews for Salman Khan as this time he finds himself in a land dispute" alt="Oh fresh! Trouble brews for Salman Khan as this time he finds himself in a land dispute"></a>
                          </div>
                          <div class="description">
                              <h2 class="related_des"> <a href="https://www.in.com/entertainment/bollywood/oh-fresh-trouble-brews-for-salman-khan-as-this-time-he-finds-himself-in-a-land-dispute-154291.htm" title="Oh fresh! Trouble brews for Salman Khan as this time he finds himself in a land dispute">Oh fresh! Trouble brews for Salman Khan as this time he finds himself in a land dispute</a></h2>
                          </div>
                        </li>
                                        <li class="clearfix">
                          <div class="img-wrap">
                              <a href="https://www.in.com/entertainment/bollywood/sonakshi-sinha-feels-it-is-hazardous-to-workout-with-katrina-kaif-watch-video-154247.htm" title="Sonakshi Sinha feels it is hazardous to workout with Katrina Kaif – watch video">
                                <img src="https://images.in.com/uploads/2018/07/Sonakshi-Katrina-e1530882417356.jpg" title="Sonakshi Sinha feels it is hazardous to workout with Katrina Kaif – watch video" alt="Sonakshi Sinha feels it is hazardous to workout with Katrina Kaif – watch video"></a>
                          </div>
                          <div class="description">
                              <h2 class="related_des"> <a href="https://www.in.com/entertainment/bollywood/sonakshi-sinha-feels-it-is-hazardous-to-workout-with-katrina-kaif-watch-video-154247.htm" title="Sonakshi Sinha feels it is hazardous to workout with Katrina Kaif – watch video">Sonakshi Sinha feels it is hazardous to workout with Katrina Kaif – watch video</a></h2>
                          </div>
                        </li>
                                        <li class="clearfix">
                          <div class="img-wrap">
                              <a href="https://www.in.com/entertainment/bollywood/not-a-drill-salman-khan-is-now-a-global-peace-icon-154243.htm" title="Not a drill! Salman Khan is now a global PEACE ICON">
                                <img src="https://images.in.com/uploads/2018/07/Salman-Khan-felicitated-as-global-ambassador-for-peace-in-Washington-DC1-e1530882316552-768x433.jpg" title="Not a drill! Salman Khan is now a global PEACE ICON" alt="Not a drill! Salman Khan is now a global PEACE ICON"></a>
                          </div>
                          <div class="description">
                              <h2 class="related_des"> <a href="https://www.in.com/entertainment/bollywood/not-a-drill-salman-khan-is-now-a-global-peace-icon-154243.htm" title="Not a drill! Salman Khan is now a global PEACE ICON">Not a drill! Salman Khan is now a global PEACE ICON</a></h2>
                          </div>
                        </li>
                                        <li class="clearfix">
                          <div class="img-wrap">
                              <a href="https://www.in.com/entertainment/bollywood/varun-dhawan-alia-bhatt-and-now-aditya-roy-kapur-whats-with-kalank-actors-getting-injured-on-sets-153891.htm" title="Varun Dhawan, Alia Bhatt and now Aditya Roy Kapur- What's with Kalank actors getting injured on sets?">
                                <img src="https://images.in.com/uploads/2018/07/aditya-roy-kapur-e1530877454261.jpg" title="Varun Dhawan, Alia Bhatt and now Aditya Roy Kapur- What's with Kalank actors getting injured on sets?" alt="Varun Dhawan, Alia Bhatt and now Aditya Roy Kapur- What's with Kalank actors getting injured on sets?"></a>
                          </div>
                          <div class="description">
                              <h2 class="related_des"> <a href="https://www.in.com/entertainment/bollywood/varun-dhawan-alia-bhatt-and-now-aditya-roy-kapur-whats-with-kalank-actors-getting-injured-on-sets-153891.htm" title="Varun Dhawan, Alia Bhatt and now Aditya Roy Kapur- What's with Kalank actors getting injured on sets?">Varun Dhawan, Alia Bhatt and now Aditya Roy Kapur- What's with Kalank actors getting injured on sets?</a></h2>
                          </div>
                        </li>
                                        <li class="clearfix">
                          <div class="img-wrap">
                              <a href="https://www.in.com/entertainment/bollywood/neetu-kapoors-take-on-her-son-ranbir-kapoors-casanova-image-will-leave-you-amused-154151.htm" title="Neetu Kapoor’s take on her son Ranbir Kapoor’s ‘Casanova’ image will leave you amused">
                                <img src="https://images.in.com/uploads/2018/06/neetu-kapoor-825-e1528823476630-768x450.jpg" title="Neetu Kapoor’s take on her son Ranbir Kapoor’s ‘Casanova’ image will leave you amused" alt="Neetu Kapoor’s take on her son Ranbir Kapoor’s ‘Casanova’ image will leave you amused"></a>
                          </div>
                          <div class="description">
                              <h2 class="related_des"> <a href="https://www.in.com/entertainment/bollywood/neetu-kapoors-take-on-her-son-ranbir-kapoors-casanova-image-will-leave-you-amused-154151.htm" title="Neetu Kapoor’s take on her son Ranbir Kapoor’s ‘Casanova’ image will leave you amused">Neetu Kapoor’s take on her son Ranbir Kapoor’s ‘Casanova’ image will leave you amused</a></h2>
                          </div>
                        </li>
                                        <li class="clearfix">
                          <div class="img-wrap">
                              <a href="https://www.in.com/entertainment/bollywood/priyanka-chopra-had-a-pretty-awesome-fourth-of-july-with-nick-jonas-and-family-154187.htm" title="Priyanka Chopra had a pretty awesome Fourth of July with Nick Jonas and family">
                                <img src="https://images.in.com/uploads/2018/05/priyanka-chopra-nick-jonas-768x432.jpg" title="Priyanka Chopra had a pretty awesome Fourth of July with Nick Jonas and family" alt="Priyanka Chopra had a pretty awesome Fourth of July with Nick Jonas and family"></a>
                          </div>
                          <div class="description">
                              <h2 class="related_des"> <a href="https://www.in.com/entertainment/bollywood/priyanka-chopra-had-a-pretty-awesome-fourth-of-july-with-nick-jonas-and-family-154187.htm" title="Priyanka Chopra had a pretty awesome Fourth of July with Nick Jonas and family">Priyanka Chopra had a pretty awesome Fourth of July with Nick Jonas and family</a></h2>
                          </div>
                        </li>
                                        <li class="clearfix">
                          <div class="img-wrap">
                              <a href="https://www.in.com/entertainment/bollywood/fawad-khan-is-taking-that-mid-year-break-we-all-are-craving-for-view-pics-154061.htm" title="Fawad Khan is taking that mid-year break we all are craving for! VIEW PICS">
                                <img src="https://images.in.com/uploads/2018/07/fawad-e1530877613374.jpg" title="Fawad Khan is taking that mid-year break we all are craving for! VIEW PICS" alt="Fawad Khan is taking that mid-year break we all are craving for! VIEW PICS"></a>
                          </div>
                          <div class="description">
                              <h2 class="related_des"> <a href="https://www.in.com/entertainment/bollywood/fawad-khan-is-taking-that-mid-year-break-we-all-are-craving-for-view-pics-154061.htm" title="Fawad Khan is taking that mid-year break we all are craving for! VIEW PICS">Fawad Khan is taking that mid-year break we all are craving for! VIEW PICS</a></h2>
                          </div>
                        </li>
                                        <li class="clearfix">
                          <div class="img-wrap">
                              <a href="https://www.in.com/entertainment/bollywood/ranbir-kapoor-finally-opens-up-about-dad-rishi-kapoors-short-temper-154173.htm" title="Ranbir Kapoor finally opens up about dad Rishi Kapoor's short-temper!">
                                <img src="https://images.in.com/uploads/2018/05/ranbir-kapoor-gq-e1527744932614-768x436.jpg" title="Ranbir Kapoor finally opens up about dad Rishi Kapoor's short-temper!" alt="Ranbir Kapoor finally opens up about dad Rishi Kapoor's short-temper!"></a>
                          </div>
                          <div class="description">
                              <h2 class="related_des"> <a href="https://www.in.com/entertainment/bollywood/ranbir-kapoor-finally-opens-up-about-dad-rishi-kapoors-short-temper-154173.htm" title="Ranbir Kapoor finally opens up about dad Rishi Kapoor's short-temper!">Ranbir Kapoor finally opens up about dad Rishi Kapoor's short-temper!</a></h2>
                          </div>
                        </li>
                                        <li class="clearfix">
                          <div class="img-wrap">
                              <a href="https://www.in.com/entertainment/bollywood/akshay-kumar-wearing-a-womens-tee-worth-30k-proves-fashion-has-no-gender-154123.htm" title="Akshay Kumar wearing a women’s tee worth 30k proves fashion has no gender">
                                <img src="https://images.in.com/uploads/2018/07/img_0056-0023398001508995723-e1530877852212.jpg" title="Akshay Kumar wearing a women’s tee worth 30k proves fashion has no gender" alt="Akshay Kumar wearing a women’s tee worth 30k proves fashion has no gender"></a>
                          </div>
                          <div class="description">
                              <h2 class="related_des"> <a href="https://www.in.com/entertainment/bollywood/akshay-kumar-wearing-a-womens-tee-worth-30k-proves-fashion-has-no-gender-154123.htm" title="Akshay Kumar wearing a women’s tee worth 30k proves fashion has no gender">Akshay Kumar wearing a women’s tee worth 30k proves fashion has no gender</a></h2>
                          </div>
                        </li>
                                        <li class="clearfix">
                          <div class="img-wrap">
                              <a href="https://www.in.com/entertainment/hollywood/singer-chris-brown-faces-arrest-right-after-his-concert-in-florida-154113.htm" title="Singer Chris Brown faces arrest right after his concert in Florida">
                                <img src="https://images.in.com/uploads/2018/07/CBrown-825-768x507.jpg" title="Singer Chris Brown faces arrest right after his concert in Florida" alt="Singer Chris Brown faces arrest right after his concert in Florida"></a>
                          </div>
                          <div class="description">
                              <h2 class="related_des"> <a href="https://www.in.com/entertainment/hollywood/singer-chris-brown-faces-arrest-right-after-his-concert-in-florida-154113.htm" title="Singer Chris Brown faces arrest right after his concert in Florida">Singer Chris Brown faces arrest right after his concert in Florida</a></h2>
                          </div>
                        </li>
                                        <li class="clearfix">
                          <div class="img-wrap">
                              <a href="https://www.in.com/entertainment/bollywood/pics-head-high-and-slaying-in-an-all-white-ensemble-priyanka-chopra-is-back-to-the-bay-153991.htm" title="PICS: Head high and slaying in an all-white ensemble, Priyanka Chopra is back to the bay">
                                <img src="https://images.in.com/uploads/2018/07/IMG-20180706-WA0098-002-1-e1530879268574-768x433.jpg" title="PICS: Head high and slaying in an all-white ensemble, Priyanka Chopra is back to the bay" alt="PICS: Head high and slaying in an all-white ensemble, Priyanka Chopra is back to the bay"></a>
                          </div>
                          <div class="description">
                              <h2 class="related_des"> <a href="https://www.in.com/entertainment/bollywood/pics-head-high-and-slaying-in-an-all-white-ensemble-priyanka-chopra-is-back-to-the-bay-153991.htm" title="PICS: Head high and slaying in an all-white ensemble, Priyanka Chopra is back to the bay">PICS: Head high and slaying in an all-white ensemble, Priyanka Chopra is back to the bay</a></h2>
                          </div>
                        </li>
                                        <li class="clearfix">
                          <div class="img-wrap">
                              <a href="https://www.in.com/entertainment/bollywood/shraddha-kapoor-has-a-sweet-message-for-her-bhaiya-siddhanth-kapoor-on-his-birthday-154009.htm" title="Shraddha Kapoor has a sweet message for her bhaiya Siddhanth Kapoor on his birthday">
                                <img src="https://images.in.com/uploads/2018/07/Shraddha-Kapoor-birthday-wish-for-Siddhanth-e1530873140529-768x464.jpg" title="Shraddha Kapoor has a sweet message for her bhaiya Siddhanth Kapoor on his birthday" alt="Shraddha Kapoor has a sweet message for her bhaiya Siddhanth Kapoor on his birthday"></a>
                          </div>
                          <div class="description">
                              <h2 class="related_des"> <a href="https://www.in.com/entertainment/bollywood/shraddha-kapoor-has-a-sweet-message-for-her-bhaiya-siddhanth-kapoor-on-his-birthday-154009.htm" title="Shraddha Kapoor has a sweet message for her bhaiya Siddhanth Kapoor on his birthday">Shraddha Kapoor has a sweet message for her bhaiya Siddhanth Kapoor on his birthday</a></h2>
                          </div>
                        </li>
                                        <li class="clearfix">
                          <div class="img-wrap">
                              <a href="https://www.in.com/entertainment/bollywood/ranbir-kapoor-and-ranveer-singh-have-already-booked-their-dates-for-2020-where-are-the-khans-153933.htm" title="Ranbir Kapoor and Ranveer Singh have already booked their dates for 2020, where are the Khans?">
                                <img src="https://images.in.com/uploads/2018/07/Ranbir-Ranveer-Khans-e1530870954797.jpg" title="Ranbir Kapoor and Ranveer Singh have already booked their dates for 2020, where are the Khans?" alt="Ranbir Kapoor and Ranveer Singh have already booked their dates for 2020, where are the Khans?"></a>
                          </div>
                          <div class="description">
                              <h2 class="related_des"> <a href="https://www.in.com/entertainment/bollywood/ranbir-kapoor-and-ranveer-singh-have-already-booked-their-dates-for-2020-where-are-the-khans-153933.htm" title="Ranbir Kapoor and Ranveer Singh have already booked their dates for 2020, where are the Khans?">Ranbir Kapoor and Ranveer Singh have already booked their dates for 2020, where are the Khans?</a></h2>
                          </div>
                        </li>
                                        <li class="clearfix">
                          <div class="img-wrap">
                              <a href="https://www.in.com/entertainment/bollywood/ranbir-kapoor-votes-regularly-but-does-indias-political-system-affect-him-153913.htm" title="Ranbir Kapoor votes regularly but does India’s political system affect him?">
                                <img src="https://images.in.com/uploads/2018/07/Ranveer-feature-e1530869959582.png" title="Ranbir Kapoor votes regularly but does India’s political system affect him?" alt="Ranbir Kapoor votes regularly but does India’s political system affect him?"></a>
                          </div>
                          <div class="description">
                              <h2 class="related_des"> <a href="https://www.in.com/entertainment/bollywood/ranbir-kapoor-votes-regularly-but-does-indias-political-system-affect-him-153913.htm" title="Ranbir Kapoor votes regularly but does India’s political system affect him?">Ranbir Kapoor votes regularly but does India’s political system affect him?</a></h2>
                          </div>
                        </li>
                                        <li class="clearfix">
                          <div class="img-wrap">
                              <a href="https://www.in.com/entertainment/bollywood/alia-bhatt-has-a-nickname-for-birthday-boy-ranveer-singh-and-its-as-quirky-as-him-153883.htm" title="Alia Bhatt has a nickname for birthday boy Ranveer Singh and it’s as quirky as him">
                                <img src="https://images.in.com/uploads/2018/07/1515750643-ranveer-singh-alia-bhatt-gully-boy-e1530866489616.jpg" title="Alia Bhatt has a nickname for birthday boy Ranveer Singh and it’s as quirky as him" alt="Alia Bhatt has a nickname for birthday boy Ranveer Singh and it’s as quirky as him"></a>
                          </div>
                          <div class="description">
                              <h2 class="related_des"> <a href="https://www.in.com/entertainment/bollywood/alia-bhatt-has-a-nickname-for-birthday-boy-ranveer-singh-and-its-as-quirky-as-him-153883.htm" title="Alia Bhatt has a nickname for birthday boy Ranveer Singh and it’s as quirky as him">Alia Bhatt has a nickname for birthday boy Ranveer Singh and it’s as quirky as him</a></h2>
                          </div>
                        </li>
                                  
                </ul>
            </div>
          </div>
         </div>
        </div>
          <div class="content photos MT17">
        <div class="widget">
                    <div class="header"><h3><span>Watch</span><span> live tv</span></h3></div>
                    <div class="widget-content white-bgs">
                            <ul class="tv-list">
                                    <li><a href="https://www.in.com/live-tv/news18-hindi"><img class="lazy" src="https://hindi.news18.com/js/image/News18%20INDIA_LOGO_WEB_NEW_2.png" alt="News18 Hindi" title="News18 Hindi"></a></li>
                                    <li><a href="https://www.in.com/live-tv/news18-kannada"><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/img/news18-kannada-site.png" alt="News18 Kannada" title="News18 Kannada"></a></li>
                                    <li><a href="https://www.in.com/live-tv/news18-bihar-jharkhand"><img class="lazy" src="https://images.news18.com/static_news18/pix/ibnhome/news18/bihar-jharkhand/170x170.png" alt="" title="News18 Bihar Jharkhand"></a></li>
                                    <li><a href="https://www.in.com/live-tv/news18-haryana"><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/img/nw18punjab.png" alt="News18 Haryana" title="News18 Haryana"></a></li>
                                    <li><a href="https://www.in.com/live-tv/news18-rajasthan"><img class="lazy" src="https://images.news18.com/static_news18/pix/ibnhome/news18/rajasthan/170x170.png" alt="News18 Rajasthan" title="News18 Rajasthan"></a></li>
                                    <li><a href="https://www.in.com/live-tv/cnbc-tv18"><img class="lazy" src="https://static.in.com/assets/images/tv-cnbc-tv18.png" alt="Cnbc Tv18" title="Cnbc Tv18"></a></li>
                                    <li><a href="https://www.in.com/live-tv/news18-urdu"><img class="lazy" src="https://images.news18.com/static_news18/pix/ibnhome/news18/urdu/170x170.png" alt="News18 Urdu" title="News18 Urdu"></a></li>
                            </ul>
                            <a href="" title="Go to Live Tv" class="btn btn-default btn-block red-bg-btn">View All </a>
                            
  <!--<ul class="tv-list">
                                    <li><a href="#"><img class="lazy" src="https://static.in.com/assets/images//CNNIBN.png" alt="" title=""></a></li>
                                    <li><a href="#"><img class="lazy" src="https://static.in.com/assets/images//IBNLOKMAT.jpg" alt="" title=""></a></li>
                                    <li><a href="#"><img class="lazy" src="https://static.in.com/assets/images//ETVBANGLA.png" alt="" title=""></a></li>
                                    <li><a href="#"><img class="lazy" src="https://static.in.com/assets/images//ETVODIA.png" alt="" title=""></a></li>
                                    <li><a href="#"><img class="lazy" src="https://static.in.com/assets/images//ETVBIHAR.png" alt="" title=""></a></li>
                                    <li><a href="#"><img class="lazy" src="https://static.in.com/assets/images//ETVMP.png" alt="" title=""></a></li>
                                    <li><a href="#"><img class="lazy" src="https://static.in.com/assets/images//ETVHARYANA.png" alt="" title=""></a></li>
                                     <li><a href="#"><img class="lazy" src="https://static.in.com/assets/images//ETVKANNADA.png" alt="" title=""></a></li>
                                      <li><a href="#"><img class="lazy" src="https://static.in.com/assets/images//ETVHARYANA.png" alt="" title=""></a></li>
                                       <li><a href="#"><img class="lazy" src="https://static.in.com/assets/images//ETVUP.png" alt="" title=""></a></li>
                                        <li><a href="#"><img class="lazy" src="https://static.in.com/assets/images//ETVGUJRATHINEWS.png" alt="" title=""></a></li>
                                         <li><a href="#"><img class="lazy" src="https://static.in.com/assets/images//ETVRAJASTHAN.png" alt="" title=""></a></li>
                                          <li><a href="#"><img class="lazy" src="https://static.in.com/assets/images//ETVURDU.png" alt="" title=""></a></li>
                                           <li><a href="#"><img class="lazy" src="https://static.in.com/assets/images//IBN7.png" alt="" title=""></a></li>
                         
                            </ul>-->
                    </div>
            </div>
        </div>
     
      </div>

    </div>
  </div>
</section>

<script type="text/javascript">
$(document).ready(function(){
  $("#less-more").click(function() {
    $("#content-div").css("height", "auto");
    $(".less-more").hide();
    $(".less-link").show();
    $(".more-intro span").addClass("uarrow");    
  });
  $("#less-link").click(function() {
    $("#content-div").css("height", "133px");
    $(".less-link").hide();
    $(".less-more").show();
    $(".more-intro span").removeClass("uarrow");  
  }); 
});
</script>
<style>
.pcontener iframe{position: relative !important;}
</style>

<!-- footer -->
<div class="container show-mobile"><div class="ad ad-300x250 mbottom">
		<div id=IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x250_2>
	<script type="text/javascript">
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x250_2";
		if (width >= 768 && adKey.indexOf("IN.com") != -1 && adKey.indexOf("IN.com_Wap") < 0) {
			googletag.cmd.push(function() { googletag.display("IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x250_2") });
		}

		if (width <= 768 && adKey.indexOf("IN.com_Wap") != -1) {
			googletag.cmd.push(function() { googletag.display("IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x250_2") });
		}

	</script>
</div>

</div></div>	
		<footer>
			<div class="hidden-xs hidden-sm ad ad-910x113">
										<div id=IN.com/IN_ROS/IN_ROS_910x113>
	<script type="text/javascript">
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "IN.com/IN_ROS/IN_ROS_910x113";
		if (width >= 768 && adKey.indexOf("IN.com") != -1 && adKey.indexOf("IN.com_Wap") < 0) {
			googletag.cmd.push(function() { googletag.display("IN.com/IN_ROS/IN_ROS_910x113") });
		}

		if (width <= 768 && adKey.indexOf("IN.com_Wap") != -1) {
			googletag.cmd.push(function() { googletag.display("IN.com/IN_ROS/IN_ROS_910x113") });
		}

	</script>
</div>
							         </div>
			<div class="container">
				<div class="col-md-9 fot-top-col">
						<div class="foot-col">
						<a href="https://www.in.com/" class="brand" >

								<img src="https://static.in.com/assets/images/logo.png" alt="In.com" title="In.com" />								
						</a></div>
						<div class="foot-col">
					<ul class="footer-links">
						<li><a href="https://www.in.com/about-us.php" title="About In.com">About In.com</a></li>
						<li><a href="https://www.in.com/disclaimer.php" title="Disclaimer & Terms Of Use">Disclaimer & Terms Of Use</a></li>
						<li><a href="https://www.in.com/contact_us.php" title="Contact Us">Contact Us</a></li>
						<!--<li><a href="http://godigital.in.com/contactUs.php" title="Advertise With Us"  target="_blank">Advertise With Us</a></li>-->
										</ul>
					
					
						</div>
				</div>
				<div class="col-md-3 social-connect">
					<div class="title">Stay Connected</div>
					<ul class="footer-social-media">
						<li><a href="https://www.facebook.com/INdotcom/ " target= "_blank" class="icon-fb" title="facebook" rel="nofollow"></a></li>
						<li><a href="https://twitter.com/GetINdotcom" target= "_blank" class="icon-tw" title="Twitter" rel="nofollow"></a></li>
						<li><a href="https://www.youtube.com/channel/UCY9G05h0IBHAimoCQLmovuA" target="_blank" title="youtube" class="icon-youtube-sign" rel="nofollow"></a></li>
						<li><a href="https://www.instagram.com/getindotcom/" target= "_blank" class="icon-ig" title="instagram" rel="nofollow"></a></li>
					</ul>
				</div>
			</div>
			<div class="container">
			<ul class="footer-links more-sites">
				<li class="title">Network 18 sites:</li>
					<li><a href="http://www.moneycontrol.com/" target="_blank"  title="Moneycontrol">Moneycontrol</a></li>
<li><a href="http://www.firstpost.com/" target="_blank"  title="Firstpost">Firstpost</a></li>
<li><a href="http://www.burrp.com/" target="_blank"  title="Burrp">Burrp</a></li>
<li><a href="https://www.topperlearning.com/" target="_blank"  title="Topper Learning">Topper Learning</a></li>
<li><a href="http://overdrive.in/" target="_blank"  title="Overdrive">Overdrive</a></li>
<li><a href="http://www.news18.com/" target="_blank"  title="News18">News18</a></li>
<li><a href="http://www.mtvindia.com/" target="_blank"  title="MTV India">MTV India</a></li>
<li><a href="http://www.homeshop18.com/" title="Homeshop18" target="_blank">Homeshop18</a></li>
<li><a href="http://www.caprep18.com/" target="_blank"  title="CAprep18">CAprep18</a></li>
<li><a href="https://historyindia.com/ " target="_blank"  title="History India">History India</a></li>
<li><a href="http://www.forbesindia.com/" target="_blank"  title="Forbes India">Forbes India</a></li>
										</ul>
			</div>
						<div class="container">
				<div class="copywrite">© 2017 In.com India - Network 18 Sites</div>
			</div>
		</footer>
		<!-- .footer -->
	</div><!-- .wrapper -->
<script type="text/javascript" src="https://static.in.com/assets/js/bootstrap.min.js" defer="defer"></script>
<script type="text/javascript" src="https://static.in.com/assets/js/owl.carousel.js" defer="defer"></script>
<!-- <script type="text/javascript" src="https://static.in.com/assets/js/lazyload.js"></script> -->
<script>
/*search*/
$(document).ready(function() {
	$(".circle").click(function(){
        $(".search-block").slideToggle("slow")
	$(".navbar-right .circle .icon-search").toggleClass("close-search")
});
});
/*search*/

/*sticky menu*/
if($(window).width() > 767){
$(window).scroll( function(){
	if($('section.content').length) {
	var menuscr = $("section.content").offset().top;
	}
	if ($(this).scrollTop() > menuscr) {
		$('.sticky-head').addClass('fixed_header');
		} else {
		$('.sticky-head').removeClass('fixed_header');
		}
});
}
/*sticky menu*/

// Hide Header on on scroll down
var didScroll;
var lastScrollTop = 0;
var delta = 5;
var navbarHeight = $('.sticky-head').outerHeight();

$(window).scroll(function(event){
    didScroll = true;
});

setInterval(function() {
    if (didScroll) {
        hasScrolled();
        didScroll = false;
    }
}, 250);

function hasScrolled() {
    var st = $(this).scrollTop();
    
    // Make sure they scroll more than delta
    if(Math.abs(lastScrollTop - st) <= delta)
        return;
    
    // If they scrolled down and are past the navbar, add class .nav-up.
    // This is necessary so you never see what is "behind" the navbar.
    if (st > lastScrollTop && st > navbarHeight){
        // Scroll Down
        $('.sticky-head').removeClass('nav-down').addClass('nav-up');
    } else {
        // Scroll Up
        if(st + $(window).height() < $(document).height()) {
            $('.sticky-head').removeClass('nav-up').addClass('nav-down');
        }
    }
    
    lastScrollTop = st;
}

/*Go to top*/
$(document).ready(function(){ 
    $(window).scroll(function(){ 
        if ($(this).scrollTop() > 100) { 
            $('#scroll-top').fadeIn(); 
        } else { 
            $('#scroll-top').fadeOut(); 
        } 
    }); 
    $('#scroll-top').click(function(){ 
        $("html, body").animate({ scrollTop: 0 }, 600); 
        return false; 
    }); 
});
/*Go to top*/
</script>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8" defer="defer"></script>
<script async defer src="//platform.instagram.com/en_US/embeds.js" defer="defer"></script>
<a href="#" id="scroll-top" style="display: none;"><span></span></a>
</body>
</html>