<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1059.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<meta name="viewport" content="width=device-width, initial-scale=1,user-scalable=no">
<meta charset="utf-8"><title>Salman Khan and Katrina Kaif to celebrate Tiger Zinda Hai success on the sets of Bigg Boss 11 - In.com</title><meta name="description" content="2017 might be a rough start for Salman Khan as Tubelight didn’t perform well at the box-office. But the year end is just looking great for the Tiger Zinda Hai has actor who not only impressed the audiences but was also critically lauded. Get latest Bollywood online at in.com " /><meta name="news_keywords" content="200crore club, katrina kaif, Race 3, Salman Khan, tiger, tiger zinda hai, tiger zoya, zoya" /><meta name="Keywords" content="200crore club, katrina kaif, Race 3, Salman Khan, tiger, tiger zinda hai, tiger zoya, zoya"><meta content="NOODP" name="robots"><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="Last-Modified" content="Fri, 29 Dec 2017 21:25:25 IST"/><meta name="Last-Modified" content="Fri, 29 Dec 2017 21:25:25 PM"><link rel="publisher" href="https://plus.google.com/+in.com"/><meta property="og:locale" content="en_US" /><meta property="og:site_name" content="In.com" /><meta property="og:type" content="website" /><meta property="og:url" content="https://www.in.com/entertainment/bollywood/salman-khan-and-katrina-kaif-to-celebrate-tiger-zinda-hai-success-on-the-sets-of-bigg-boss-11-90083.htm" /><meta property="og:title" content="Salman Khan and Katrina Kaif to celebrate Tiger Zinda Hai success on the sets of Bigg Boss 11 - In.com" /><meta property="og:description" content="2017 might be a rough start for Salman Khan as Tubelight didn’t perform well at the box-office. But the year end is just looking great for the Tiger Zinda Hai has actor who not only impressed the audiences but was also critically lauded. Get latest Bollywood online at in.com " /><meta property="og:image" content="https://images.in.com/uploads/2017/12/bb647_120317062817-e1514550792731.jpg" /><link rel="amphtml" href="https://www.in.com/entertainment/bollywood/salman-khan-and-katrina-kaif-to-celebrate-tiger-zinda-hai-success-on-the-sets-of-bigg-boss-11-90083.htm/amp" ><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@incom"><meta name="twitter:creator" content="@incom"><meta name="twitter:url" content="https://www.in.com/entertainment/bollywood/salman-khan-and-katrina-kaif-to-celebrate-tiger-zinda-hai-success-on-the-sets-of-bigg-boss-11-90083.htm"><meta name="twitter:title" content="Salman Khan and Katrina Kaif to celebrate Tiger Zinda Hai success on the sets of Bigg Boss 11 - In.com"><meta name="twitter:description" content="2017 might be a rough start for Salman Khan as Tubelight didn’t perform well at the box-office. But the year end is just looking great for the Tiger Zinda Hai has actor who not only impressed the audiences but was also critically lauded. Get latest Bollywood online at in.com "><meta name="twitter:image:src" content="https://images.in.com/uploads/2017/12/bb647_120317062817-e1514550792731.jpg"><meta property="fb:pages" content="143902715620459" /><meta name="HandheldFriendly" content="true" /><link rel="canonical" href="https://www.in.com/entertainment/bollywood/salman-khan-and-katrina-kaif-to-celebrate-tiger-zinda-hai-success-on-the-sets-of-bigg-boss-11-90083.htm" />
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "WebPage",
                "name": "Salman Khan and Katrina Kaif to celebrate Tiger Zinda Hai success on the sets of Bigg Boss 11 - In.com",
                "description": "2017 might be a rough start for Salman Khan as Tubelight didn&rsquo;t perform well at the box-office. But the year end is just looking great for the Tiger Zinda Hai has actor who not only impressed the audiences but was also critically lauded. Get latest Bollywood online at in.com ",
                "url" : "https://www.in.com/entertainment/bollywood/salman-khan-and-katrina-kaif-to-celebrate-tiger-zinda-hai-success-on-the-sets-of-bigg-boss-11-90083.htm",
                "publisher": {
                    "@type": "Organization",
                    "name": "in.com",
                    "url" : "https://www.in.com",
                    "logo" : {
                            "@type": "ImageObject",
                            "contentUrl": "https://www.in.com/assets/images/logo.png"
                            }
                }
            } 
        </script>
    <script type="application/ld+json">
            {
             "@context": "http://schema.org",
             "@type": "BreadcrumbList",
             "itemListElement":
             [
              {
               "@type": "ListItem",
               "position": 1,
               "item":
               {
                "@id": "https://www.in.com/",
                "name": "HOME"
                }
            }, 
                {
                  "@type": "ListItem",
                  "position": 2,
                  "item":{
                    "@id": "https://www.in.com/entertainment/",
                    "name": "ENTERTAINMENT"
                    }
                }, 
                {
                  "@type": "ListItem",
                  "position": 3,
                  "item":{
                    "@id": "https://www.in.com/entertainment/bollywood/",
                    "name": "BOLLYWOOD"
                    }
                }, 
                {
                  "@type": "ListItem",
                  "position": 4,
                  "item":{
                    "@id": "https://www.in.com/entertainment/bollywood/salman-khan-and-katrina-kaif-to-celebrate-tiger-zinda-hai-success-on-the-sets-of-bigg-boss-11-90083.htm",
                    "name": "SALMAN KHAN AND KATRINA KAIF TO CELEBRATE TIGER ZINDA HAI SUCCESS ON THE SETS OF BIGG BOSS 11 90083"
                    }
                }]}
        }
    </script>
    <!-- WebSite Schema -> Start -->
    <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "https://www.in.com/"
      }
    </script>
  <!-- End <- WebSite Schema -->
    <script type="application/ld+json"> { 
        "@context": "http://schema.org",
        "mainEntityOfPage":{
          "@type":"WebPage",
          "@id":"https://www.in.com/entertainment/bollywood/salman-khan-and-katrina-kaif-to-celebrate-tiger-zinda-hai-success-on-the-sets-of-bigg-boss-11-90083.htm"
        },
        "@type": "NewsArticle",
                  "headline": "Salman Khan and Katrina Kaif to celebrate Tiger Zinda Hai success on the sets of Bigg Boss 11",
                  "image": {
                    "@type": "ImageObject",
                    "url": "https://images.in.com/uploads/2017/12/bb647_120317062817-e1514550792731.jpg",
                    "height": "630px",
                    "width": "354px"
                  },
                  "keywords": "200crore club, katrina kaif, Race 3, Salman Khan, tiger, tiger zinda hai, tiger zoya, zoya",
                  "articleSection":"bollywood",
                  "articleBody":"2017 might be a rough start for Salman Khan as Tubelight didn&rsquo;t perform well at the box-office. But the year end is just looking great for the Tiger Zinda Hai has actor who not only impressed the audiences but was also critically lauded. The film has already entered Rs 200 crore club within a week. And to celebrate the same, Katrina Kaif will once again join Salman Khan on Bigg Boss 11 stage for the Weekend Ka Vaar episode. The actor will be shooting for the special episode today in Lonavla, December 29.
&nbsp;
A source shared with indianexpress.com, &ldquo;Bigg Boss is a great platform for Salman to reach out to his fans and thank them for the love he has received for his film Tiger Zinda Hai. He had even launched the song &ldquo;Dil Diyan Gallan&rdquo; on Bigg Boss with Katrina, and as the film crossed the Rs 200 crore mark, Katrina decided to visit the show again and celebrate the film&rsquo;s success with Salman and the housemates.&rdquo; Apart from dancing on the popular songs from their film, they&rsquo;ll be interacting with the housemates as well.

With a New Year party being planned for the housemates, Katrina will also join them for a fun time in the house. While the contestants had a hard time wooing her last time, it would be interesting to see what they have up their sleeves this time. Also, one among Luv Tyagi and Priyank Sharma will get evicted.

Talking about Tiger Zinda Hai becoming a hit, Salman, who recently celebrated his birthday had said, &ldquo;Tiger Zinda Hai has worked only for one reason, and that is Katrina Kaif. She has given me a big gift with this success.&rdquo;Tiger Zinda Hai, directed by Ali Abbas Zafar, released on December 22.

Salman Khan is currently busy shooting for his next project, Race 3. Katrina, on the other hand, is shooting for Aanand L. Rai&rsquo;s dwarf film starring Shah Rukh Khan.",
                  "datePublished": "2017-12-29 18:03:20",
                  "dateModified": "2017-12-29 18:03:20",
                  "author": {
                    "@type": "Person",
                    "name": "Kriti Singh"
                  },
                  "publisher": {
                        "@type": "Organization",
                        "name": "In.com",
                        "logo": {
                          "@type": "ImageObject",
                          "url": "https://www.in.com/assets/images/logo.png",
                          "width": "247px",
                          "height": "94px"
                        }
                  },
                  "description": "2017 might be a rough start for Salman Khan as Tubelight didn&rsquo;t perform well at the box-office. But the year end is just looking great for the Tiger Zinda Hai has actor who not only impressed the audiences but was also critically lauded. "
                }
    </script>   

<link href='https://static.in.com/assets/images/favicon.ico' rel='shortcut icon' type='image/x-icon'/>
<link rel="apple-touch-icon" sizes="57x57" href="https://static.in.com/assets/images/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.in.com/assets/images/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://static.in.com/assets/images/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.in.com/assets/images/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://static.in.com/assets/images/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.in.com/assets/images/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://static.in.com/assets/images/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.in.com/assets/images/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://static.in.com/assets/images/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://static.in.com/assets/images/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://static.in.com/assets/images/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://static.in.com/assets/images/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://static.in.com/assets/images/favicon-16x16.png">
<link rel="manifest" href="https://static.in.com/assets/images/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://static.in.com/assets/images/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">

<link rel="stylesheet" href="https://static.in.com/assets/css/bootstrap.css?v=0.41" />

<script type="text/javascript" src="https://static.in.com/assets/js/jquery.js"></script>
<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->
<!-- social share scripts - not for delivery purpose -->

<script>
  (function() {
    var cx = '001287843699051511718:buwt2gkipny';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
    <script type='text/javascript'>
      var crtg_nid = '6124';
      var crtg_cookiename = 'crtg_rta';
      var crtg_varname = 'crtg_content';
      function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
      var crtg_content = crtg_getCookie(crtg_cookiename);
      var crtg_rnd=Math.floor(Math.random()*99999999999);
      (function(){
      var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
      crtg_url +='&cookieName='+escape(crtg_cookiename);
      crtg_url +='&rnd='+crtg_rnd;
      crtg_url +='&varName=' + escape(crtg_varname);
      var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
      if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
      else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
      })();
              
   </script>

   <script type="text/javascript">
         function setUserBehaviour()
    {
        var i, x, y, cl = document.cookie.split(";");
        var _w18userinfo_out = {};
        var c = 0;
        for (i = 0; i < cl.length; i++) {
            x = cl[i].substr(0, cl[i].indexOf("="));
            y = cl[i].substr(cl[i].indexOf("=") + 1);
            x = x.replace(/^\s+|\s+$/g, "");
            if (x == "_w18userinfo") {
                _w18userinfo_out._w18userinfo = unescape(y);
                c = c + 1
            }
            if (c == 1) {break;}
        }
        if(c==1){
            var contact = JSON.parse(_w18userinfo_out._w18userinfo);
            for (var item in contact) {
                googletag.pubads().setTargeting(item,contact[item]);
            }
        }
    }
    </script>

<script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
</script>
<script type='text/javascript' id='dfp_slot_details'>
	var width = window.innerWidth || document.documentElement.clientWidth;
	var adKey = "";
	googletag.cmd.push(function() {
	
        adKey = "IN.com/IN_ROS/IN_ROS_300x600"
        if (width >= 768 && adKey.indexOf("IN.com") != -1 && adKey.indexOf("IN.com_Wap") < 0) {googletag.defineSlot('1039154/IN.com/IN_ROS/IN_ROS_300x600', [300,600], 'IN.com/IN_ROS/IN_ROS_300x600').addService(googletag.pubads());}
        if (width <= 768 && adKey.indexOf("IN.com_Wap") != -1) {googletag.defineSlot('/1039154/IN.com/IN_ROS/IN_ROS_300x600', [300,600], 'IN.com/IN_ROS/IN_ROS_300x600').addService(googletag.pubads());}adKey = "IN.com/IN_ROS/IN_ROS_300x250"
        if (width >= 768 && adKey.indexOf("IN.com") != -1 && adKey.indexOf("IN.com_Wap") < 0) {googletag.defineSlot('1039154/IN.com/IN_ROS/IN_ROS_300x250', [300,250], 'IN.com/IN_ROS/IN_ROS_300x250').addService(googletag.pubads());}
        if (width <= 768 && adKey.indexOf("IN.com_Wap") != -1) {googletag.defineSlot('/1039154/IN.com/IN_ROS/IN_ROS_300x250', [300,250], 'IN.com/IN_ROS/IN_ROS_300x250').addService(googletag.pubads());}adKey = "IN.com/IN_ROS/IN_ROS_728x90"
        if (width >= 768 && adKey.indexOf("IN.com") != -1 && adKey.indexOf("IN.com_Wap") < 0) {googletag.defineSlot('1039154/IN.com/IN_ROS/IN_ROS_728x90', [728,90], 'IN.com/IN_ROS/IN_ROS_728x90').addService(googletag.pubads());}
        if (width <= 768 && adKey.indexOf("IN.com_Wap") != -1) {googletag.defineSlot('/1039154/IN.com/IN_ROS/IN_ROS_728x90', [728,90], 'IN.com/IN_ROS/IN_ROS_728x90').addService(googletag.pubads());}adKey = "IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_AMP_320x50"
        if (width >= 768 && adKey.indexOf("IN.com") != -1 && adKey.indexOf("IN.com_Wap") < 0) {googletag.defineSlot('1039154/IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_AMP_320x50', [320,50], 'IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_AMP_320x50').addService(googletag.pubads());}
        if (width <= 768 && adKey.indexOf("IN.com_Wap") != -1) {googletag.defineSlot('/1039154/IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_AMP_320x50', [320,50], 'IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_AMP_320x50').addService(googletag.pubads());}adKey = "IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_AMP_300x250"
        if (width >= 768 && adKey.indexOf("IN.com") != -1 && adKey.indexOf("IN.com_Wap") < 0) {googletag.defineSlot('1039154/IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_AMP_300x250', [300,250], 'IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_AMP_300x250').addService(googletag.pubads());}
        if (width <= 768 && adKey.indexOf("IN.com_Wap") != -1) {googletag.defineSlot('/1039154/IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_AMP_300x250', [300,250], 'IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_AMP_300x250').addService(googletag.pubads());}
	
		googletag.pubads().enableSingleRequest();var crtg_split = (crtg_content || '').split(';');
		var pubads = googletag.pubads();
		for (var i=1;i<crtg_split.length;i++){
		pubads.setTargeting("" + (crtg_split[i-1].split('='))[0] + "", "" + (crtg_split[i-1].split('='))[1] + "");}
		googletag.pubads().collapseEmptyDivs(true);
		setUserBehaviour();
		googletag.enableServices();
	});
</script>
<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-156703-35"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-156703-35');
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-156703-35', 'auto');
 // ga('send', 'pageview');
	
</script>
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6683813" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6683813&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

</head>
<body class=" ">
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.10";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	<div class="wrapper">
		<div class="clearfix top-bg"> <!-- top-bg div open -->
			<header>
				<div class="container">
				<div class="header">
					<!--<div class="clearfix container">
						<ul>
							<li><a href="#" class="circle"><span class="icon-login"></span></a></li>
							<li><a href="#" class="circle"><span class="icon-share"></span></a></li>
						</ul>
					</div>-->
					<div class="clearfix main-logo">
						<div class="navbar-header">
														<a href="https://www.in.com/" class="brand" title="IN.COM">

								<img src="https://static.in.com/assets/images/logo.png" alt="In.com" title="In.com" />
															</a>
						</div>
					</div>
					<div class="header-ad"><div class="hidden-xs hidden-sm ad ad-728x90">
											<div id=IN.com/IN_ROS/IN_ROS_728x90>
	<script type="text/javascript">
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "IN.com/IN_ROS/IN_ROS_728x90";
		if (width >= 768 && adKey.indexOf("IN.com") != -1 && adKey.indexOf("IN.com_Wap") < 0) {
			googletag.cmd.push(function() { googletag.display("IN.com/IN_ROS/IN_ROS_728x90") });
		}

		if (width <= 768 && adKey.indexOf("IN.com_Wap") != -1) {
			googletag.cmd.push(function() { googletag.display("IN.com/IN_ROS/IN_ROS_728x90") });
		}

	</script>
</div>
										</div></div>
				</div>
				</div>
				<div class="sticky-head nav-down">
				<nav class="navbar navbar-default container-fluid">
			        <div class="container">
			          <div id="navbar" class="hidden-xs ">
					<ul class="nav top-nav navbar-nav">
						 <li class=""><span class="sticky_brand" title="IN.COM">

								<img src="https://static.in.com/assets/images/logo.png" alt="In.com" title="In.com" />
															</span></li>
							      <li class="gray-line "><a href="https://www.in.com/" title="Home">Home</a></li>
				      <li class="pink-line act">
				      <div class="dropdown main-menu-drop">
					<a href="https://www.in.com/entertainment/"  title="Entertainment" class="dropbtn"> entertainment</a>
 
  <div class="dropdown-content">
	<ul>
 <li class="act2"><a href="https://www.in.com/entertainment/bollywood/" title="Bollywood">Bollywood</a></li>
				      <li class=""><a href="https://www.in.com/entertainment/hollywood/" title="Hollywood">Hollywood</a></li>
				      </ul>
  </div>
</div>
				      </li>
                                      <li class="yellow-line " ><a href="https://www.in.com/lifestyle/" title="Lifestyle">Lifestyle</a></li>
				      <li class="green-line  "><a href="https://www.in.com/india/" title="India">India</a></li>
				      <li class="blue-line   ">
				        <div class="dropdown main-menu-drop">
					<a href="https://www.in.com/sports/" title="Sports" class="dropbtn"> Sports</a>

</div>
				      </li>
			              <li class="orange-line   "><a href="https://www.in.com/photos/" title="Photos">Photos</a></li>
				      <li class="navy-line "><a href="https://www.in.com/videos/" title="Videos">Videos</a></li>
				      <li class="blue-shade-line "><a href="https://www.in.com/astrology/" title="astro">astro</a></li>
				      <li class="red-line "><a href="https://www.in.com/live-tv/" title="Live Tv">Live Tv</a></li>
			            </ul>
				    
			            <ul class="nav navbar-nav navbar-right">
			              <li><a href="javascript:void(0);" class="circle"><span class="icon-search"></span></a></li>
			            </ul>
				   
			          </div><!--/.nav-collapse -->
				  
				   <div id="navbar" class="visible-xs navbar-mobile">
					<ul class="nav mobile-nav top-nav navbar-nav">
				      <li class="gray-line "><a href="https://www.in.com/" title="Home">Home</a></li>
				      <li class="pink-line act"><a href="https://www.in.com/entertainment/" title="Entertainment">Entertainment</a></li>
                                      <li class="yellow-line " ><a href="https://www.in.com/lifestyle/" title="Lifestyle">Lifestyle</a></li>
				       <li class="gray-line">
					
					 <div class="dropdown" style="float:right;">
  <span class="dropbtn">More<span class="caret" style="margin-left: 10px"></span></span>
  <div class="dropdown-content">
	<ul>
  <li class="green-line  "><a href="https://www.in.com/india/" title="India">India</a></li>
				      <li class="blue-line   "><a href="https://www.in.com/sports/" title="Sports">Sports</a></li>
			              <li class="orange-line   "><a href="https://www.in.com/photos/" title="Photos">Photos</a></li>
				      <li class="navy-line "><a href="https://www.in.com/videos/" title="Videos">Videos</a></li>
				         <li class="blue-shade-line "><a href="https://www.in.com/astrology/" title="astro">astro</a></li>
				      <li class="red-line  "><a href="https://www.in.com/live-tv/" title="Live Tv">Live Tv</a></li>
				      </ul>
  </div>
</div></li>
				      
			            </ul>
				    
			     
			          </div><!--/.nav-collapse -->
			        </div><!--/.container-fluid -->
			      </nav>
			 <div class="search-block hidden-xs">
				 <div class="container">
					<gcse:search></gcse:search>
<!--<form>
  <input type="text" name="search" placeholder="Search videos, News, photos">
</form>

<button class="button">search</button>-->
				 </div>
			 </div>
			
			</div>
			
			 <div class="search-block-mobile hidden-lgs">
				 <div class="container">
					<gcse:search></gcse:search>
	<a href="javascript:void(0);" class="circle"><span class="icon-search"></span></a>			 
<!--<form>
  <input type="text" name="search" placeholder="search...">
</form> -->

				 </div>
			 </div>
			<div class="hide-mobile head-add-mar white-bg">
							<div id=IN.com/IN_ROS/IN_ROS_940x60>
	<script type="text/javascript">
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "IN.com/IN_ROS/IN_ROS_940x60";
		if (width >= 768 && adKey.indexOf("IN.com") != -1 && adKey.indexOf("IN.com_Wap") < 0) {
			googletag.cmd.push(function() { googletag.display("IN.com/IN_ROS/IN_ROS_940x60") });
		}

		if (width <= 768 && adKey.indexOf("IN.com_Wap") != -1) {
			googletag.cmd.push(function() { googletag.display("IN.com/IN_ROS/IN_ROS_940x60") });
		}

	</script>
</div>
						</div>
		
			
			</header>
			
		
				<!--<div class="container show-mobile white-bg"><div class="ad ad-300x70">
									<div id=IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x70>
	<script type="text/javascript">
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x70";
		if (width >= 768 && adKey.indexOf("IN.com") != -1 && adKey.indexOf("IN.com_Wap") < 0) {
			googletag.cmd.push(function() { googletag.display("IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x70") });
		}

		if (width <= 768 && adKey.indexOf("IN.com_Wap") != -1) {
			googletag.cmd.push(function() { googletag.display("IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x70") });
		}

	</script>
</div>
								
				
				</div></div>-->
				<div class="breadcrumbs white-bg">
			<div class="container">
					       <span><a href="https://www.in.com/" title="home">home</a></span><span>/		       		       <span><a href="https://www.in.com/entertainment/" title="entertainment">entertainment</a></span><span>/		       		       <span><a href="https://www.in.com/entertainment/bollywood/" title="bollywood">bollywood</a></span>		       			</div>
		     </div>
				
		
		
</div><!-- top-bg div closed -->
<section class="content featured media_consumption blk_listing white-bg">
  <div class="container">
       <div class="clearfix">
      <div class="col-md-9 MB20">
       <div class="video-playbox"> 
      <figure>
      <div class="topplayVideo">
        
                  <img src="https://images.in.com/uploads/2017/12/bb647_120317062817-e1514550792731.jpg" title="Salman Khan and Katrina Kaif to celebrate Tiger Zinda Hai success on the sets of Bigg Boss 11" alt="Salman Khan and Katrina Kaif to celebrate Tiger Zinda Hai success on the sets of Bigg Boss 11" />
              </div>
    </figure>
  </div>
  <div id="video-intro" class="video-intro fleft">
    <h1 class="page-title">Salman Khan and Katrina Kaif to celebrate Tiger Zinda Hai success on the sets of Bigg Boss 11</h1>
    <div class="clearfix">
      <div class="author fleft">
        <p> <a href="/agency/news18.com.html" title=""></a> </p>
        <span>
                    <strong>First published:</strong>
              December 29, 2017 06:03 PM IST 																
                | <strong>Updated:</strong> 
              December 29, 2017 06:03 PM IST  
        | <strong>Author:</strong>
          	    <!--in.com staff-->
	    <a href="https://www.in.com//author/in-com-staff.html" title="in-com-staff" class="PR ">in.com staff</a>
           
          </span>
      </div>
      <div class="fright MT20 fsoci"> <ul class="footer-social-media">
						<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/entertainment/bollywood/salman-khan-and-katrina-kaif-to-celebrate-tiger-zinda-hai-success-on-the-sets-of-bigg-boss-11-90083.htm" target="_blank" class="icon-fb" title="facebook" rel="nofollow"></a></li>
						<li><a href="https://twitter.com/home?status=Salman Khan and Katrina Kaif to celebrate Tiger Zinda Hai success on the sets of Bigg Boss 11%0Ahttps://www.in.com/entertainment/bollywood/salman-khan-and-katrina-kaif-to-celebrate-tiger-zinda-hai-success-on-the-sets-of-bigg-boss-11-90083.htm" target="_blank" class="icon-tw" title="Twitter" rel="nofollow"></a></li>
						
					</ul>
      
      </div>
    </div>
        <div class="content-fade" id="content-div">
          <div class="pcontener">
        <p><p>2017 might be a rough start for Salman Khan as Tubelight didn’t perform well at the box-office. But the year end is just looking great for the Tiger Zinda Hai has actor who not only impressed the audiences but was also critically lauded. The film has already entered Rs 200 crore club within a week. And to celebrate the same, Katrina Kaif will once again join Salman Khan on Bigg Boss 11 stage for the Weekend Ka Vaar episode. The actor will be shooting for the special episode today in Lonavla, December 29.</p><p> <img class="aligncenter size-full wp-image-90097" src="https://images.in.com/uploads/2017/12/salman-khan.jpg" alt="" width="2048" height="1365" /></p><p>A source shared with indianexpress.com, “Bigg Boss is a great platform for Salman to reach out to his fans and thank them for the love he has received for his film Tiger Zinda Hai. He had even launched the song “Dil Diyan Gallan” on Bigg Boss with Katrina, and as the film crossed the Rs 200 crore mark, Katrina decided to visit the show again and celebrate the film’s success with Salman and the housemates.” Apart from dancing on the popular songs from their film, they’ll be interacting with the housemates as well.</p><p>With a New Year party being planned for the housemates, Katrina will also join them for a fun time in the house. While the contestants had a hard time wooing her last time, it would be interesting to see what they have up their sleeves this time. Also, one among Luv Tyagi and Priyank Sharma will get evicted.</p><p>Talking about Tiger Zinda Hai becoming a hit, Salman, who recently celebrated his birthday had said, “Tiger Zinda Hai has worked only for one reason, and that is Katrina Kaif. She has given me a big gift with this success.”Tiger Zinda Hai, directed by Ali Abbas Zafar, released on December 22.</p>Salman Khan is currently busy shooting for his next project, Race 3. Katrina, on the other hand, is shooting for Aanand L. Rai’s dwarf film starring Shah Rukh Khan.</p>
      </div>
    </div>
            <div class="more-intro">
          <a href="javascript:;" title="showmore" class="less-more" id="less-more" style="display: inline;">SHOW MORE<span class=""></span></a>
          <a class="less-link" title="showless" id="less-link" style="display: none;" href="javascript:;">SHOW LESS<span class=""></span></a>
        </div>
         <div class="clearfix">  <div class="in-tags"><span>tags: </span><a href="/tags/200crore-club" title="">#200crore club </a><a href="/tags/katrina-kaif" title="">#katrina kaif </a><a href="/tags/race-3" title="">#Race 3 </a><a href="/tags/salman-khan" title="">#Salman Khan </a><a href="/tags/tiger" title="">#tiger </a><a href="/tags/tiger-zinda-hai" title="">#tiger zinda hai </a><a href="/tags/tiger-zoya" title="">#tiger zoya </a><a href="/tags/zoya" title="">#zoya </a></div></div>
   <div class="clearfix">  <div class="fb-comments" data-href="" data-width="100%" data-numposts="5"></div></div>
  </div>

   </div>
      <div class="col-md-3 MB20 right_sidebar">
        <div class="ad ad-300x600 hide-mobile"><div id=IN.com/IN_ROS/IN_ROS_300x600>
	<script type="text/javascript">
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "IN.com/IN_ROS/IN_ROS_300x600";
		if (width >= 768 && adKey.indexOf("IN.com") != -1 && adKey.indexOf("IN.com_Wap") < 0) {
			googletag.cmd.push(function() { googletag.display("IN.com/IN_ROS/IN_ROS_300x600") });
		}

		if (width <= 768 && adKey.indexOf("IN.com_Wap") != -1) {
			googletag.cmd.push(function() { googletag.display("IN.com/IN_ROS/IN_ROS_300x600") });
		}

	</script>
</div></div>
      </div>
  </div>
  </div>
       
  <div class="container MT40">
    <div class="header">
      <h3><span>Recommended</span><span> Videos</span></h3>
    </div>
    <div class="clearfix">
      <div class="col-md-9">
             <ul id="pnv" class="clearfix">
                                                                      <li> <a href="https://www.in.com/entertainment/harry-drops-a-howler-over-beau-meghans-family-90347.htm" title="Harry drops a howler over beau Meghan’s family" class="PR ">
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2017/11/prince-harry-meghan-markle-engagement-01-epa-jc-171127_12x5_992-e1511956628186-350x196.jpg" src="https://static.in.com/assets/images/photo-top.png" title="Harry drops a howler over beau Meghan’s family" alt="Harry drops a howler over beau Meghan’s family"  style="background-image: url('https://images.in.com/uploads/2017/11/prince-harry-meghan-markle-engagement-01-epa-jc-171127_12x5_992-e1511956628186-350x196.jpg'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/entertainment/harry-drops-a-howler-over-beau-meghans-family-90347.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=Harry drops a howler over beau Meghan&rsquo;s family%0Ahttps://www.in.com/entertainment/harry-drops-a-howler-over-beau-meghans-family-90347.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>December 29, 2017 09:19 PM IST</span>
                    <a href="https://www.in.com/entertainment/harry-drops-a-howler-over-beau-meghans-family-90347.htm" title="Harry drops a howler over beau Meghan’s family">Harry drops a howler over beau Meghan’s family</a></h2>
                </li>
                                                                      <li> <a href="https://www.in.com/entertainment/tollywood/balloon-review-last-kollywood-horror-film-of-2017-garners-mix-response-90233.htm" title="Balloon review: Last Kollywood horror film of 2017 garners mix response" class="PR ">
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2017/12/Balloon-Movie-satellite-rights-bought-by-Zee-Tamil-350x196.jpg" src="https://static.in.com/assets/images/photo-top.png" title="Balloon review: Last Kollywood horror film of 2017 garners mix response" alt="Balloon review: Last Kollywood horror film of 2017 garners mix response"  style="background-image: url('https://images.in.com/uploads/2017/12/Balloon-Movie-satellite-rights-bought-by-Zee-Tamil-350x196.jpg'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/entertainment/tollywood/balloon-review-last-kollywood-horror-film-of-2017-garners-mix-response-90233.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=Balloon review: Last Kollywood horror film of 2017 garners mix response%0Ahttps://www.in.com/entertainment/tollywood/balloon-review-last-kollywood-horror-film-of-2017-garners-mix-response-90233.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>December 29, 2017 07:50 PM IST</span>
                    <a href="https://www.in.com/entertainment/tollywood/balloon-review-last-kollywood-horror-film-of-2017-garners-mix-response-90233.htm" title="Balloon review: Last Kollywood horror film of 2017 garners mix response">Balloon review: Last Kollywood horror film of 2017 garners mix response</a></h2>
                </li>
                                                                      <li> <a href="https://www.in.com/entertainment/bollywood/90183-90183.htm" title="Has Varun taken cue from his Sui Dhaga co-star?" class="PR ">
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2017/12/vd-350x196.jpg" src="https://static.in.com/assets/images/photo-top.png" title="Has Varun taken cue from his Sui Dhaga co-star?" alt="Has Varun taken cue from his Sui Dhaga co-star?"  style="background-image: url('https://images.in.com/uploads/2017/12/vd-350x196.jpg'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/entertainment/bollywood/90183-90183.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=Has Varun taken cue from his Sui Dhaga co-star?%0Ahttps://www.in.com/entertainment/bollywood/90183-90183.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>December 29, 2017 07:12 PM IST</span>
                    <a href="https://www.in.com/entertainment/bollywood/90183-90183.htm" title="Has Varun taken cue from his Sui Dhaga co-star?">Has Varun taken cue from his Sui Dhaga co-star?</a></h2>
                </li>
                                                                      <li> <a href="https://www.in.com/lifestyle/iphone-battery-issue-apple-faces-lawsuits-and-consumer-outrage-90197.htm" title="iPhone battery issue: Apple faces lawsuits and consumer outrage" class="PR ">
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2017/12/iphone-smartphone-apps-apple-inc-40011-350x196.jpeg" src="https://static.in.com/assets/images/photo-top.png" title="iPhone battery issue: Apple faces lawsuits and consumer outrage" alt="iPhone battery issue: Apple faces lawsuits and consumer outrage"  style="background-image: url('https://images.in.com/uploads/2017/12/iphone-smartphone-apps-apple-inc-40011-350x196.jpeg'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/lifestyle/iphone-battery-issue-apple-faces-lawsuits-and-consumer-outrage-90197.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=iPhone battery issue: Apple faces lawsuits and consumer outrage%0Ahttps://www.in.com/lifestyle/iphone-battery-issue-apple-faces-lawsuits-and-consumer-outrage-90197.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>December 29, 2017 06:58 PM IST</span>
                    <a href="https://www.in.com/lifestyle/iphone-battery-issue-apple-faces-lawsuits-and-consumer-outrage-90197.htm" title="iPhone battery issue: Apple faces lawsuits and consumer outrage">iPhone battery issue: Apple faces lawsuits and consumer outrage</a></h2>
                </li>
                                                                      <li> <a href="https://www.in.com/india/kamala-mills-fire-major-fire-breakouts-in-mumbai-in-2017-90107.htm" title="Kamala Mills Fire: Major fire breakouts in Mumbai in 2017" class="PR ">
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2017/12/2-4-350x196.png" src="https://static.in.com/assets/images/photo-top.png" title="Kamala Mills Fire: Major fire breakouts in Mumbai in 2017" alt="Kamala Mills Fire: Major fire breakouts in Mumbai in 2017"  style="background-image: url('https://images.in.com/uploads/2017/12/2-4-350x196.png'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/india/kamala-mills-fire-major-fire-breakouts-in-mumbai-in-2017-90107.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=Kamala Mills Fire: Major fire breakouts in Mumbai in 2017%0Ahttps://www.in.com/india/kamala-mills-fire-major-fire-breakouts-in-mumbai-in-2017-90107.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>December 29, 2017 06:47 PM IST</span>
                    <a href="https://www.in.com/india/kamala-mills-fire-major-fire-breakouts-in-mumbai-in-2017-90107.htm" title="Kamala Mills Fire: Major fire breakouts in Mumbai in 2017">Kamala Mills Fire: Major fire breakouts in Mumbai in 2017</a></h2>
                </li>
                                                                      <li> <a href="https://www.in.com/entertainment/bollywood/abram-got-a-play-date-90113.htm" title="AbRam got a play date!" class="PR ">
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2017/12/abram-playdate-with-raageshwari-loomba-swaroop_s-daughter-samaya-2-e1514551644561-350x196.png" src="https://static.in.com/assets/images/photo-top.png" title="AbRam got a play date!" alt="AbRam got a play date!"  style="background-image: url('https://images.in.com/uploads/2017/12/abram-playdate-with-raageshwari-loomba-swaroop_s-daughter-samaya-2-e1514551644561-350x196.png'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/entertainment/bollywood/abram-got-a-play-date-90113.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=AbRam got a play date!%0Ahttps://www.in.com/entertainment/bollywood/abram-got-a-play-date-90113.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>December 29, 2017 06:19 PM IST</span>
                    <a href="https://www.in.com/entertainment/bollywood/abram-got-a-play-date-90113.htm" title="AbRam got a play date!">AbRam got a play date!</a></h2>
                </li>
                                                                      <li> <a href="https://www.in.com/lifestyle/trump-believes-that-east-coast-could-use-little-bit-of-global-warming-for-new-years-eve-90133.htm" title="Trump believes that East Coast could use 'little bit of global warming' for New Year's Eve" class="PR ">
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2017/12/8566717881_58f36f5a37_b-350x196.jpg" src="https://static.in.com/assets/images/photo-top.png" title="Trump believes that East Coast could use 'little bit of global warming' for New Year's Eve" alt="Trump believes that East Coast could use 'little bit of global warming' for New Year's Eve"  style="background-image: url('https://images.in.com/uploads/2017/12/8566717881_58f36f5a37_b-350x196.jpg'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/lifestyle/trump-believes-that-east-coast-could-use-little-bit-of-global-warming-for-new-years-eve-90133.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=Trump believes that East Coast could use 'little bit of global warming' for New Year's Eve%0Ahttps://www.in.com/lifestyle/trump-believes-that-east-coast-could-use-little-bit-of-global-warming-for-new-years-eve-90133.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>December 29, 2017 06:15 PM IST</span>
                    <a href="https://www.in.com/lifestyle/trump-believes-that-east-coast-could-use-little-bit-of-global-warming-for-new-years-eve-90133.htm" title="Trump believes that East Coast could use 'little bit of global warming' for New Year's Eve">Trump believes that East Coast could use 'little bit of global warming' for New Year's Eve</a></h2>
                </li>
                                                                      <li> <a href="https://www.in.com/entertainment/bollywood/salman-khan-and-katrina-kaif-to-celebrate-tiger-zinda-hai-success-on-the-sets-of-bigg-boss-11-90083.htm" title="Salman Khan and Katrina Kaif to celebrate Tiger Zinda Hai success on the sets of Bigg Boss 11" class="PR ">
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2017/12/bb647_120317062817-e1514550792731-350x196.jpg" src="https://static.in.com/assets/images/photo-top.png" title="Salman Khan and Katrina Kaif to celebrate Tiger Zinda Hai success on the sets of Bigg Boss 11" alt="Salman Khan and Katrina Kaif to celebrate Tiger Zinda Hai success on the sets of Bigg Boss 11"  style="background-image: url('https://images.in.com/uploads/2017/12/bb647_120317062817-e1514550792731-350x196.jpg'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/entertainment/bollywood/salman-khan-and-katrina-kaif-to-celebrate-tiger-zinda-hai-success-on-the-sets-of-bigg-boss-11-90083.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=Salman Khan and Katrina Kaif to celebrate Tiger Zinda Hai success on the sets of Bigg Boss 11%0Ahttps://www.in.com/entertainment/bollywood/salman-khan-and-katrina-kaif-to-celebrate-tiger-zinda-hai-success-on-the-sets-of-bigg-boss-11-90083.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>December 29, 2017 06:03 PM IST</span>
                    <a href="https://www.in.com/entertainment/bollywood/salman-khan-and-katrina-kaif-to-celebrate-tiger-zinda-hai-success-on-the-sets-of-bigg-boss-11-90083.htm" title="Salman Khan and Katrina Kaif to celebrate Tiger Zinda Hai success on the sets of Bigg Boss 11">Salman Khan and Katrina Kaif to celebrate Tiger Zinda Hai success on the sets of Bigg Boss 11</a></h2>
                </li>
                                                                      <li> <a href="https://www.in.com/india/narendra-modi-complains-to-bjp-mps-no-one-replies-to-morning-namaste-on-namo-app-90085.htm" title="Narendra Modi complains to BJP MPs: No one replies to Morning ‘Namaste’ on NaMo App" class="PR ">
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2017/09/modi-election-slefie-350x196.jpg" src="https://static.in.com/assets/images/photo-top.png" title="Narendra Modi complains to BJP MPs: No one replies to Morning ‘Namaste’ on NaMo App" alt="Narendra Modi complains to BJP MPs: No one replies to Morning ‘Namaste’ on NaMo App"  style="background-image: url('https://images.in.com/uploads/2017/09/modi-election-slefie-350x196.jpg'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/india/narendra-modi-complains-to-bjp-mps-no-one-replies-to-morning-namaste-on-namo-app-90085.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=Narendra Modi complains to BJP MPs: No one replies to Morning &lsquo;Namaste&rsquo; on NaMo App%0Ahttps://www.in.com/india/narendra-modi-complains-to-bjp-mps-no-one-replies-to-morning-namaste-on-namo-app-90085.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>December 29, 2017 05:49 PM IST</span>
                    <a href="https://www.in.com/india/narendra-modi-complains-to-bjp-mps-no-one-replies-to-morning-namaste-on-namo-app-90085.htm" title="Narendra Modi complains to BJP MPs: No one replies to Morning ‘Namaste’ on NaMo App">Narendra Modi complains to BJP MPs: No one replies to Morning ‘Namaste’ on NaMo App</a></h2>
                </li>
                                                                      <li> <a href="https://www.in.com/entertainment/bollywood/the-first-song-of-sidharth-malhotras-aiyaary-is-a-romantic-delight-90057.htm" title="The first song of Sidharth Malhotra's Aiyaary is a romantic delight" class="PR ">
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2017/12/6709443e-ec69-11e7-ba01-0264b08f54bd-350x196.jpg" src="https://static.in.com/assets/images/photo-top.png" title="The first song of Sidharth Malhotra's Aiyaary is a romantic delight" alt="The first song of Sidharth Malhotra's Aiyaary is a romantic delight"  style="background-image: url('https://images.in.com/uploads/2017/12/6709443e-ec69-11e7-ba01-0264b08f54bd-350x196.jpg'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/entertainment/bollywood/the-first-song-of-sidharth-malhotras-aiyaary-is-a-romantic-delight-90057.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=The first song of Sidharth Malhotra's Aiyaary is a romantic delight%0Ahttps://www.in.com/entertainment/bollywood/the-first-song-of-sidharth-malhotras-aiyaary-is-a-romantic-delight-90057.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>December 29, 2017 05:09 PM IST</span>
                    <a href="https://www.in.com/entertainment/bollywood/the-first-song-of-sidharth-malhotras-aiyaary-is-a-romantic-delight-90057.htm" title="The first song of Sidharth Malhotra's Aiyaary is a romantic delight">The first song of Sidharth Malhotra's Aiyaary is a romantic delight</a></h2>
                </li>
                                                                      <li> <a href="https://www.in.com/entertainment/bollywood/twinkle-khanna-shares-birthday-with-legendary-superhero-father-rajesh-khanna-90049.htm" title="Twinkle Khanna shares birthday with legendary superhero father Rajesh Khanna" class="PR ">
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2017/12/DSL00dCX4AEyUKU-350x196.jpg" src="https://static.in.com/assets/images/photo-top.png" title="Twinkle Khanna shares birthday with legendary superhero father Rajesh Khanna" alt="Twinkle Khanna shares birthday with legendary superhero father Rajesh Khanna"  style="background-image: url('https://images.in.com/uploads/2017/12/DSL00dCX4AEyUKU-350x196.jpg'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/entertainment/bollywood/twinkle-khanna-shares-birthday-with-legendary-superhero-father-rajesh-khanna-90049.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=Twinkle Khanna shares birthday with legendary superhero father Rajesh Khanna%0Ahttps://www.in.com/entertainment/bollywood/twinkle-khanna-shares-birthday-with-legendary-superhero-father-rajesh-khanna-90049.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>December 29, 2017 05:05 PM IST</span>
                    <a href="https://www.in.com/entertainment/bollywood/twinkle-khanna-shares-birthday-with-legendary-superhero-father-rajesh-khanna-90049.htm" title="Twinkle Khanna shares birthday with legendary superhero father Rajesh Khanna">Twinkle Khanna shares birthday with legendary superhero father Rajesh Khanna</a></h2>
                </li>
                                                                      <li> <a href="https://www.in.com/entertainment/bollywood/tiger-is-the-biggest-blockbuster-of-the-year-90035.htm" title="Tiger is the biggest blockbuster of the year!" class="PR ">
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2017/12/5a088c0926c41.image_-350x196.jpg" src="https://static.in.com/assets/images/photo-top.png" title="Tiger is the biggest blockbuster of the year!" alt="Tiger is the biggest blockbuster of the year!"  style="background-image: url('https://images.in.com/uploads/2017/12/5a088c0926c41.image_-350x196.jpg'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/entertainment/bollywood/tiger-is-the-biggest-blockbuster-of-the-year-90035.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=Tiger is the biggest blockbuster of the year!%0Ahttps://www.in.com/entertainment/bollywood/tiger-is-the-biggest-blockbuster-of-the-year-90035.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>December 29, 2017 04:43 PM IST</span>
                    <a href="https://www.in.com/entertainment/bollywood/tiger-is-the-biggest-blockbuster-of-the-year-90035.htm" title="Tiger is the biggest blockbuster of the year!">Tiger is the biggest blockbuster of the year!</a></h2>
                </li>
                                                                      <li> <a href="https://www.in.com/entertainment/bollywood/saif-kareena-and-taimurs-new-year-destination-disclosed-90011.htm" title="Saif, Kareena and Taimur's New Year destination disclosed!" class="PR ">
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2017/12/taimur-1-e1514543424677-350x196.png" src="https://static.in.com/assets/images/photo-top.png" title="Saif, Kareena and Taimur's New Year destination disclosed!" alt="Saif, Kareena and Taimur's New Year destination disclosed!"  style="background-image: url('https://images.in.com/uploads/2017/12/taimur-1-e1514543424677-350x196.png'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/entertainment/bollywood/saif-kareena-and-taimurs-new-year-destination-disclosed-90011.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=Saif, Kareena and Taimur's New Year destination disclosed!%0Ahttps://www.in.com/entertainment/bollywood/saif-kareena-and-taimurs-new-year-destination-disclosed-90011.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>December 29, 2017 04:00 PM IST</span>
                    <a href="https://www.in.com/entertainment/bollywood/saif-kareena-and-taimurs-new-year-destination-disclosed-90011.htm" title="Saif, Kareena and Taimur's New Year destination disclosed!">Saif, Kareena and Taimur's New Year destination disclosed!</a></h2>
                </li>
                                                                      <li> <a href="https://www.in.com/india/kamala-mills-fire-what-to-do-if-youre-stuck-in-a-burning-building-89993.htm" title="Kamala Mills Fire: What to do if you’re stuck in a burning building" class="PR ">
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2017/12/250629336_5421ce1aba_b-e1514543496531-350x196.jpg" src="https://static.in.com/assets/images/photo-top.png" title="Kamala Mills Fire: What to do if you’re stuck in a burning building" alt="Kamala Mills Fire: What to do if you’re stuck in a burning building"  style="background-image: url('https://images.in.com/uploads/2017/12/250629336_5421ce1aba_b-e1514543496531-350x196.jpg'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/india/kamala-mills-fire-what-to-do-if-youre-stuck-in-a-burning-building-89993.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=Kamala Mills Fire: What to do if you&rsquo;re stuck in a burning building%0Ahttps://www.in.com/india/kamala-mills-fire-what-to-do-if-youre-stuck-in-a-burning-building-89993.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>December 29, 2017 03:52 PM IST</span>
                    <a href="https://www.in.com/india/kamala-mills-fire-what-to-do-if-youre-stuck-in-a-burning-building-89993.htm" title="Kamala Mills Fire: What to do if you’re stuck in a burning building">Kamala Mills Fire: What to do if you’re stuck in a burning building</a></h2>
                </li>
                                                                      <li> <a href="https://www.in.com/india/warning-about-violations-by-trade-house-building-kamala-mills-ignored-89961.htm" title="Warning about violations by Trade House building, Kamala Mills, ignored!" class="PR ">
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2017/12/2-4-350x196.png" src="https://static.in.com/assets/images/photo-top.png" title="Warning about violations by Trade House building, Kamala Mills, ignored!" alt="Warning about violations by Trade House building, Kamala Mills, ignored!"  style="background-image: url('https://images.in.com/uploads/2017/12/2-4-350x196.png'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/india/warning-about-violations-by-trade-house-building-kamala-mills-ignored-89961.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=Warning about violations by Trade House building, Kamala Mills, ignored!%0Ahttps://www.in.com/india/warning-about-violations-by-trade-house-building-kamala-mills-ignored-89961.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>December 29, 2017 03:34 PM IST</span>
                    <a href="https://www.in.com/india/warning-about-violations-by-trade-house-building-kamala-mills-ignored-89961.htm" title="Warning about violations by Trade House building, Kamala Mills, ignored!">Warning about violations by Trade House building, Kamala Mills, ignored!</a></h2>
                </li>
                                                                      <li> <a href="https://www.in.com/entertainment/bollywood/nawabzaade-first-look-varun-dhawan-and-shraddha-kapoor-team-up-for-a-song-89959.htm" title="Nawabzaade first look: Varun Dhawan and Shraddha Kapoor team up for a song!" class="PR ">
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2017/12/2-13-350x196.jpg" src="https://static.in.com/assets/images/photo-top.png" title="Nawabzaade first look: Varun Dhawan and Shraddha Kapoor team up for a song!" alt="Nawabzaade first look: Varun Dhawan and Shraddha Kapoor team up for a song!"  style="background-image: url('https://images.in.com/uploads/2017/12/2-13-350x196.jpg'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/entertainment/bollywood/nawabzaade-first-look-varun-dhawan-and-shraddha-kapoor-team-up-for-a-song-89959.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=Nawabzaade first look: Varun Dhawan and Shraddha Kapoor team up for a song!%0Ahttps://www.in.com/entertainment/bollywood/nawabzaade-first-look-varun-dhawan-and-shraddha-kapoor-team-up-for-a-song-89959.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>December 29, 2017 02:59 PM IST</span>
                    <a href="https://www.in.com/entertainment/bollywood/nawabzaade-first-look-varun-dhawan-and-shraddha-kapoor-team-up-for-a-song-89959.htm" title="Nawabzaade first look: Varun Dhawan and Shraddha Kapoor team up for a song!">Nawabzaade first look: Varun Dhawan and Shraddha Kapoor team up for a song!</a></h2>
                </li>
                                                                      <li> <a href="https://www.in.com/entertainment/bollywood/ali-abbas-zafars-tiger-zinda-hai-secret-revealed-89945.htm" title="Ali Abbas Zafar's Tiger Zinda Hai secret revealed" class="PR ">
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2017/12/DSC_9801-540x810-e1514345299458-350x196.jpg" src="https://static.in.com/assets/images/photo-top.png" title="Ali Abbas Zafar's Tiger Zinda Hai secret revealed" alt="Ali Abbas Zafar's Tiger Zinda Hai secret revealed"  style="background-image: url('https://images.in.com/uploads/2017/12/DSC_9801-540x810-e1514345299458-350x196.jpg'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/entertainment/bollywood/ali-abbas-zafars-tiger-zinda-hai-secret-revealed-89945.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=Ali Abbas Zafar's Tiger Zinda Hai secret revealed%0Ahttps://www.in.com/entertainment/bollywood/ali-abbas-zafars-tiger-zinda-hai-secret-revealed-89945.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>December 29, 2017 01:38 PM IST</span>
                    <a href="https://www.in.com/entertainment/bollywood/ali-abbas-zafars-tiger-zinda-hai-secret-revealed-89945.htm" title="Ali Abbas Zafar's Tiger Zinda Hai secret revealed">Ali Abbas Zafar's Tiger Zinda Hai secret revealed</a></h2>
                </li>
                                                                      <li> <a href="https://www.in.com/india/google-doodle-celebrates-kannada-writer-kuppali-venkatappa-puttappas-113th-birthday-89927.htm" title="Google Doodle celebrates Kannada writer Kuppali Venkatappa Puttappa's 113th birthday" class="PR ">
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2017/12/kuppali-venkatappa-puttappas-113th-birthday-6430765557481472-2x-350x196.jpg" src="https://static.in.com/assets/images/photo-top.png" title="Google Doodle celebrates Kannada writer Kuppali Venkatappa Puttappa's 113th birthday" alt="Google Doodle celebrates Kannada writer Kuppali Venkatappa Puttappa's 113th birthday"  style="background-image: url('https://images.in.com/uploads/2017/12/kuppali-venkatappa-puttappas-113th-birthday-6430765557481472-2x-350x196.jpg'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/india/google-doodle-celebrates-kannada-writer-kuppali-venkatappa-puttappas-113th-birthday-89927.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=Google Doodle celebrates Kannada writer Kuppali Venkatappa Puttappa's 113th birthday%0Ahttps://www.in.com/india/google-doodle-celebrates-kannada-writer-kuppali-venkatappa-puttappas-113th-birthday-89927.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>December 29, 2017 01:08 PM IST</span>
                    <a href="https://www.in.com/india/google-doodle-celebrates-kannada-writer-kuppali-venkatappa-puttappas-113th-birthday-89927.htm" title="Google Doodle celebrates Kannada writer Kuppali Venkatappa Puttappa's 113th birthday">Google Doodle celebrates Kannada writer Kuppali Venkatappa Puttappa's 113th birthday</a></h2>
                </li>
                                                                      <li> <a href="https://www.in.com/india/kamala-mills-fire-15-killed-several-injured-in-mumbai-89915.htm" title="Kamala Mills fire: 14 killed, several injured in Mumbai" class="PR ">
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2017/12/kamala2-350x196.jpeg" src="https://static.in.com/assets/images/photo-top.png" title="Kamala Mills fire: 14 killed, several injured in Mumbai" alt="Kamala Mills fire: 14 killed, several injured in Mumbai"  style="background-image: url('https://images.in.com/uploads/2017/12/kamala2-350x196.jpeg'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/india/kamala-mills-fire-15-killed-several-injured-in-mumbai-89915.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=Kamala Mills fire: 14 killed, several injured in Mumbai%0Ahttps://www.in.com/india/kamala-mills-fire-15-killed-several-injured-in-mumbai-89915.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>December 29, 2017 09:08 AM IST</span>
                    <a href="https://www.in.com/india/kamala-mills-fire-15-killed-several-injured-in-mumbai-89915.htm" title="Kamala Mills fire: 14 killed, several injured in Mumbai">Kamala Mills fire: 14 killed, several injured in Mumbai</a></h2>
                </li>
                                                                      <li> <a href="https://www.in.com/india/sonia-enjoys-her-vacation-in-goa-as-rahul-gandhi-takes-the-charge-89903.htm" title="Sonia enjoys her vacation in Goa as Rahul Gandhi takes the charge" class="PR ">
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2017/12/Sonia-gesture-PTI-350x196.jpg" src="https://static.in.com/assets/images/photo-top.png" title="Sonia enjoys her vacation in Goa as Rahul Gandhi takes the charge" alt="Sonia enjoys her vacation in Goa as Rahul Gandhi takes the charge"  style="background-image: url('https://images.in.com/uploads/2017/12/Sonia-gesture-PTI-350x196.jpg'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/india/sonia-enjoys-her-vacation-in-goa-as-rahul-gandhi-takes-the-charge-89903.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=Sonia enjoys her vacation in Goa as Rahul Gandhi takes the charge%0Ahttps://www.in.com/india/sonia-enjoys-her-vacation-in-goa-as-rahul-gandhi-takes-the-charge-89903.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>December 28, 2017 11:49 PM IST</span>
                    <a href="https://www.in.com/india/sonia-enjoys-her-vacation-in-goa-as-rahul-gandhi-takes-the-charge-89903.htm" title="Sonia enjoys her vacation in Goa as Rahul Gandhi takes the charge">Sonia enjoys her vacation in Goa as Rahul Gandhi takes the charge</a></h2>
                </li>
                                                                      <li> <a href="https://www.in.com/entertainment/bollywood/dwayne-johnson-joins-the-protest-against-sexual-harassment-and-will-be-wearing-black-at-the-golden-globes-2018-89895.htm" title="Dwayne Johnson joins the protest against sexual harassment and will be wearing black at the Golden Globes 2018" class="PR ">
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2017/12/dwayne-johnson-1280-350x196.jpg" src="https://static.in.com/assets/images/photo-top.png" title="Dwayne Johnson joins the protest against sexual harassment and will be wearing black at the Golden Globes 2018" alt="Dwayne Johnson joins the protest against sexual harassment and will be wearing black at the Golden Globes 2018"  style="background-image: url('https://images.in.com/uploads/2017/12/dwayne-johnson-1280-350x196.jpg'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/entertainment/bollywood/dwayne-johnson-joins-the-protest-against-sexual-harassment-and-will-be-wearing-black-at-the-golden-globes-2018-89895.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=Dwayne Johnson joins the protest against sexual harassment and will be wearing black at the Golden Globes 2018%0Ahttps://www.in.com/entertainment/bollywood/dwayne-johnson-joins-the-protest-against-sexual-harassment-and-will-be-wearing-black-at-the-golden-globes-2018-89895.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>December 28, 2017 11:44 PM IST</span>
                    <a href="https://www.in.com/entertainment/bollywood/dwayne-johnson-joins-the-protest-against-sexual-harassment-and-will-be-wearing-black-at-the-golden-globes-2018-89895.htm" title="Dwayne Johnson joins the protest against sexual harassment and will be wearing black at the Golden Globes 2018">Dwayne Johnson joins the protest against sexual harassment and will be wearing black at the Golden Globes 2018</a></h2>
                </li>
                                                                      <li> <a href="https://www.in.com/entertainment/bollywood/attention-please-kriti-sanon-and-sushant-singh-rajput-are-on-vacation-in-alps-check-out-these-pics-89883.htm" title="Attention, please! Kriti Sanon and Sushant Singh Rajput are on vacation in Alps – Check out these pics!" class="PR ">
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2017/12/12-2-350x196.jpg" src="https://static.in.com/assets/images/photo-top.png" title="Attention, please! Kriti Sanon and Sushant Singh Rajput are on vacation in Alps – Check out these pics!" alt="Attention, please! Kriti Sanon and Sushant Singh Rajput are on vacation in Alps – Check out these pics!"  style="background-image: url('https://images.in.com/uploads/2017/12/12-2-350x196.jpg'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/entertainment/bollywood/attention-please-kriti-sanon-and-sushant-singh-rajput-are-on-vacation-in-alps-check-out-these-pics-89883.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=Attention, please! Kriti Sanon and Sushant Singh Rajput are on vacation in Alps &ndash; Check out these pics!%0Ahttps://www.in.com/entertainment/bollywood/attention-please-kriti-sanon-and-sushant-singh-rajput-are-on-vacation-in-alps-check-out-these-pics-89883.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>December 28, 2017 10:54 PM IST</span>
                    <a href="https://www.in.com/entertainment/bollywood/attention-please-kriti-sanon-and-sushant-singh-rajput-are-on-vacation-in-alps-check-out-these-pics-89883.htm" title="Attention, please! Kriti Sanon and Sushant Singh Rajput are on vacation in Alps – Check out these pics!">Attention, please! Kriti Sanon and Sushant Singh Rajput are on vacation in Alps – Check out these pics!</a></h2>
                </li>
                                                                      <li> <a href="https://www.in.com/entertainment/bollywood/this-is-ranbir-kapoors-new-years-plan-89885.htm" title="This is Ranbir Kapoor’s New Year’s plan" class="PR ">
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2017/12/20171213202733_IMG_9510-1-e1514481517326-350x196.jpg" src="https://static.in.com/assets/images/photo-top.png" title="This is Ranbir Kapoor’s New Year’s plan" alt="This is Ranbir Kapoor’s New Year’s plan"  style="background-image: url('https://images.in.com/uploads/2017/12/20171213202733_IMG_9510-1-e1514481517326-350x196.jpg'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/entertainment/bollywood/this-is-ranbir-kapoors-new-years-plan-89885.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=This is Ranbir Kapoor&rsquo;s New Year&rsquo;s plan%0Ahttps://www.in.com/entertainment/bollywood/this-is-ranbir-kapoors-new-years-plan-89885.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>December 28, 2017 10:48 PM IST</span>
                    <a href="https://www.in.com/entertainment/bollywood/this-is-ranbir-kapoors-new-years-plan-89885.htm" title="This is Ranbir Kapoor’s New Year’s plan">This is Ranbir Kapoor’s New Year’s plan</a></h2>
                </li>
                                                                      <li> <a href="https://www.in.com/entertainment/bollywood/cbfc-appoints-two-historians-from-rajasthan-to-review-padmavati-89855.htm" title="CBFC appoints two historians from Rajasthan to review Padmavati" class="PR ">
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2017/12/bhansali-first-poster-padmavati-deepika-padukone-sanjay_08aca446-9e79-11e7-ba2d-20fa1b34073f-350x196.jpg" src="https://static.in.com/assets/images/photo-top.png" title="CBFC appoints two historians from Rajasthan to review Padmavati" alt="CBFC appoints two historians from Rajasthan to review Padmavati"  style="background-image: url('https://images.in.com/uploads/2017/12/bhansali-first-poster-padmavati-deepika-padukone-sanjay_08aca446-9e79-11e7-ba2d-20fa1b34073f-350x196.jpg'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/entertainment/bollywood/cbfc-appoints-two-historians-from-rajasthan-to-review-padmavati-89855.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=CBFC appoints two historians from Rajasthan to review Padmavati%0Ahttps://www.in.com/entertainment/bollywood/cbfc-appoints-two-historians-from-rajasthan-to-review-padmavati-89855.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>December 28, 2017 10:17 PM IST</span>
                    <a href="https://www.in.com/entertainment/bollywood/cbfc-appoints-two-historians-from-rajasthan-to-review-padmavati-89855.htm" title="CBFC appoints two historians from Rajasthan to review Padmavati">CBFC appoints two historians from Rajasthan to review Padmavati</a></h2>
                </li>
                  </ul>
    <!--<div class="load-mvideos loadmore"><a href="javascript:void(0);">Load More</a></div>-->
      </div>
            <div class="col-md-3 right_sidebar">
        <div class="ad ad-300x250 hide-mobile"><div id=IN.com/IN_ROS/IN_ROS_300x250>
	<script type="text/javascript">
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "IN.com/IN_ROS/IN_ROS_300x250";
		if (width >= 768 && adKey.indexOf("IN.com") != -1 && adKey.indexOf("IN.com_Wap") < 0) {
			googletag.cmd.push(function() { googletag.display("IN.com/IN_ROS/IN_ROS_300x250") });
		}

		if (width <= 768 && adKey.indexOf("IN.com_Wap") != -1) {
			googletag.cmd.push(function() { googletag.display("IN.com/IN_ROS/IN_ROS_300x250") });
		}

	</script>
</div></div>
        <div class="ad ad-300x250 show-mobile"><div id=IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x250_1>
	<script type="text/javascript">
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x250_1";
		if (width >= 768 && adKey.indexOf("IN.com") != -1 && adKey.indexOf("IN.com_Wap") < 0) {
			googletag.cmd.push(function() { googletag.display("IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x250_1") });
		}

		if (width <= 768 && adKey.indexOf("IN.com_Wap") != -1) {
			googletag.cmd.push(function() { googletag.display("IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x250_1") });
		}

	</script>
</div></div>
            
      <div class="content trending_block MT17">
        <div class="widget">
          <div class="header"><h3><span>trending</span><span> Now</span></h3></div>
          <div class="widget-content white-bgs">
               <div class="clearfix">
                <ul>
                                           <li class="clearfix">
                          <div class="img-wrap">
                              <a href="https://www.in.com/india/sonia-enjoys-her-vacation-in-goa-as-rahul-gandhi-takes-the-charge-89903.htm" title="Sonia enjoys her vacation in Goa as Rahul Gandhi takes the charge">
                                <img src="https://images.in.com/uploads/2017/12/Sonia-gesture-PTI-768x432.jpg" title="Sonia enjoys her vacation in Goa as Rahul Gandhi takes the charge" alt="Sonia enjoys her vacation in Goa as Rahul Gandhi takes the charge"></a>
                          </div>
                          <div class="description">
                              <h2 class="related_des"> <a href="https://www.in.com/india/sonia-enjoys-her-vacation-in-goa-as-rahul-gandhi-takes-the-charge-89903.htm" title="Sonia enjoys her vacation in Goa as Rahul Gandhi takes the charge">Sonia enjoys her vacation in Goa as Rahul Gandhi takes the charge</a></h2>
                          </div>
                        </li>
                                        <li class="clearfix">
                          <div class="img-wrap">
                              <a href="https://www.in.com/entertainment/bollywood/anushka-sharma-is-officially-a-wag-travels-with-virat-kohli-and-the-indian-cricket-team-89497.htm" title="Anushka Sharma is officially a WAG, travels with Virat Kohli and the Indian cricket team">
                                <img src="https://images.in.com/uploads/2017/12/MG_5968-e1514433753836-768x434.jpg" title="Anushka Sharma is officially a WAG, travels with Virat Kohli and the Indian cricket team" alt="Anushka Sharma is officially a WAG, travels with Virat Kohli and the Indian cricket team"></a>
                          </div>
                          <div class="description">
                              <h2 class="related_des"> <a href="https://www.in.com/entertainment/bollywood/anushka-sharma-is-officially-a-wag-travels-with-virat-kohli-and-the-indian-cricket-team-89497.htm" title="Anushka Sharma is officially a WAG, travels with Virat Kohli and the Indian cricket team">Anushka Sharma is officially a WAG, travels with Virat Kohli and the Indian cricket team</a></h2>
                          </div>
                        </li>
                                        <li class="clearfix">
                          <div class="img-wrap">
                              <a href="https://www.in.com/entertainment/bollywood/salman-khan-and-katrina-kaif-to-celebrate-tiger-zinda-hai-success-on-the-sets-of-bigg-boss-11-90083.htm" title="Salman Khan and Katrina Kaif to celebrate Tiger Zinda Hai success on the sets of Bigg Boss 11">
                                <img src="https://images.in.com/uploads/2017/12/bb647_120317062817-e1514550792731.jpg" title="Salman Khan and Katrina Kaif to celebrate Tiger Zinda Hai success on the sets of Bigg Boss 11" alt="Salman Khan and Katrina Kaif to celebrate Tiger Zinda Hai success on the sets of Bigg Boss 11"></a>
                          </div>
                          <div class="description">
                              <h2 class="related_des"> <a href="https://www.in.com/entertainment/bollywood/salman-khan-and-katrina-kaif-to-celebrate-tiger-zinda-hai-success-on-the-sets-of-bigg-boss-11-90083.htm" title="Salman Khan and Katrina Kaif to celebrate Tiger Zinda Hai success on the sets of Bigg Boss 11">Salman Khan and Katrina Kaif to celebrate Tiger Zinda Hai success on the sets of Bigg Boss 11</a></h2>
                          </div>
                        </li>
                                        <li class="clearfix">
                          <div class="img-wrap">
                              <a href="https://www.in.com/india/triple-talaq-bill-passed-in-lok-sabha-heres-all-you-need-to-know-89551.htm" title="'Triple Talaq Bill' passed in Lok Sabha. Here's all you need to know">
                                <img src="https://images.in.com/uploads/2017/12/girl-2327057_960_720-768x421.jpg" title="'Triple Talaq Bill' passed in Lok Sabha. Here's all you need to know" alt="'Triple Talaq Bill' passed in Lok Sabha. Here's all you need to know"></a>
                          </div>
                          <div class="description">
                              <h2 class="related_des"> <a href="https://www.in.com/india/triple-talaq-bill-passed-in-lok-sabha-heres-all-you-need-to-know-89551.htm" title="'Triple Talaq Bill' passed in Lok Sabha. Here's all you need to know">'Triple Talaq Bill' passed in Lok Sabha. Here's all you need to know</a></h2>
                          </div>
                        </li>
                                        <li class="clearfix">
                          <div class="img-wrap">
                              <a href="https://www.in.com/entertainment/bollywood/akshay-kumar-asks-men-to-keep-their-wives-happy-in-aaj-se-teri-song-making-from-padman-89687.htm" title="Akshay Kumar asks men to keep their wives happy in 'Aaj Se Teri' song making from PadMan">
                                <img src="https://images.in.com/uploads/2017/12/padman-youtube_650x400_41513766088-e1514455291421.jpg" title="Akshay Kumar asks men to keep their wives happy in 'Aaj Se Teri' song making from PadMan" alt="Akshay Kumar asks men to keep their wives happy in 'Aaj Se Teri' song making from PadMan"></a>
                          </div>
                          <div class="description">
                              <h2 class="related_des"> <a href="https://www.in.com/entertainment/bollywood/akshay-kumar-asks-men-to-keep-their-wives-happy-in-aaj-se-teri-song-making-from-padman-89687.htm" title="Akshay Kumar asks men to keep their wives happy in 'Aaj Se Teri' song making from PadMan">Akshay Kumar asks men to keep their wives happy in 'Aaj Se Teri' song making from PadMan</a></h2>
                          </div>
                        </li>
                                        <li class="clearfix">
                          <div class="img-wrap">
                              <a href="https://www.in.com/entertainment/bollywood/kumkum-bhagyas-mrunal-thakur-to-star-opposite-hrithik-roshan-in-the-upcoming-biopic-super-30-89601.htm" title="Kumkum Bhagya's Mrunal Thakur to star opposite Hrithik Roshan in the upcoming biopic Super 30?">
                                <img src="https://images.in.com/uploads/2017/12/Untitled-collage-36-768x576.jpg" title="Kumkum Bhagya's Mrunal Thakur to star opposite Hrithik Roshan in the upcoming biopic Super 30?" alt="Kumkum Bhagya's Mrunal Thakur to star opposite Hrithik Roshan in the upcoming biopic Super 30?"></a>
                          </div>
                          <div class="description">
                              <h2 class="related_des"> <a href="https://www.in.com/entertainment/bollywood/kumkum-bhagyas-mrunal-thakur-to-star-opposite-hrithik-roshan-in-the-upcoming-biopic-super-30-89601.htm" title="Kumkum Bhagya's Mrunal Thakur to star opposite Hrithik Roshan in the upcoming biopic Super 30?">Kumkum Bhagya's Mrunal Thakur to star opposite Hrithik Roshan in the upcoming biopic Super 30?</a></h2>
                          </div>
                        </li>
                                        <li class="clearfix">
                          <div class="img-wrap">
                              <a href="https://www.in.com/entertainment/hollywood/meghan-markle-makes-her-first-royal-appearance-88809.htm" title="Meghan Markle makes her first royal appearance">
                                <img src="https://images.in.com/uploads/2017/12/meghan-e1514283645833-768x434.png" title="Meghan Markle makes her first royal appearance" alt="Meghan Markle makes her first royal appearance"></a>
                          </div>
                          <div class="description">
                              <h2 class="related_des"> <a href="https://www.in.com/entertainment/hollywood/meghan-markle-makes-her-first-royal-appearance-88809.htm" title="Meghan Markle makes her first royal appearance">Meghan Markle makes her first royal appearance</a></h2>
                          </div>
                        </li>
                                        <li class="clearfix">
                          <div class="img-wrap">
                              <a href="https://www.in.com/entertainment/bollywood/virat-anushka-wedding-reception-shah-rukh-khan-makes-the-couple-groove-to-kal-ho-na-ho-and-jab-tak-hai-jaan-89229.htm" title="Virat-Anushka wedding reception: Shah Rukh Khan makes the couple groove to Kal Ho Na Ho and Jab Tak Hai Jaan">
                                <img src="https://images.in.com/uploads/2017/12/srk-e1514356374752-768x434.png" title="Virat-Anushka wedding reception: Shah Rukh Khan makes the couple groove to Kal Ho Na Ho and Jab Tak Hai Jaan" alt="Virat-Anushka wedding reception: Shah Rukh Khan makes the couple groove to Kal Ho Na Ho and Jab Tak Hai Jaan"></a>
                          </div>
                          <div class="description">
                              <h2 class="related_des"> <a href="https://www.in.com/entertainment/bollywood/virat-anushka-wedding-reception-shah-rukh-khan-makes-the-couple-groove-to-kal-ho-na-ho-and-jab-tak-hai-jaan-89229.htm" title="Virat-Anushka wedding reception: Shah Rukh Khan makes the couple groove to Kal Ho Na Ho and Jab Tak Hai Jaan">Virat-Anushka wedding reception: Shah Rukh Khan makes the couple groove to Kal Ho Na Ho and Jab Tak Hai Jaan</a></h2>
                          </div>
                        </li>
                                  
                </ul>
            </div>
          </div>
         </div>
        </div>
          <div class="content photos MT17">
        <div class="widget">
                    <div class="header"><h3><span>Watch</span><span> live tv</span></h3></div>
                    <div class="widget-content white-bgs">
                            <ul class="tv-list">
                                    <li><a href="https://www.in.com/live-tv/news18-hindi"><img class="lazy" src="https://hindi.news18.com/js/image/News18%20INDIA_LOGO_WEB_NEW_2.png" alt="" title="news18-hindi"></a></li>
                                    <li><a href="https://www.in.com/live-tv/etv-kannada"><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/img/news18-kannada-site.png" alt="" title="etv-kannada"></a></li>
                                    <li><a href="https://www.in.com/live-tv/etv-bihar-jharkhand"><img class="lazy" src="https://hindi.news18.com/js/image/ETV%20Bihar%20Jharkhand.png" alt="" title="etv-bihar-jharkhand"></a></li>
                                    <li><a href="https://www.in.com/live-tv/etvharyana"><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/img/nw18punjab.png" alt="" title="etvharyana"></a></li>
                                    <li><a href="https://www.in.com/live-tv/etv-rajasthan"><img class="lazy" src="https://hindi.news18.com/js/image/ETV%20Rajasthan.png" alt="" title="etv-rajasthan"></a></li>
                                    <li><a href="https://www.in.com/live-tv/cnbc-tv18"><img class="lazy" src="https://static.in.com/assets/images/tv-cnbc-tv18.png" alt="" title="cnbc-tv18"></a></li>
                                    <li><a href="https://www.in.com/live-tv/cnbc-urdu"><img class="lazy" src="https://images.in.com/uploads/2017/10/urdu.png" alt="" title="cnbc-urdu"></a></li>
                            </ul>
                            <a href="" title="Go to Live Tv" class="btn btn-default btn-block red-bg-btn">View All </a>
                            
  <!--<ul class="tv-list">
                                    <li><a href="#"><img class="lazy" src="https://static.in.com/assets/images//CNNIBN.png" alt="" title=""></a></li>
                                    <li><a href="#"><img class="lazy" src="https://static.in.com/assets/images//IBNLOKMAT.jpg" alt="" title=""></a></li>
                                    <li><a href="#"><img class="lazy" src="https://static.in.com/assets/images//ETVBANGLA.png" alt="" title=""></a></li>
                                    <li><a href="#"><img class="lazy" src="https://static.in.com/assets/images//ETVODIA.png" alt="" title=""></a></li>
                                    <li><a href="#"><img class="lazy" src="https://static.in.com/assets/images//ETVBIHAR.png" alt="" title=""></a></li>
                                    <li><a href="#"><img class="lazy" src="https://static.in.com/assets/images//ETVMP.png" alt="" title=""></a></li>
                                    <li><a href="#"><img class="lazy" src="https://static.in.com/assets/images//ETVHARYANA.png" alt="" title=""></a></li>
                                     <li><a href="#"><img class="lazy" src="https://static.in.com/assets/images//ETVKANNADA.png" alt="" title=""></a></li>
                                      <li><a href="#"><img class="lazy" src="https://static.in.com/assets/images//ETVHARYANA.png" alt="" title=""></a></li>
                                       <li><a href="#"><img class="lazy" src="https://static.in.com/assets/images//ETVUP.png" alt="" title=""></a></li>
                                        <li><a href="#"><img class="lazy" src="https://static.in.com/assets/images//ETVGUJRATHINEWS.png" alt="" title=""></a></li>
                                         <li><a href="#"><img class="lazy" src="https://static.in.com/assets/images//ETVRAJASTHAN.png" alt="" title=""></a></li>
                                          <li><a href="#"><img class="lazy" src="https://static.in.com/assets/images//ETVURDU.png" alt="" title=""></a></li>
                                           <li><a href="#"><img class="lazy" src="https://static.in.com/assets/images//IBN7.png" alt="" title=""></a></li>
                         
                            </ul>-->
                    </div>
            </div>
        </div>
     
      </div>

    </div>
  </div>
</section>

<script type="text/javascript">
$(document).ready(function(){
  $("#less-more").click(function() {
    $("#content-div").css("height", "auto");
    $(".less-more").hide();
    $(".less-link").show();
    $(".more-intro span").addClass("uarrow");    
  });
  $("#less-link").click(function() {
    $("#content-div").css("height", "133px");
    $(".less-link").hide();
    $(".less-more").show();
    $(".more-intro span").removeClass("uarrow");  
  }); 
});
</script>

<!-- footer -->
<div class="container show-mobile"><div class="ad ad-300x250 mbottom">
		<div id=IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x250_2>
	<script type="text/javascript">
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x250_2";
		if (width >= 768 && adKey.indexOf("IN.com") != -1 && adKey.indexOf("IN.com_Wap") < 0) {
			googletag.cmd.push(function() { googletag.display("IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x250_2") });
		}

		if (width <= 768 && adKey.indexOf("IN.com_Wap") != -1) {
			googletag.cmd.push(function() { googletag.display("IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x250_2") });
		}

	</script>
</div>

</div></div>	
		<footer>
			<div class="hidden-xs hidden-sm ad ad-910x113">
										<div id=IN.com/IN_ROS/IN_ROS_910x113>
	<script type="text/javascript">
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "IN.com/IN_ROS/IN_ROS_910x113";
		if (width >= 768 && adKey.indexOf("IN.com") != -1 && adKey.indexOf("IN.com_Wap") < 0) {
			googletag.cmd.push(function() { googletag.display("IN.com/IN_ROS/IN_ROS_910x113") });
		}

		if (width <= 768 && adKey.indexOf("IN.com_Wap") != -1) {
			googletag.cmd.push(function() { googletag.display("IN.com/IN_ROS/IN_ROS_910x113") });
		}

	</script>
</div>
							         </div>
			<div class="container">
				<div class="col-md-9 fot-top-col">
						<div class="foot-col">
						<a href="https://www.in.com/" class="brand" >

								<img src="https://static.in.com/assets/images/logo.png" alt="In.com" title="In.com" />								
						</a></div>
						<div class="foot-col">
					<ul class="footer-links">
						<li><a href="https://www.in.com/about-us.php" title="About In.com">About In.com</a></li>
						<li><a href="https://www.in.com/disclaimer.php" title="Disclaimer & Terms Of Use">Disclaimer & Terms Of Use</a></li>
						<li><a href="https://www.in.com/contact_us.php" title="Contact Us">Contact Us</a></li>
						<!--<li><a href="http://godigital.in.com/contactUs.php" title="Advertise With Us"  target="_blank">Advertise With Us</a></li>-->
										</ul>
					
					
						</div>
				</div>
				<div class="col-md-3 social-connect">
					<div class="title">Stay Connected</div>
					<ul class="footer-social-media">
						<li><a href="https://www.facebook.com/INdotcom/ " target= "_blank" class="icon-fb" title="facebook" rel="nofollow"></a></li>
						<li><a href="https://twitter.com/GetINdotcom" target= "_blank" class="icon-tw" title="Twitter" rel="nofollow"></a></li>
						<li><a href="https://www.youtube.com/channel/UCY9G05h0IBHAimoCQLmovuA" target="_blank" title="youtube" class="icon-youtube-sign" rel="nofollow"></a></li>
						<li><a href="https://www.instagram.com/getindotcom/" target= "_blank" class="icon-ig" title="instagram" rel="nofollow"></a></li>
					</ul>
				</div>
			</div>
			<div class="container">
			<ul class="footer-links more-sites">
				<li class="title">Network 18 sites:</li>
					<li><a href="http://www.moneycontrol.com/" target="_blank" rel="nofollow" title="Moneycontrol">Moneycontrol</a></li>
<li><a href="http://www.firstpost.com/" target="_blank" rel="nofollow" title="Firstpost">Firstpost</a></li>
<li><a href="http://www.burrp.com/" target="_blank" rel="nofollow" title="Burrp">Burrp</a></li>
<li><a href="https://www.topperlearning.com/" target="_blank" rel="nofollow" title="Topper Learning">Topper Learning</a></li>
<li><a href="http://overdrive.in/" target="_blank" rel="nofollow" title="Overdrive">Overdrive</a></li>
<li><a href="http://www.news18.com/" target="_blank" rel="nofollow" title="News18">News18</a></li>
<li><a href="http://www.mtvindia.com/" target="_blank" rel="nofollow" title="MTV India">MTV India</a></li>
<li><a href="http://www.homeshop18.com/" title="Homeshop18" target="_blank">Homeshop18</a></li>
<li><a href="http://www.caprep18.com/" target="_blank" rel="nofollow" title="CAprep18">CAprep18</a></li>
<li><a href="https://historyindia.com/ " target="_blank" rel="nofollow" title="History India">History India</a></li>
<li><a href="http://www.forbesindia.com/" target="_blank" rel="nofollow" title="Forbes India">Forbes India</a></li>
										</ul>
			</div>
						<div class="container">
				<div class="copywrite">© 2017 In.com India - Network 18 Sites</div>
			</div>
		</footer>
		<!-- .footer -->
	</div><!-- .wrapper -->
<script type="text/javascript" src="https://static.in.com/assets/js/bootstrap.min.js" defer="defer"></script>
<script type="text/javascript" src="https://static.in.com/assets/js/owl.carousel.js" defer="defer"></script>
<!-- <script type="text/javascript" src="https://static.in.com/assets/js/lazyload.js"></script> -->
<script>
/*search*/
$(document).ready(function() {
	$(".circle").click(function(){
        $(".search-block").slideToggle("slow")
	$(".navbar-right .circle .icon-search").toggleClass("close-search")
});
});
/*search*/

/*sticky menu*/
if($(window).width() > 767){
$(window).scroll( function(){
	if($('section.content').length) {
	var menuscr = $("section.content").offset().top;
	}
	if ($(this).scrollTop() > menuscr) {
		$('.sticky-head').addClass('fixed_header');
		} else {
		$('.sticky-head').removeClass('fixed_header');
		}
});
}
/*sticky menu*/

// Hide Header on on scroll down
var didScroll;
var lastScrollTop = 0;
var delta = 5;
var navbarHeight = $('.sticky-head').outerHeight();

$(window).scroll(function(event){
    didScroll = true;
});

setInterval(function() {
    if (didScroll) {
        hasScrolled();
        didScroll = false;
    }
}, 250);

function hasScrolled() {
    var st = $(this).scrollTop();
    
    // Make sure they scroll more than delta
    if(Math.abs(lastScrollTop - st) <= delta)
        return;
    
    // If they scrolled down and are past the navbar, add class .nav-up.
    // This is necessary so you never see what is "behind" the navbar.
    if (st > lastScrollTop && st > navbarHeight){
        // Scroll Down
        $('.sticky-head').removeClass('nav-down').addClass('nav-up');
    } else {
        // Scroll Up
        if(st + $(window).height() < $(document).height()) {
            $('.sticky-head').removeClass('nav-up').addClass('nav-down');
        }
    }
    
    lastScrollTop = st;
}

/*Go to top*/
$(document).ready(function(){ 
    $(window).scroll(function(){ 
        if ($(this).scrollTop() > 100) { 
            $('#scroll-top').fadeIn(); 
        } else { 
            $('#scroll-top').fadeOut(); 
        } 
    }); 
    $('#scroll-top').click(function(){ 
        $("html, body").animate({ scrollTop: 0 }, 600); 
        return false; 
    }); 
});
/*Go to top*/
</script>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8" defer="defer"></script>
<script async defer src="//platform.instagram.com/en_US/embeds.js" defer="defer"></script>
<a href="#" id="scroll-top" style="display: none;"><span></span></a>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"169254e235","applicationID":"75352183","transactionName":"MVNaZ0BRV0RWWkINDAgZbUFbH1hHRxZVCw0SRFdfXlVLRBh4RBAKBVpdcF1eTUVYVVoBEUhGUEM=","queueTime":0,"applicationTime":70,"atts":"HRRZEQhLREo=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>