<!DOCTYPE html>
<html lang=""><head><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1.0, user-scalable=no"><meta name="theme-color" content="#000000"><meta property="fb:pages" content="312128074436" /><meta name='dailymotion-domain-verification' content='dmcckr2mwkaz730jh' /><!--[if lt IE 9]><script type="text/javascript" src="https://www.in.com/assets/js/html5shiv.js" defer="defer"></script><![endif]--><!--<link href='https://www.in.com/assets/images/favicon-black.ico?ver=0.2' rel='shortcut icon prefetch' type='image/x-icon' />--><link rel="icon prefetch" type="image/png" sizes="32x32" href="https://www.in.com/assets/images/holi-incom-32x32.png" /><link href="https://www.in.com/assets/css/infont.css?v=080120191053" rel="stylesheet" type="text/css" />
<style>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</style>
<link href="https://www.in.com/assets/css/styles.css?v=14022019"  rel="stylesheet" type="text/css" media="all" /><script src="https://www.in.com/assets/js/jquery-3.3.1.min.js"></script>
  <style>
  @media screen and (max-width: 767px) and (min-width: 320px){
    .vid-wrap {
	height: auto!important;
    }
  }
  </style>
<meta name="msapplication-TileColor" content="#ffffff" /><title>Varun Dhawan spotted like the casual boss he is - in.com</title><meta name="description" content="Varun Dhawan will next be seen in Karan Johar's Kalank. " /><meta name="Keywords" content="Bollywood, Entertainment, papped, photos, Varun Dhawan, Varun Dhawan"><meta content="NOODP" name="robots"><meta http-equiv="Content-Type" content="text/html;" /><link rel="publisher" href="https://plus.google.com/110221147109874111550"/><meta property="og:locale" content="en_US" /><meta property="og:updated_time" content="2019-03-20T21:26:08+05:30" /><meta property="og:site_name" content="in.com" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.in.com/entertainment/bollywood/varun-dhawan-spotted-like-the-casual-boss-he-is-348985.htm" /><meta property="og:title" content="Varun Dhawan spotted like the casual boss he is - in.com" /><meta property="og:description" content="Varun Dhawan will next be seen in Karan Johar's Kalank. " /><meta property="og:image" content="https://images.in.com/uploads/2019/03/varun-4-768x432.jpg" /><link rel="amphtml" href="https://www.in.com/entertainment/bollywood/varun-dhawan-spotted-like-the-casual-boss-he-is-348985.htm/amp" ><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@GetINdotcom"><meta name="twitter:creator" content="@incom"><meta name="twitter:url" content="https://www.in.com/entertainment/bollywood/varun-dhawan-spotted-like-the-casual-boss-he-is-348985.htm"><meta name="twitter:title" content="Varun Dhawan spotted like the casual boss he is - in.com"><meta name="twitter:description" content="Varun Dhawan will next be seen in Karan Johar's Kalank. "><meta name="twitter:image:src" content="https://images.in.com/uploads/2019/03/varun-4-768x432.jpg"><meta property="fb:pages" content="143902715620459" /><meta name="HandheldFriendly" content="true" /><link rel="canonical" href="https://www.in.com/entertainment/bollywood/varun-dhawan-spotted-like-the-casual-boss-he-is-348985.htm" />
        <script type="application/ld+json">
            {
                "@context": "https://schema.org",
                "@type": "WebPage",
                "name": "Varun Dhawan spotted like the casual boss he is - in.com",
                "description": "Varun Dhawan will next be seen in Karan Johar's Kalank. ",
                "url" : "https://www.in.com/entertainment/bollywood/varun-dhawan-spotted-like-the-casual-boss-he-is-348985.htm",
                "publisher": {
                    "@type": "Organization",
                    "name": "in.com",
                    "url" : "https://www.in.com",
                    "logo" : {
                            "@type": "ImageObject",
                            "contentUrl": "https://www.in.com/assets/images/holi-incom-90x90.png"
                            }
                }
            } 
        </script>
    <script type="application/ld+json">
            {
             "@context": "https://schema.org",
             "@type": "BreadcrumbList",
             "itemListElement":
             [
              {
               "@type": "ListItem",
               "position": 1,
               "item":
               {
                "@id": "https://www.in.com/",
                "name": "HOME"
                }
            }, 
                {
                  "@type": "ListItem",
                  "position": 2,
                  "item":{
                    "@id": "https://www.in.com/entertainment/",
                    "name": "ENTERTAINMENT"
                    }
                }, 
                {
                  "@type": "ListItem",
                  "position": 3,
                  "item":{
                    "@id": "https://www.in.com/entertainment/bollywood/",
                    "name": "BOLLYWOOD"
                    }
                }, 
                {
                  "@type": "ListItem",
                  "position": 4,
                  "item":{
                    "@id": "https://www.in.com/entertainment/bollywood/varun-dhawan-spotted-like-the-casual-boss-he-is-348985.htm",
                    "name": "VARUN DHAWAN SPOTTED LIKE THE CASUAL BOSS HE IS 348985"
                    }
                }]}
        }
    </script>
    <script type="application/ld+json">
      {
        "@context": "https://schema.org",
        "@type": "WebSite",
        "url": "https://www.in.com/",
        "potentialAction" : {
                                "@type": "SearchAction",
                                "target": "https://www.in.com/entertainment/bollywood/varun-dhawan-spotted-like-the-casual-boss-he-is-348985.htm",
                                "query-input": "required"
                            }
      }
    </script>
    <script type="application/ld+json"> { 
        "@context": "https://schema.org",
        "mainEntityOfPage":{
          "@type":"WebPage",
          "@id":"https://www.in.com/entertainment/bollywood/varun-dhawan-spotted-like-the-casual-boss-he-is-348985.htm"
        },
        "@type": "NewsArticle",
                  "headline": "Varun Dhawan spotted like the casual boss he is",
                  "image": {
                    "@type": "ImageObject",
                    "url": "https://images.in.com/uploads/2019/03/varun-4-768x432.jpg",
                    "height": "630px",
                    "width": "354px"
                  },
                  "keywords": "Bollywood, Entertainment, papped, photos, Varun Dhawan, Varun Dhawan",
                  "articleSection":"bollywood",
                  "articleBody":"





",
                  "datePublished": "2019-03-20 21:25:44",
                  "dateModified": "2019-03-20 21:26:08",
                  "author": {
                    "@type": "Person",
                    "name": "Almas Khateeb"
                  },
                  "publisher": {
                        "@type": "Organization",
                        "name": "in.com",
                        "logo": {
                          "@type": "ImageObject",
                          "url": "https://www.in.com/assets/images/holi-incom-90x90.png",
                          "width": "94px",
                          "height": "94px"
                        }
                  },
                  "description": "Varun Dhawan will next be seen in Karan Johar's Kalank. "
                }
    </script> <script src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
	function _w18gcon(wg) { 
		var i, x, y, cl = document.cookie.split(";"); 
		var out = {}; 
		var c = 0; 
		for (i = 0; i < cl.length; i++) { 
		x = cl[i].substr(0, cl[i].indexOf("=")); 
		y = cl[i].substr(cl[i].indexOf("=") + 1); 
		x = x.replace(/^\s+|\s+$/g, ""); 
		if (x == "nnmc") { 
		out.nnmc = unescape(y); 
		c = c + 1 
		} else if (x == "_w18g") { 
		out._w18g = unescape(y); 
		c = c + 1 
		} else if (x == "_w18s") { 
		out._w18s = unescape(y); 
		c = c + 1 
		} 
		
		if (c == 3) { 
		return out 
		} 
		} 
		return out 
	}

	

					
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function(){ 
            var _w18_pp_uni_id = _w18gcon('_w18g');
          //CHECK IF COOKIE EXISTS
          if(_w18_pp_uni_id.hasOwnProperty('_w18g')){
                    //COOKIE SET ALREADY    
                    _w18_pp_uni_id= _w18_pp_uni_id._w18g;
                    //googletag.pubads().enableSyncRendering();
                    googletag.pubads().setPublisherProvidedId(_w18_pp_uni_id);
          };
	});
	
	var _w18_uni_id = _w18gcon('_w18g');
	/*var _w18setppid = function(){ 
            var _w18_pp_uni_id = _w18gcon('_w18g');
          //CHECK IF COOKIE EXISTS
          if(_w18_pp_uni_id.hasOwnProperty('_w18g')){
                    //COOKIE SET ALREADY    
                    _w18_pp_uni_id= _w18_pp_uni_id._w18g;
                    googletag.pubads().enableSyncRendering();
                    googletag.pubads().setPublisherProvidedId(_w18_pp_uni_id);
          };
      };
      _w18setppid();*/
	
	

</script>
  <!-- Global Site Tag (gtag.js) - Google Analytics -->
  <script>
      
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  
	   ga('create', 'UA-156703-35', 'auto');
	   ga('send', 'pageview');
	  
 //Begin comScore Tag
	  var _comscore = _comscore || [];
	  _comscore.push({ c1: "2", c2: "6683813" });
	  (function() {
	    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
	    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
	    el.parentNode.insertBefore(s, el);
	  })();
  
      (function() {
    var cx = '001287843699051511718:buwt2gkipny';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
    window.onload = function(){
      //document.getElementById('gsc-i-id1').placeholder = '';
			//document.getElementById('gsc-i-id1').title = 'Search';
    };
    // ad tag 
      var width = window.innerWidth || document.documentElement.clientWidth;
  
function display_ad(i,s,w) {
    ///i=1039154/IN.com/IN_HP/IN_HP_300x250
    //w=web
    //alert('s ='+s);
    // s =300,250
    if (width >= 768 && w == "web" && i.indexOf("In.com_New") != -1){
	  googletag.cmd.push(function() {
	  googletag.defineSlot(i, s, i).addService(googletag.pubads());
	  googletag.pubads().enableSingleRequest();
	  //_w18setppid(_w18_uni_id);
	  googletag.enableServices();
	  googletag.display(i);
      });  
    }
    else if(width < 768 && w == "wap" && i.indexOf("In.com_New_Wap") != -1){
	  googletag.cmd.push(function() {    
	  googletag.defineSlot(i, s, i).addService(googletag.pubads());
	  googletag.pubads().enableSingleRequest();
	  //_w18setppid(_w18_uni_id);
	  googletag.enableServices();
	  googletag.display(i);
	 });  
    }    
  }
  </script>
  <noscript>
    <img alt="image" src="http://b.scorecardresearch.com/p?c1=2&c2=6683813&cv=2.0&cj=1" />
  </noscript>
  <!-- End comScore Tag -->
<script>var IS_EU = '1';</script></head><body><div class="header-ad"><div id='/1039154/In.com_New/In.com_New_entertainment/In.com_New_entertainment_Internal/In.com_New_entertainment_Internal_728x90'>
	<script>
		
		display_ad("/1039154/In.com_New/In.com_New_entertainment/In.com_New_entertainment_Internal/In.com_New_entertainment_Internal_728x90",[728,90],"web");
	</script>
	</div><div id='/1039154/In.com_New_Wap/In.com_New_Wap_entertainment/In.com_New_Wap_entertainment_Internal/In.com_New_Wap_entertainment_Internal_320x50_Top'>
	<script>
		
		display_ad("/1039154/In.com_New_Wap/In.com_New_Wap_entertainment/In.com_New_Wap_entertainment_Internal/In.com_New_Wap_entertainment_Internal_320x50_Top",[320,50],"wap");
	</script>
	</div></div><header class="top-header-wrap"><div class="main-wrapper"><div class="top-header clearfix"><div class="f-left left-opt"><div class="h-nav-date h-nav-style show-inline">Thursday, March 21st 2019</div><div class="h-nav-lang show-inline">English</div></div><div class="f-right right-options"><div class="show-inline  search-icon clearfix"><div class="f-left marquee-div"><div class="marquee-effect" id="carouselTicker"><ul id="webTicker"><li><a title="Nick Jonas" href="https://www.in.com/tags/nick-jonas.html">Nick Jonas </a></li><li><a title="Narendra Modi" href="https://www.in.com/tags/narendra-modi.html">Narendra Modi </a></li><li><a title="Priyanka Gandhi" href="https://www.in.com/tags/priyanka-gandhi.html">Priyanka Gandhi </a></li><li><a title="Shah Rukh Khan" href="https://www.in.com/tags/shah-rukh-khan.html">Shah Rukh Khan </a></li><li><a title="Lady Gaga" href="https://www.in.com/tags/lady-gaga.html">Lady Gaga </a></li><li><a title="Virat Kohli" href="https://www.in.com/tags/virat-kohli.html">Virat Kohli </a></li><li><a title="Anushka Sharma" href="https://www.in.com/tags/anushka-sharma.html">Anushka Sharma </a></li><li><a title="Hardik Pandya" href="https://www.in.com/tags/hardik-pandya.html">Hardik Pandya </a></li><li><a title="Alia Bhatt" href="https://www.in.com/tags/alia-bhatt.html">Alia Bhatt </a></li><li><a title="Padma Awards 2019" href="https://www.in.com/tags/padma-awards-2019.html">Padma Awards 2019 </a></li><li><a title="Kalank" href="https://www.in.com/tags/kalank.html">Kalank </a></li><li><a title="Varun Dhawan" href="https://www.in.com/tags/varun-dhawan.html">Varun Dhawan </a></li><li><a title="Shah Rukh Khan" href="https://www.in.com/tags/shah-rukh-khan.html">Shah Rukh Khan </a></li><li><a title="Ranveer Singh" href="https://www.in.com/tags/ranveer-singh.html">Ranveer Singh </a></li><li><a title="Alia Bhatt" href="https://www.in.com/tags/alia-bhatt.html">Alia Bhatt </a></li><li><a title="Gully Boy" href="https://www.in.com/tags/gully-boy.html">Gully Boy </a></li></ul></div></div><gcse:search></gcse:search><div class="search-icon-div"><a title="Search Box" href="javascript:void(0);" id="searchBox"><span class="full-circle show-inline search-img"><svg height="18" viewBox="0 0 24 24" width="18"  fill="#ffcb04" id="searchsvg"><path class="heroicon-ui" d="M16.32 14.9l5.39 5.4a1 1 0 0 1-1.42 1.4l-5.38-5.38a8 8 0 1 1 1.41-1.41zM10 16a6 6 0 1 0 0-12 6 6 0 0 0 0 12z" id="searchpath"/></svg></span><span class="full-circle cross-img"><svg width="18" height="18" viewBox="0 0 24 24" fill="#f8e383"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/><path d="M0 0h24v24H0z" fill="none"/></svg></span></a></div></div><div class="show-inline f-right social-icons"><a title="Facebook " href="https://www.facebook.com/INdotcom/" rel="nofollow" target="_blank" class="in-com-sprite fb-icon"></a><a title="Twitter " href="https://twitter.com/GetINdotcom" rel="nofollow" target="_blank" class="in-com-sprite twicon"></a><a title="Instagram" href="https://www.instagram.com/indotcom/" rel="nofollow" target="_blank" class="in-com-sprite insticon"></a><a href="https://www.youtube.com/channel/UCY9G05h0IBHAimoCQLmovuA" target= "_blank" rel="nofollow" title="Youtube" class="in-com-sprite yticon"></a><a href="http://www.network18online.com" target= "_blank" rel="nofollow" title="Network18"><img alt="Tv18" title="Network18" src="data:image/jpeg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wBDAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx7/2wBDAQUFBQcGBw4ICA4eFBEUHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh7/wAARCAAUABQDASIAAhEBAxEB/8QAGQABAAMBAQAAAAAAAAAAAAAAAAMEBQcI/8QAKxAAAQMDAwMDAwUAAAAAAAAAAQIDBAAFEQYSIQcTMSJBUQgUIxdCYWKh/8QAGgEAAQUBAAAAAAAAAAAAAAAABAECAwUGB//EACQRAAEEAgECBwAAAAAAAAAAAAEAAgMRITEEBRITIjJBUeHw/9oADAMBAAIRAxEAPwCTQvTE6t0dL1EzrCPFfiofcdt/b7jqEtlQBV6wQFbTg49/erWlOkL1209Zp921pCstyv7RetFvcSXC+naFDKtwPgpOAOMj34q39Ne4fqAttveoWPgfJ/Lgf5XV9AxbjF0x0yastmhaitiYYVKust1KnoG5oH8WeQMlScDOAkJOPNU0MLHtaSP10uo9V6rzOJNLG2TRFYaKHYXVZFboZydDK8vyoM603OdabjvbmQpK476UukgLTwcH3B8g/BpWtr+NFidQdSRoU9y4MIuTmJDiwta1HBWCr9xCipOf60oM+UkLVRP8WNrz7gH42FixZE2A4/8AYXGbE7w7b3YfU33U8+lW3GR54Pyalt10vNtgO2+23y6wYT2e5Hjy1ttqz59IOOf4pSmAkIgxsd6hf0ooMZCWSEqUkBXgY+BSlKUKN21//9k="/></a></div></div></div><div class="cl"></div></div></header><div class="cl"></div><div class="header-mainwrap "><div class="main-wrapper"><div class="menu-header"><button class="hamburger hamburger--slider" type="button"><span class="hamburger-box"><span class="hamburger-inner"></span></span></button><div class="share-fixed-section"><div class="share-inner-div"><a href="https://www.in.com/whatsapp/" target="_blank"><svg height="60" style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:1.41421;" version="1.1" viewBox="0 0 24 24" width="60" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><rect height="24" id="Artboard1" style="fill:none;" width="24" x="0" y="0"/><g><g><path d="M4.018,17.048c-0.96,-1.484 -1.518,-3.253 -1.518,-5.151c0,-5.243 4.257,-9.5 9.5,-9.5c5.243,0 9.5,4.257 9.5,9.5c0,5.243 -4.257,9.5 -9.5,9.5c-1.777,0 -3.44,-0.489 -4.863,-1.339l-4.637,1.545l1.518,-4.555Z" style="fill:#f3f3f3;"/><path d="M5.795,16.304c-0.886,-1.244 -1.407,-2.765 -1.407,-4.407c0,-4.201 3.411,-7.612 7.612,-7.612c4.201,0 7.612,3.411 7.612,7.612c0,4.201 -3.411,7.611 -7.612,7.611c-1.59,0 -3.066,-0.488 -4.288,-1.323l-2.862,0.954l0.945,-2.835Z" style="fill:#00a82d;"/></g><path d="M9.714,13.873c-1.124,-1.374 -1.874,-3.056 -2.109,-4.88c-0.063,-0.508 0.106,-1.018 0.461,-1.387c0.355,-0.369 0.858,-0.558 1.368,-0.515l0.049,0.005c0,0 0.561,0.15 0.868,0.233c0.122,0.033 0.219,0.124 0.26,0.243c0.138,0.41 0.464,1.373 0.618,1.826c0.05,0.147 0.004,0.31 -0.114,0.41c-0.233,0.196 -0.618,0.52 -0.858,0.723c-0.129,0.109 -0.17,0.29 -0.1,0.443c0.279,0.608 0.635,1.176 1.057,1.69c0.434,0.502 0.933,0.949 1.485,1.327c0.14,0.095 0.325,0.085 0.454,-0.024c0.241,-0.202 0.626,-0.526 0.858,-0.722c0.119,-0.1 0.287,-0.117 0.424,-0.043c0.42,0.228 1.314,0.712 1.694,0.918c0.111,0.06 0.185,0.172 0.196,0.297c0.029,0.317 0.083,0.895 0.083,0.895l-0.004,0.049c-0.044,0.51 -0.315,0.974 -0.739,1.261c-0.424,0.288 -0.955,0.368 -1.445,0.22c-1.772,-0.545 -3.313,-1.581 -4.479,-2.937l-0.027,-0.032Z" style="fill:#f3f3f3;"/></g></svg><div class="share-div-txt"><p class="share-type">Whatsapp </p><p class="share-sub">Get the hottest gossip</p></div></a></div><div class="share-inner-div" style="display: none;"><a href="https://m.me/264001401016108" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" version="1.1" width="55" height="55"><g id="surface1"><path style=" fill:#448AFF;" d="M 24 4 C 13.5 4 5 12.101563 5 22 C 5 27.199219 7.300781 31.800781 11 35.101563 L 11 44 L 18.800781 39.300781 C 20.398438 39.699219 22.199219 40 24 40 C 34.5 40 43 31.898438 43 22 C 43 12.101563 34.5 4 24 4 Z "/><path style=" fill:#FFFFFF;" d="M 12 28 L 22 17 L 27 22 L 36 17 L 26 28 L 21 23 Z "/></g></svg><div class="share-div-txt"><p class="share-type">Messenger </p><p class="share-sub">Get in touch with our Chatbot</p></div></a></div></div><a title="In.com" href="https://www.in.com/" class="a-logo-class"><img src="https://www.in.com/assets/images/holi-incom-90x90.png" alt="In.com" class=" in-logo"/></a><div class="wrapper"><nav><ul class="main-nav clearfix"><li class="active"><a title="Entertainment" href="https://www.in.com/entertainment/">ENTERTAINMENT</a></li><li class=""><a title="Sports" href="https://www.in.com/sports/">SPORTS</a></li><li class=""><a title="Lifestyle" href="https://www.in.com/lifestyle/">LIFESTYLE</a></li><li class=""><a title="Cover Story" href="https://www.in.com/cover-story/">COVER STORY</a></li><li class=""><a title="Photos" href="https://www.in.com/photos/">PHOTOS</a></li><li class=""><a title="Videos" href="https://www.in.com/videos/">VIDEOS</a></li><li class=""><a title="Podcasts" href="https://www.in.com/podcasts/">PODCASTS</a></li><li class="relative more-option"><a href="javascript:void(0)" class="more-option"><svg fill="#ffcb04" width="30" height="30" viewBox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"></path><path d="M12 8c1.1 0 2-.9 2-2s-.9-2-2-2-2 .9-2 2 .9 2 2 2zm0 2c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2zm0 6c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2z"></path></svg></a><ul class="sub-menu"><li><a title="Astro" href="https://www.in.com/astrology/">ASTRO</a></li><li><a title="Business" href="https://www.in.com/business/">BUSINESS</a></li><li><a title="Politics" href="https://www.in.com/politics/">POLITICS</a></li><li><a title="Buzz" href="https://www.in.com/news/">BUZZ</a></li><li><a title="Live Tv" href="https://www.in.com/live-tv/">LIVE TV</a></li></ul></li></ul></nav></div></div></div><div class="cl"></div></div><div class="main-wrapper"><div class="first-scroll detailswrap"><div class="relative art-img-wrapper"><img src="https://images.in.com/uploads/2019/03/varun-4.jpg?ver=0.2" alt="Varun Dhawan spotted like the casual boss he is" title="Varun Dhawan spotted like the casual boss he is" /><div class="absolute headline"><div class="category-font"><h2><a title="Bollywood" href="https://www.in.com/entertainment/bollywood/">Bollywood</a></h2></div><h1 class="big-headline">Varun Dhawan spotted like the casual boss he is</h1><h2 class="big-headline small-hl">Varun Dhawan will next be seen in Karan Johar's Kalank. </h2><!--div class="author"><a href="https://www.in.com/author/almas-khateeb.html" title="Almas Khateeb"><span class="auth-img"><img alt="Almas Khateeb" src="https://www.in.com/assets/images/default-author-img.png?ver=0.2"></span><span><u>Almas Khateeb</u></span></a><span>&nbsp;&nbsp; March 20 2019, 9.25 pm</span></div--></div></div></div><div class="consumption"><div class="consumption-inner"><aside class="in-lhs"><div class="author"><span class="auth-img"><a href="https://www.in.com/author/almas-khateeb.html" title="Almas Khateeb"><img alt="Almas Khateeb" src="https://www.in.com/assets/images/default-author.jpg?ver=0.2"></a></span>&nbsp;<span><u><a href="https://www.in.com/author/almas-khateeb.html" title="Almas Khateeb">Almas Khateeb</a></u>&nbsp;&nbsp; March 20 2019, 9.25 pm</span></div><div class="social-hub"><a title="Varun Dhawan spotted like the casual boss he is" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/entertainment/bollywood/varun-dhawan-spotted-like-the-casual-boss-he-is-348985.htm" class="in-com-sprite fbicon" target="_blank"></a><a title="Varun Dhawan spotted like the casual boss he is" href="https://twitter.com/share?text=Varun Dhawan spotted like the casual boss he is https://www.in.com/entertainment/bollywood/varun-dhawan-spotted-like-the-casual-boss-he-is-348985.htm " class="in-com-sprite twicon" target="_blank"></a><a title="Varun Dhawan spotted like the casual boss he is" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.in.com/entertainment/bollywood/varun-dhawan-spotted-like-the-casual-boss-he-is-348985.htm" class="in-com-sprite inicon" target="_blank"></a><a title="Varun Dhawan spotted like the casual boss he is" href="https://api.whatsapp.com/send?text=Varun Dhawan spotted like the casual boss he is - https://www.in.com/entertainment/bollywood/varun-dhawan-spotted-like-the-casual-boss-he-is-348985.htm" target="_blank" class="in-com-sprite wapicon"></a></div><div class="article-hub"><!--<h2 class="title-h2"></h2>--><p><p><img class="alignnone wp-image-349001 size-full" src="https://images.in.com/uploads/2019/03/v1-1.jpg" alt="Varun Dhawan is being spotted by the paparazzi, left right and centre. On Wednesday, he was seen wearing red-hot pants with a loose Gucci shirt and Tommy Hilfiger slip-ons. " width="853" height="1280" /></p><p><img class="alignnone wp-image-349005 size-full" src="https://images.in.com/uploads/2019/03/v3-1.jpg" alt="The October actor will next be seen in Karan Johar's Kalank. Alia described Varun's character as "fearless in love, fearless for love". The film is a period drama that stars Madhuri Dixit Nene, Alia Bhatt and Sonakshi Sinha in pivotal roles. " width="851" height="1280" /></p><p><img class="alignnone wp-image-349007 size-full" src="https://images.in.com/uploads/2019/03/v4-1.jpg" alt=""It's been a hell of a journey playing this gem of a character. So guys, meet Zafar," is what he tweeted when his Kalank look was unveiled. " width="851" height="1280" /></p><img class="alignnone wp-image-349009 size-full" src="https://images.in.com/uploads/2019/03/v5.jpg" alt="Varun Dhawan recently confirmed that he will be starring in the remake of the 1995 Govinda-starrer, Coolie No 1. He also confirmed that the film will be directed by his father, David Dhawan, who had directed the original film." width="851" height="1280" /></p></aside><aside class="in-rhs"><div id=''>
	<script>
		
		display_ad("",[300,600],"web");
	</script>
	</div><div id='/1039154/In.com_New_Wap/In.com_New_Wap_entertainment/In.com_New_Wap_entertainment_Internal/In.com_New_Wap_entertainment_Internal_300x250'>
	<script>
		
		display_ad("/1039154/In.com_New_Wap/In.com_New_Wap_entertainment/In.com_New_Wap_entertainment_Internal/In.com_New_Wap_entertainment_Internal_300x250",[300,250],"wap");
	</script>
	</div><!---  trending start--><div class="related trending"><h3>LATEST</h3><div class="two-bdr"></div><div class="inner-rel" style="overflow: hidden;"><a title="Salman Khan questions Priyanka Chopra's need for Bumble, the dating app" href="https://www.in.com/entertainment/bollywood/salman-khan-questions-priyanka-chopras-need-for-bumble-the-dating-app-349275.htm" class="progressive replace imghover-incom" data-href="https://images.in.com/uploads/2019/03/salman-and-priyanka-2-350x196.jpg?ver=0.2" alt="Salman Khan questions Priyanka Chopra's need for Bumble, the dating app"  ><img alt="Salman Khan questions Priyanka Chopra's need for Bumble, the dating app" src="https://images.in.com/uploads/2019/03/salman-and-priyanka-2-350x196.jpg?ver=0.2" class="preview" /></a><a title="Salman Khan questions Priyanka Chopra's need for Bumble, the dating app" href="https://www.in.com/"><div class="trending-in"><!--<h4></h4>--><h4><a title="Entertainment" href="https://www.in.com/entertainment/">entertainment</a></h4><div class="in-num">1</div><div class="in-info"><a title="Salman Khan questions Priyanka Chopra's need for Bumble, the dating app" href="https://www.in.com/entertainment/bollywood/salman-khan-questions-priyanka-chopras-need-for-bumble-the-dating-app-349275.htm"><h2>Salman Khan questions Priyanka Chopra's need for Bumble, the dating app</h2></a></div><div class="cl"></div><div class="two-bdr"></div></div></a></div><div class="inner-rel" style="overflow: hidden;"><a title="Quickies 20th March 2019: For Ranveer and Karan, it's Holi Day everyday, Ranbir's update on Rishi Kapoor, Suni Chhetri visits Virat Kohli and more.." href="https://www.in.com/entertainment/bollywood/quickies-20th-march-2019-for-ranveer-and-karan-its-holi-day-everyday-ranbirs-update-on-rishi-kapoor-suni-chhetri-visits-virat-kohli-and-more-348731.htm" class="progressive replace imghover-incom" data-href="https://images.in.com/uploads/2019/03/quickies-9-350x196.jpg?ver=0.2" alt="Quickies 20th March 2019: For Ranveer and Karan, it's Holi Day everyday, Ranbir's update on Rishi Kapoor, Suni Chhetri visits Virat Kohli and more.."  ><img alt="Quickies 20th March 2019: For Ranveer and Karan, it's Holi Day everyday, Ranbir's update on Rishi Kapoor, Suni Chhetri visits Virat Kohli and more.." src="https://images.in.com/uploads/2019/03/quickies-9-350x196.jpg?ver=0.2" class="preview" /></a><a title="Quickies 20th March 2019: For Ranveer and Karan, it's Holi Day everyday, Ranbir's update on Rishi Kapoor, Suni Chhetri visits Virat Kohli and more.." href="https://www.in.com/"><div class="trending-in"><!--<h4></h4>--><h4><a title="Sports" href="https://www.in.com/sports/">sports</a></h4><div class="in-num">2</div><div class="in-info"><a title="Quickies 20th March 2019: For Ranveer and Karan, it's Holi Day everyday, Ranbir's update on Rishi Kapoor, Suni Chhetri visits Virat Kohli and more.." href="https://www.in.com/entertainment/bollywood/quickies-20th-march-2019-for-ranveer-and-karan-its-holi-day-everyday-ranbirs-update-on-rishi-kapoor-suni-chhetri-visits-virat-kohli-and-more-348731.htm"><h2>Quickies 20th March 2019: For Ranveer and Karan, it's Holi Day everyday, Ranbir's update on Rishi Kapoor, Suni Chhetri visits Virat Kohli and more..</h2></a></div><div class="cl"></div><div class="two-bdr"></div></div></a></div><div class="inner-rel" style="overflow: hidden;"><a title="Nirav Modi makes another 'illegal' move, wears ostrich jacket worth 9 lakhs" href="https://www.in.com/lifestyle/fashion-lifestyle/nirav-modi-adds-one-more-illegal-crime-to-his-hat-wears-an-ostrich-jacket-worth-9-lakhs-348757.htm" class="progressive replace imghover-incom" data-href="https://images.in.com/uploads/2019/03/nirav-modi-350x196.jpg?ver=0.2" alt="Nirav Modi makes another 'illegal' move, wears ostrich jacket worth 9 lakhs"  ><img alt="Nirav Modi makes another 'illegal' move, wears ostrich jacket worth 9 lakhs" src="https://images.in.com/uploads/2019/03/nirav-modi-350x196.jpg?ver=0.2" class="preview" /></a><a title="Nirav Modi makes another 'illegal' move, wears ostrich jacket worth 9 lakhs" href="https://www.in.com/"><div class="trending-in"><!--<h4></h4>--><h4><a title="Business" href="https://www.in.com/business/">business</a></h4><div class="in-num">3</div><div class="in-info"><a title="Nirav Modi makes another 'illegal' move, wears ostrich jacket worth 9 lakhs" href="https://www.in.com/lifestyle/fashion-lifestyle/nirav-modi-adds-one-more-illegal-crime-to-his-hat-wears-an-ostrich-jacket-worth-9-lakhs-348757.htm"><h2>Nirav Modi makes another 'illegal' move, wears ostrich jacket worth 9 lakhs</h2></a></div><div class="cl"></div><div class="two-bdr"></div></div></a></div><div class="inner-rel" style="overflow: hidden;"><a title="Ulaganayagan Kamal Haasan to announce the candidates for the 2019 Lok Sabha elections on March 20" href="https://www.in.com/entertainment/regional/ulaganayagan-kamal-haasan-to-announce-the-candidates-for-the-2019-lok-sabha-elections-on-march-20-348319.htm" class="progressive replace imghover-incom" data-href="https://images.in.com/uploads/2019/03/Kamla-Haasan-party-feature-350x196.jpg?ver=0.2" alt="Ulaganayagan Kamal Haasan to announce the candidates for the 2019 Lok Sabha elections on March 20"  ><img alt="Ulaganayagan Kamal Haasan to announce the candidates for the 2019 Lok Sabha elections on March 20" src="https://images.in.com/uploads/2019/03/Kamla-Haasan-party-feature-350x196.jpg?ver=0.2" class="preview" /></a><a title="Ulaganayagan Kamal Haasan to announce the candidates for the 2019 Lok Sabha elections on March 20" href="https://www.in.com/"><div class="trending-in"><!--<h4></h4>--><h4><a title="Politics" href="https://www.in.com/politics/">politics</a></h4><div class="in-num">4</div><div class="in-info"><a title="Ulaganayagan Kamal Haasan to announce the candidates for the 2019 Lok Sabha elections on March 20" href="https://www.in.com/entertainment/regional/ulaganayagan-kamal-haasan-to-announce-the-candidates-for-the-2019-lok-sabha-elections-on-march-20-348319.htm"><h2>Ulaganayagan Kamal Haasan to announce the candidates for the 2019 Lok Sabha elections on March 20</h2></a></div><div class="cl"></div><div class="two-bdr"></div></div></a></div><div class="inner-rel" style="overflow: hidden;"><a title="Tennis World Number 1 Naomi Osaka sued by her former coach for millions" href="https://www.in.com/entertainment/hollywood/tennis-world-number-1-naomi-osaka-is-sued-by-her-former-coach-for-millions-349139.htm" class="progressive replace imghover-incom" data-href="https://images.in.com/uploads/2019/03/naomi-osaka2-350x196.jpg?ver=0.2" alt="Tennis World Number 1 Naomi Osaka sued by her former coach for millions"  ><img alt="Tennis World Number 1 Naomi Osaka sued by her former coach for millions" src="https://images.in.com/uploads/2019/03/naomi-osaka2-350x196.jpg?ver=0.2" class="preview" /></a><a title="Tennis World Number 1 Naomi Osaka sued by her former coach for millions" href="https://www.in.com/"><div class="trending-in"><!--<h4></h4>--><h4><a title="Lifestyle" href="https://www.in.com/lifestyle/">lifestyle</a></h4><div class="in-num">5</div><div class="in-info"><a title="Tennis World Number 1 Naomi Osaka sued by her former coach for millions" href="https://www.in.com/entertainment/hollywood/tennis-world-number-1-naomi-osaka-is-sued-by-her-former-coach-for-millions-349139.htm"><h2>Tennis World Number 1 Naomi Osaka sued by her former coach for millions</h2></a></div><div class="cl"></div><div class="two-bdr"></div></div></a></div><div class="inner-rel" style="overflow: hidden;"><a title="Meghan Markle and Prince Harry pay homage to New Zealand’s Christchurch attack victims" href="https://www.in.com/news/other/meghan-markle-and-prince-harry-pay-homage-to-new-zealands-christchurch-attack-victims-348401.htm" class="progressive replace imghover-incom" data-href="https://images.in.com/uploads/2018/09/Meghan-Harry-350x196.jpg?ver=0.2" alt="Meghan Markle and Prince Harry pay homage to New Zealand’s Christchurch attack victims"  ><img alt="Meghan Markle and Prince Harry pay homage to New Zealand’s Christchurch attack victims" src="https://images.in.com/uploads/2018/09/Meghan-Harry-350x196.jpg?ver=0.2" class="preview" /></a><a title="Meghan Markle and Prince Harry pay homage to New Zealand’s Christchurch attack victims" href="https://www.in.com/"><div class="trending-in"><!--<h4></h4>--><h4><a title="Buzz" href="https://www.in.com/buzz/">buzz</a></h4><div class="in-num">6</div><div class="in-info"><a title="Meghan Markle and Prince Harry pay homage to New Zealand’s Christchurch attack victims" href="https://www.in.com/news/other/meghan-markle-and-prince-harry-pay-homage-to-new-zealands-christchurch-attack-victims-348401.htm"><h2>Meghan Markle and Prince Harry pay homage to New Zealand’s Christchurch attack victims</h2></a></div><div class="cl"></div><div class="two-bdr"></div></div></a></div></div>
<!--  trending end --></aside><div class="cl"></div></div><div class="back-next"><a title="back" href="javascript:history.back()" class="back-button">back</a><div class="intag"><a title="Bollywood" href="https://www.in.com/tags/bollywood.html">Bollywood</a><a title="Entertainment" href="https://www.in.com/tags/entertainment.html">Entertainment</a><a title="papped" href="https://www.in.com/tags/papped.html">papped</a><a title="photos" href="https://www.in.com/tags/photos.html">photos</a><a title="Varun Dhawan" href="https://www.in.com/tags/varun-dhawan.html">Varun Dhawan</a></div><div class="next-wrap"><a title="next" href="entertainment/bollywood/pm-narendra-modi-biopic-vivek-oberoi-and-omung-kumar-defend-their-film-after-its-called-a-propaganda-by-many-349057.htm" class="next-button">next</a><a title="PM Narendra Modi biopic: Vivek Oberoi and Omung Kumar defend the film after it was called propaganda" href="entertainment/bollywood/pm-narendra-modi-biopic-vivek-oberoi-and-omung-kumar-defend-their-film-after-its-called-a-propaganda-by-many-349057.htm" class=="next-art"><span class="art-title">PM Narendra Modi biopic: Vivek Oberoi and Omung Kumar defend the film after it was called propaganda</span></a></div></div><div class="cl"></div><!---  top six start--><style type="text/css">
	body {
	    counter-reset: section;
	}
	.ul-list{
		display: flex;
		flex-direction:row;
		flex-wrap:wrap;
		margin: 0 40px 20px;
		padding: 15px 0;
		background: #f5f5f5;
	}
	.ul-list li{
		width: 50%;
		list-style: none;
		padding: 8px 0;
		position: relative;
	}
	.ul-list li:nth-child(odd):before{
		content: "";
		position: absolute;
		top: 0;
		right: 0;
		width: 1px;
		height: 100%;
		background: #b7b7b7;
	}
	.ul-list a{
		display: flex;
		text-decoration: none;
		text-transform: capitalize;
		padding: 0 55px;
		position: relative;
		font-family: PT serif;
		font-size: 18px;
		color: #333;
                line-height: 24px;
		font-family: 'Program Nar OT';
		font-weight: 500;
	}
	.ul-list li a:before{
		counter-increment: section;
	    content: counter(section);
	    padding:6px 12px 7px 11px;
	    /* height: 28px; */
	    /* width: 28px; */
	    border-radius: 20px;
	    background: #ffcb04;
	    color: #000;
	    font-size: 15px;
	    position: absolute;
	    top: -2px;
	    left: 18px;
	    font-style: italic;
	    display: flex;
	    line-height: 1;
	    align-items: center;
	    justify-content: center;
	    font-family: 'Program Nar OT';
	 
	}
	@media (max-width: 768px){
		.ul-list{
			flex-direction:column;
		}
		.ul-list li:nth-child(odd):before{
			content: "";
			background: transparent;
		}
		.ul-list a{    padding: 0 10px 0 56px;    width: auto;line-height: 20px}
		.ul-list li{width: auto;}
                .ul-list{margin: 0 0 10px 0}
	}
	.within-text.related-detail.related {
  
    border-bottom: 0 solid #898989;
 
    width: auto;
    left: 0;
    right: 0;
    padding: 0;
    margin: 0 50px;
}
.within-text .ul-list {
        margin: 15px 0 20px;}
	.within-text.related-detail.related h3 {
    width: auto;
    top: -13px;
    padding-right: 10px;}
    @media (max-width: 768px){
	.within-text.related-detail.related {
      margin:20px 0px 0;
   
}}
    
</style>

<div class="related within-text related-detail">
							<h3>within</h3>
	<ul class="ul-list">
            		<li>
		    <a title="Salman Khan: Education is important but the Pulwama attacker was on the wrong side of it" href="https://www.in.com/entertainment/bollywood/salman-khan-education-is-important-but-the-pulwama-attacker-was-on-the-wrong-side-of-it-349287.htm">Salman Khan: Education is important but the Pulwama attacker was on the wrong side of it</a>
		</li>
            		<li>
		    <a title="Holi Wishes 2019: Images, greetings, Whatsapp and Facebook messages for this festive day" href="https://www.in.com/entertainment/holi-wishes-2019-images-greetings-whatsapp-and-facebook-messages-for-this-festive-day-349101.htm">Holi Wishes 2019: Images, greetings, Whatsapp and Facebook messages for this festive day</a>
		</li>
            		<li>
		    <a title="First look! Sara Ali Khan and Kartik Aaryan ooze love for Imtiaz Ali's next" href="https://www.in.com/entertainment/bollywood/first-look-sara-ali-khan-and-kartik-aaryan-ooze-love-for-imtiaz-alis-next-349183.htm">First look! Sara Ali Khan and Kartik Aaryan ooze love for Imtiaz Ali's next</a>
		</li>
            		<li>
		    <a title="Kesari: Akshay Kumar makes it to special screening and thanks fans for the immense support" href="https://www.in.com/entertainment/bollywood/kesari-akshay-kumar-makes-it-to-special-screening-and-thanks-fans-for-the-immense-support-349095.htm">Kesari: Akshay Kumar makes it to special screening and thanks fans for the immense support</a>
		</li>
            		<li>
		    <a title="Moustache wars: Robert Downey Jr starts up a debate between Chris Evans and Mark Ruffalo" href="https://www.in.com/entertainment/hollywood/moustache-wars-robert-downey-jr-starts-up-a-debate-between-chris-evans-and-mark-ruffalo-349223.htm">Moustache wars: Robert Downey Jr starts up a debate between Chris Evans and Mark Ruffalo</a>
		</li>
            		<li>
		    <a title="Ajay Devgn’s cameo in RRR: Will it be short and significant?" href="https://www.in.com/entertainment/regional/ajay-devgns-cameo-in-rrr-will-it-be-short-or-significant-349217.htm">Ajay Devgn’s cameo in RRR: Will it be short and significant?</a>
		</li>
            	</ul>
</div>
<div class="cl"></div>
<!--  top six end --><!---  trending start--><!--  trending end --><div class="cl"></div><section class="comments"><aside class="in-lhs"><!--<div class="comm-in"><img src="https://www.in.com/assets/images/comm.jpg?ver=0.2"></div>--><div class="fb-comments" data-href="www.in.com/entertainment/bollywood/varun-dhawan-spotted-like-the-casual-boss-he-is-348985.htm" data-numposts="5" data-width="100%"></div></aside><aside class="in-rhs"><div id=''>
	<script>
		
		display_ad("",[300,250],"web");
	</script>
	</div><div id='/1039154/In.com_New_Wap/In.com_New_Wap_entertainment/In.com_New_Wap_entertainment_Internal/In.com_New_Wap_entertainment_Internal_300x250'>
	<script>
		
		display_ad("/1039154/In.com_New_Wap/In.com_New_Wap_entertainment/In.com_New_Wap_entertainment_Internal/In.com_New_Wap_entertainment_Internal_300x250",[300,250],"wap");
	</script>
	</div></aside><!-- facebook plugin start -->	<!-- Facebook comments plugin -->				
	<div id="fb-root"></div>
      
	<!-- Facebook comments plugin -->				
<!-- facebook plugin end --><div class="cl"></div></section><div><span id="news18widget"></span></div></div></div><div class="cl"></div>
<script>
  var newsWidgetUrl = 'https://www.in.com/news_network18_widget/incom/';
  
  $(function() {
    $("#news18widget").load(newsWidgetUrl);
  });
</script>
<style type="text/css">
	.big-headline.small-hl{font-weight: 100 !important;font-size: 30px;font-family: 'Program Nar OT Regular';line-height: 28px;text-transform: none;color: #d4d4d4;padding-top: 0;}
    .author{background:none;padding: 0 15px 15px 37px;}
    .author span{color: #000;}
    @media screen and (max-width:767px) and (min-width:320px){
    	.author{padding: 0 15px 15px 0px;}
    	.big-headline.small-hl{margin-top: 10px;}
    }
</style>

<footer class="main-wrapper"><div class="social-hub"><a title="Facebook " href="https://www.facebook.com/INdotcom/" rel="nofollow" target="_blank" class="in-com-sprite fbicon"></a><a  title="Twitter " href="https://twitter.com/GetINdotcom" rel="nofollow" target="_blank" class="in-com-sprite twicon"></a><a  title="Instagram " href="https://www.instagram.com/indotcom/" rel="nofollow" target="_blank" class="in-com-sprite inticon"></a><a  title="Youtube " href="https://www.youtube.com/channel/UCY9G05h0IBHAimoCQLmovuA" rel="nofollow" target="_blank" class="in-com-sprite yticon"></a><a  title="Linkedin " href="https://www.linkedin.com/indotcom/" rel="nofollow" target="_blank" style="display: none;" class="in-com-sprite inicon"></a><a  title="Whatsapp " href="https://api.whatsapp.com/send?text=https://www.in.com/" class="in-com-sprite wapicon" target="_blank" style="display: none;"></a></div><div class="footer-url"><a title="About in.com" href="https://www.in.com/about-us.html">About in.com</a><a title="Disclaimer & Terms of Use" href="https://www.in.com/disclaimer.html">Disclaimer & Terms of Use</a><a title="Privacy Policy" href="https://www.in.com/privacy-policy.html">Privacy Policy</a><a title="Cookie Policy" href="https://www.in.com/cookie-policy.html">Cookie Policy</a><a title="Contact Us" href="https://www.in.com/contact-us.html">Contact Us</a></div><div class="sub-link"><a href="javascript:void(0);" style="cursor: default;border-right:none;margin:0px;padding:0px;">NETWORK18 SITES : </a><a href="http://www.moneycontrol.com/" target="_blank" rel="nofollow" title="Moneycontrol">Moneycontrol</a><a href="http://www.firstpost.com/" target="_blank" rel="nofollow"  title="Firstpost">Firstpost</a><a href="https://www.topperlearning.com/" target="_blank" rel="nofollow"  title="Topper Learning">Topper Learning</a><a href="http://overdrive.in/" target="_blank" rel="nofollow"  title="Overdrive">Overdrive</a><a href="http://www.news18.com/" target="_blank" rel="nofollow"  title="News18">News18</a><a href="http://www.mtvindia.com/" target="_blank" rel="nofollow"  title="MTV India">MTV India</a><a href="http://www.homeshop18.com/" rel="nofollow" title="Homeshop18" target="_blank">Homeshop18</a><a href="https://historyindia.com/ " target="_blank" style="display: none;" rel="nofollow" title="History India">History India</a><a href="http://www.forbesindia.com/" target="_blank" rel="nofollow"  title="Forbes India">Forbes India</a><a href="https://www.cnbctv18.com/" target="_blank" rel="nofollow"  title="CNBC-TV18">CNBC-TV18</a></div><div id="div_at_bottom"></div><div class="network18">© 2019 IN.COM INDIA - NETWORK18 SITES</div></footer><div class="footer-ad"><div id='/1039154/In.com_New_Wap/In.com_New_Wap_entertainment/In.com_New_Wap_entertainment_Internal/In.com_New_Wap_entertainment_Internal_320x50_Sticky'>
	<script>
		
		display_ad("/1039154/In.com_New_Wap/In.com_New_Wap_entertainment/In.com_New_Wap_entertainment_Internal/In.com_New_Wap_entertainment_Internal_320x50_Sticky",[320,50],"wap");
	</script>
	</div></div></div></div>

	<!-- Facebook comments plugin -->
       <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v3.1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	<!-- Facebook comments plugin -->


<script src="https://www.in.com/assets/js/script.js?v=080120191750" ></script>
<script>
function closeSubStrip(){
    document.getElementById("_w18_noti_div").style.display="none";
}
/*
    $(document).ready(function () {
        $('.ad-space').css('display', 'none');
        $('.ad-space:first').css('display', 'block');
    });
*/
</script>	
	

<script async src="//platform.twitter.com/widgets.js?v=0.1" charset="utf-8" defer="defer"></script>
<script async src="//platform.instagram.com/en_US/embeds.js?v=0.1" defer="defer"></script>
<script>
(function() {
window._w18hn = "IN";                                                                 
window._w18_config={"sections":"bollywood,entertainment","autono":"348985","data":{"autono":"348985","attributes":[{"c0":"news and media","c1":"bollywood"},{"c0":"news and media","c1":"entertainment"}],"tag":"Bollywood,Entertainment,papped,photos,Varun Dhawan","post_type":"post","category":"bollywood,entertainment","object_type":"news and media"},"tags":"Bollywood,Entertainment,papped,photos,Varun Dhawan","language":"english"};
                                var w18 = document.createElement('script'); w18.type = 'text/javascript'; w18.async = true;
                                w18.src = 'https://s.in.com/common/script_catch.js';
                                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(w18, s);
                })();
</script>

</body>
</html>