<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1,user-scalable=no">
<meta charset="utf-8"><title>The first look of Disneys Solo: A Star Wars Story is out - In.com</title><meta name="description" content="Disney has finally released the first official look of its Star War film. The teaser of Solo: A Star Wars Story was aired during the Super Bowl on February 4. Get latest Entertainment online at in.com " /><meta name="news_keywords" content="Alden Ehrenreich, disney star wars, Donald Glover, Emilia Clarke, Joonas Suotamo, Paul Bettany, solo star wars story, star wars, Thandie Newton, Woody Harrelson" /><meta name="Keywords" content="Alden Ehrenreich, disney star wars, Donald Glover, Emilia Clarke, Joonas Suotamo, Paul Bettany, solo star wars story, star wars, Thandie Newton, Woody Harrelson"><meta content="NOODP" name="robots"><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="Last-Modified" content="Tue, 06 Feb 2018 03:19:21 IST"/><meta name="Last-Modified" content="Tue, 06 Feb 2018 03:19:21 AM"><link rel="publisher" href="https://plus.google.com/+in.com"/><meta property="og:locale" content="en_US" /><meta property="og:site_name" content="In.com" /><meta property="og:type" content="website" /><meta property="og:url" content="https://www.in.com/entertainment/hollywood/the-first-look-of-disneys-solo-a-star-wars-story-is-out-102221.htm" /><meta property="og:title" content="The first look of Disneys Solo: A Star Wars Story is out - In.com" /><meta property="og:description" content="Disney has finally released the first official look of its Star War film. The teaser of Solo: A Star Wars Story was aired during the Super Bowl on February 4. Get latest Entertainment online at in.com " /><meta property="og:image" content="https://images.in.com/uploads/2018/02/solo-759-e1517815810778.jpg" /><link rel="amphtml" href="https://www.in.com/entertainment/hollywood/the-first-look-of-disneys-solo-a-star-wars-story-is-out-102221.htm/amp" ><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@incom"><meta name="twitter:creator" content="@incom"><meta name="twitter:url" content="https://www.in.com/entertainment/hollywood/the-first-look-of-disneys-solo-a-star-wars-story-is-out-102221.htm"><meta name="twitter:title" content="The first look of Disneys Solo: A Star Wars Story is out - In.com"><meta name="twitter:description" content="Disney has finally released the first official look of its Star War film. The teaser of Solo: A Star Wars Story was aired during the Super Bowl on February 4. Get latest Entertainment online at in.com "><meta name="twitter:image:src" content="https://images.in.com/uploads/2018/02/solo-759-e1517815810778.jpg"><meta property="fb:pages" content="143902715620459" /><meta name="HandheldFriendly" content="true" /><link rel="canonical" href="https://www.in.com/entertainment/hollywood/the-first-look-of-disneys-solo-a-star-wars-story-is-out-102221.htm" />
        <script type="application/ld+json">
            {
                "@context": "https://schema.org",
                "@type": "WebPage",
                "name": "The first look of Disneys Solo: A Star Wars Story is out - In.com",
                "description": "Disney has finally released the first official look of its Star War film. The teaser of Solo: A Star Wars Story was aired during the Super Bowl on February 4. Get latest Entertainment online at in.com ",
                "url" : "https://www.in.com/entertainment/hollywood/the-first-look-of-disneys-solo-a-star-wars-story-is-out-102221.htm",
                "publisher": {
                    "@type": "Organization",
                    "name": "in.com",
                    "url" : "https://www.in.com",
                    "logo" : {
                            "@type": "ImageObject",
                            "contentUrl": "https://www.in.com/assets/images/logo.png"
                            }
                }
            } 
        </script>
    <script type="application/ld+json">
            {
             "@context": "https://schema.org",
             "@type": "BreadcrumbList",
             "itemListElement":
             [
              {
               "@type": "ListItem",
               "position": 1,
               "item":
               {
                "@id": "https://www.in.com/",
                "name": "HOME"
                }
            }, 
                {
                  "@type": "ListItem",
                  "position": 2,
                  "item":{
                    "@id": "https://www.in.com/entertainment/",
                    "name": "ENTERTAINMENT"
                    }
                }, 
                {
                  "@type": "ListItem",
                  "position": 3,
                  "item":{
                    "@id": "https://www.in.com/entertainment/hollywood/",
                    "name": "HOLLYWOOD"
                    }
                }, 
                {
                  "@type": "ListItem",
                  "position": 4,
                  "item":{
                    "@id": "https://www.in.com/entertainment/hollywood/the-first-look-of-disneys-solo-a-star-wars-story-is-out-102221.htm",
                    "name": "THE FIRST LOOK OF DISNEYS SOLO A STAR WARS STORY IS OUT 102221"
                    }
                }]}
        }
    </script>
    <!-- WebSite Schema -> Start -->
    <script type="application/ld+json">
      {
        "@context": "https://schema.org",
        "@type": "WebSite",
        "url": "https://www.in.com/"
      }
    </script>
  <!-- End <- WebSite Schema -->
    <script type="application/ld+json"> { 
        "@context": "https://schema.org",
        "mainEntityOfPage":{
          "@type":"WebPage",
          "@id":"https://www.in.com/entertainment/hollywood/the-first-look-of-disneys-solo-a-star-wars-story-is-out-102221.htm"
        },
        "@type": "NewsArticle",
                  "headline": "The first look of Disneys Solo: A Star Wars Story is out",
                  "image": {
                    "@type": "ImageObject",
                    "url": "https://images.in.com/uploads/2018/02/solo-759-e1517815810778.jpg",
                    "height": "630px",
                    "width": "354px"
                  },
                  "keywords": "Alden Ehrenreich, disney star wars, Donald Glover, Emilia Clarke, Joonas Suotamo, Paul Bettany, solo star wars story, star wars, Thandie Newton, Woody Harrelson",
                  "articleSection":"entertainment",
                  "articleBody":"Disney has finally released the first official look of its Star War film. The teaser of Solo: A Star Wars Story was aired during the Super Bowl on February 4. The role of Han Solo which was previously portrayed by Harrison Ford will be taken over by Alden Ehrenreich in this one. The star cast also includes Donald Glover, Emilia Clarke, Woody Harrelson, Thandie Newton, Paul Bettany, and Joonas Suotamo.

&nbsp;
The film which has been directed by Ron Howard follows the journey of young Han Solo and Chewbacca before they join the Rebellion. It will also include their encounter with Lando Calrissian. The teaser ends on a brief glimpse of Ehrenreich. It also gives glimpses of new-looking Millennium Falcon, Woody Harrelson&rsquo;s Beckett, Donald Glover&rsquo;s Lando Calrissian, Chewbacca.
&nbsp;
The film saw a rocky production last year when directors Phil Lord and Christopher Miller were fired midway through the shooting over &ldquo;creative differences.&rdquo; They were then replaced by the Apollo 13 director who reshot a considerable amount of the film. The film is penned by Lawrence Kasdan, who wrote three other Star Wars films and his son, Jon Kasdan. The 51 times Oscar nominee John Williams will write the theme of this first film in the franchise. This year he is nominated for Star Wars: The Last Jedi.

Solo: A Star Wars Story. Trailer Tomorrow. #HanSolo pic.twitter.com/y6l5P0K53n
&mdash; Star Wars (@starwars) February 4, 2018


The trailer of Solo will be released today, February 6 on ABC&rsquo;s Good Morning America. The film will hit the theatres on May 25.&nbsp;",
                  "datePublished": "2018-02-05 13:00:28",
                  "dateModified": "2018-02-05 17:49:56",
                  "author": {
                    "@type": "Person",
                    "name": "Kriti Singh"
                  },
                  "publisher": {
                        "@type": "Organization",
                        "name": "In.com",
                        "logo": {
                          "@type": "ImageObject",
                          "url": "https://www.in.com/assets/images/logo.png",
                          "width": "247px",
                          "height": "94px"
                        }
                  },
                  "description": "Disney has finally released the first official look of its Star War film. The teaser of Solo: A Star Wars Story was aired during the Super Bowl on February 4. "
                }
    </script> <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "VideoObject",
        "name": "The first look of Disneys Solo: A Star Wars Story is out",
        "description":"Disney has finally released the first official look of its Star War film. The teaser of Solo: A Star Wars Story was aired during the Super Bowl on February 4. ",
        "thumbnailUrl": "https://images.in.com/uploads/2018/02/solo-759-e1517815810778.jpg",
        "duration":"PT24M42S",
        "genre":"",   
        "inLanguage":"English",
        "thumbnail": "https://images.in.com/uploads/2018/02/solo-759-e1517815810778.jpg",
        "playerType":"JW 7",
        "uploadDate":"2018-02-05 13:00:28",
        "contentURL":"https://www.in.com/entertainment/hollywood/the-first-look-of-disneys-solo-a-star-wars-story-is-out-102221.htm",
        "url":"https://www.in.com/entertainment/hollywood/the-first-look-of-disneys-solo-a-star-wars-story-is-out-102221.htm",
        "releasedEvent": {
                  "@type": "PublicationEvent",
                  "startDate": "2018-02-05 13:00:28"
                  },
          "potentialAction": [
                         {
                           "@type": "ViewAction",
                           "target": {
                             "url": "https://www.in.com/entertainment/hollywood/the-first-look-of-disneys-solo-a-star-wars-story-is-out-102221.htm",
                             "inLanguage": "English",
                             "actionPlatform": [
                               "https://schema.org/DesktopWebPlatform",
                               "https://schema.org/MobileWebPlatform",
                               "https://schema.org/IOSPlatform",
                               "https://schema.org/AndroidPlatform"
                             ]
                           },
                           "expectsAcceptanceOf": [
                             {
                               "@type": "Offer",
                               "category": "free"
                             }
                           ]
                         }
                       ]
    }                           
     </script>   

<link href='https://static.in.com/assets/images/favicon.ico' rel='shortcut icon' type='image/x-icon'/>
<link rel="apple-touch-icon" sizes="57x57" href="https://static.in.com/assets/images/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.in.com/assets/images/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://static.in.com/assets/images/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.in.com/assets/images/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://static.in.com/assets/images/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.in.com/assets/images/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://static.in.com/assets/images/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.in.com/assets/images/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://static.in.com/assets/images/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://static.in.com/assets/images/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://static.in.com/assets/images/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://static.in.com/assets/images/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://static.in.com/assets/images/favicon-16x16.png">
<link rel="manifest" href="https://static.in.com/assets/images/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://static.in.com/assets/images/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">

<link rel="stylesheet" href="https://static.in.com/assets/css/bootstrap.css?v=0.42" />

<script type="text/javascript" src="https://static.in.com/assets/js/jquery.js"></script>
<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->
<!-- social share scripts - not for delivery purpose -->

<script>
  (function() {
    var cx = '001287843699051511718:buwt2gkipny';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
    <script type='text/javascript'>
      var crtg_nid = '6124';
      var crtg_cookiename = 'crtg_rta';
      var crtg_varname = 'crtg_content';
      function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
      var crtg_content = crtg_getCookie(crtg_cookiename);
      var crtg_rnd=Math.floor(Math.random()*99999999999);
      (function(){
      var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
      crtg_url +='&cookieName='+escape(crtg_cookiename);
      crtg_url +='&rnd='+crtg_rnd;
      crtg_url +='&varName=' + escape(crtg_varname);
      var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
      if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
      else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
      })();
              
   </script>

   <script type="text/javascript">
         function setUserBehaviour()
    {
        var i, x, y, cl = document.cookie.split(";");
        var _w18userinfo_out = {};
        var c = 0;
        for (i = 0; i < cl.length; i++) {
            x = cl[i].substr(0, cl[i].indexOf("="));
            y = cl[i].substr(cl[i].indexOf("=") + 1);
            x = x.replace(/^\s+|\s+$/g, "");
            if (x == "_w18userinfo") {
                _w18userinfo_out._w18userinfo = unescape(y);
                c = c + 1
            }
            if (c == 1) {break;}
        }
        if(c==1){
            var contact = JSON.parse(_w18userinfo_out._w18userinfo);
            for (var item in contact) {
                googletag.pubads().setTargeting(item,contact[item]);
            }
        }
    }
    </script>

<script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
</script>
<script type='text/javascript' id='dfp_slot_details'>
	var width = window.innerWidth || document.documentElement.clientWidth;
	var adKey = "";
	googletag.cmd.push(function() {
	
        adKey = "IN.com/IN_ROS/IN_ROS_300x600"
        if (width >= 768 && adKey.indexOf("IN.com") != -1 && adKey.indexOf("IN.com_Wap") < 0) {googletag.defineSlot('1039154/IN.com/IN_ROS/IN_ROS_300x600', [300,600], 'IN.com/IN_ROS/IN_ROS_300x600').addService(googletag.pubads());}
        if (width <= 768 && adKey.indexOf("IN.com_Wap") != -1) {googletag.defineSlot('/1039154/IN.com/IN_ROS/IN_ROS_300x600', [300,600], 'IN.com/IN_ROS/IN_ROS_300x600').addService(googletag.pubads());}adKey = "IN.com/IN_ROS/IN_ROS_300x250"
        if (width >= 768 && adKey.indexOf("IN.com") != -1 && adKey.indexOf("IN.com_Wap") < 0) {googletag.defineSlot('1039154/IN.com/IN_ROS/IN_ROS_300x250', [300,250], 'IN.com/IN_ROS/IN_ROS_300x250').addService(googletag.pubads());}
        if (width <= 768 && adKey.indexOf("IN.com_Wap") != -1) {googletag.defineSlot('/1039154/IN.com/IN_ROS/IN_ROS_300x250', [300,250], 'IN.com/IN_ROS/IN_ROS_300x250').addService(googletag.pubads());}adKey = "IN.com/IN_ROS/IN_ROS_728x90"
        if (width >= 768 && adKey.indexOf("IN.com") != -1 && adKey.indexOf("IN.com_Wap") < 0) {googletag.defineSlot('1039154/IN.com/IN_ROS/IN_ROS_728x90', [728,90], 'IN.com/IN_ROS/IN_ROS_728x90').addService(googletag.pubads());}
        if (width <= 768 && adKey.indexOf("IN.com_Wap") != -1) {googletag.defineSlot('/1039154/IN.com/IN_ROS/IN_ROS_728x90', [728,90], 'IN.com/IN_ROS/IN_ROS_728x90').addService(googletag.pubads());}adKey = "IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x70"
        if (width >= 768 && adKey.indexOf("IN.com") != -1 && adKey.indexOf("IN.com_Wap") < 0) {googletag.defineSlot('1039154/IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x70', [320,70], 'IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x70').addService(googletag.pubads());}
        if (width <= 768 && adKey.indexOf("IN.com_Wap") != -1) {googletag.defineSlot('/1039154/IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x70', [320,70], 'IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x70').addService(googletag.pubads());}adKey = "IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x250_1"
        if (width >= 768 && adKey.indexOf("IN.com") != -1 && adKey.indexOf("IN.com_Wap") < 0) {googletag.defineSlot('1039154/IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x250_1', [320,250], 'IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x250_1').addService(googletag.pubads());}
        if (width <= 768 && adKey.indexOf("IN.com_Wap") != -1) {googletag.defineSlot('/1039154/IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x250_1', [320,250], 'IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x250_1').addService(googletag.pubads());}adKey = "IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x250_2"
        if (width >= 768 && adKey.indexOf("IN.com") != -1 && adKey.indexOf("IN.com_Wap") < 0) {googletag.defineSlot('1039154/IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x250_2', [320,250], 'IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x250_2').addService(googletag.pubads());}
        if (width <= 768 && adKey.indexOf("IN.com_Wap") != -1) {googletag.defineSlot('/1039154/IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x250_2', [320,250], 'IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x250_2').addService(googletag.pubads());}adKey = "IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_AMP_320x50"
        if (width >= 768 && adKey.indexOf("IN.com") != -1 && adKey.indexOf("IN.com_Wap") < 0) {googletag.defineSlot('1039154/IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_AMP_320x50', [320,50], 'IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_AMP_320x50').addService(googletag.pubads());}
        if (width <= 768 && adKey.indexOf("IN.com_Wap") != -1) {googletag.defineSlot('/1039154/IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_AMP_320x50', [320,50], 'IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_AMP_320x50').addService(googletag.pubads());}adKey = "IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_AMP_300x250"
        if (width >= 768 && adKey.indexOf("IN.com") != -1 && adKey.indexOf("IN.com_Wap") < 0) {googletag.defineSlot('1039154/IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_AMP_300x250', [300,250], 'IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_AMP_300x250').addService(googletag.pubads());}
        if (width <= 768 && adKey.indexOf("IN.com_Wap") != -1) {googletag.defineSlot('/1039154/IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_AMP_300x250', [300,250], 'IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_AMP_300x250').addService(googletag.pubads());}
	
		googletag.pubads().enableSingleRequest();var crtg_split = (crtg_content || '').split(';');
		var pubads = googletag.pubads();
		for (var i=1;i<crtg_split.length;i++){
		pubads.setTargeting("" + (crtg_split[i-1].split('='))[0] + "", "" + (crtg_split[i-1].split('='))[1] + "");}
		googletag.pubads().collapseEmptyDivs(true);
		setUserBehaviour();
		googletag.enableServices();
	});
</script>
<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-156703-35"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-156703-35');
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-156703-35', 'auto');
 // ga('send', 'pageview');
	
</script>
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6683813" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6683813&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

</head>
<body class=" ">
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.10";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	<div class="wrapper">
		<div class="clearfix top-bg"> <!-- top-bg div open -->
			<header>
				<div class="container">
				<div class="header">
					<!--<div class="clearfix container">
						<ul>
							<li><a href="#" class="circle"><span class="icon-login"></span></a></li>
							<li><a href="#" class="circle"><span class="icon-share"></span></a></li>
						</ul>
					</div>-->
					<div class="clearfix main-logo">
						<div class="navbar-header">
														<a href="https://www.in.com/" class="brand" title="IN.COM">

								<img src="https://static.in.com/assets/images/logo.png" alt="In.com" title="In.com" />
															</a>
						</div>
					</div>
					<div class="header-ad"><div class="hidden-xs hidden-sm ad ad-728x90">
											<div id=IN.com/IN_ROS/IN_ROS_728x90>
	<script type="text/javascript">
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "IN.com/IN_ROS/IN_ROS_728x90";
		if (width >= 768 && adKey.indexOf("IN.com") != -1 && adKey.indexOf("IN.com_Wap") < 0) {
			googletag.cmd.push(function() { googletag.display("IN.com/IN_ROS/IN_ROS_728x90") });
		}

		if (width <= 768 && adKey.indexOf("IN.com_Wap") != -1) {
			googletag.cmd.push(function() { googletag.display("IN.com/IN_ROS/IN_ROS_728x90") });
		}

	</script>
</div>
										</div></div>
				</div>
				</div>
				<div class="sticky-head nav-down">
				<nav class="navbar navbar-default container-fluid">
			        <div class="container">
			          <div id="navbar" class="hidden-xs ">
					<ul class="nav top-nav navbar-nav">
						 <li class=""><span class="sticky_brand" title="IN.COM">

								<img src="https://static.in.com/assets/images/logo.png" alt="In.com" title="In.com" />
															</span></li>
							      <li class="gray-line "><a href="https://www.in.com/" title="Home">Home</a></li>
				      <li class="pink-line act">
				      <div class="dropdown main-menu-drop">
					<a href="https://www.in.com/entertainment/"  title="Entertainment" class="dropbtn"> entertainment</a>
 
  <div class="dropdown-content">
	<ul>
 <li class=""><a href="https://www.in.com/entertainment/bollywood/" title="Bollywood">Bollywood</a></li>
				      <li class="act2"><a href="https://www.in.com/entertainment/hollywood/" title="Hollywood">Hollywood</a></li>
				      </ul>
  </div>
</div>
				      </li>
                                      <li class="yellow-line " ><a href="https://www.in.com/lifestyle/" title="Lifestyle">Lifestyle</a></li>
				      <li class="green-line  "><a href="https://www.in.com/india/" title="India">India</a></li>
				      <li class="blue-line   ">
				        <div class="dropdown main-menu-drop">
					<a href="https://www.in.com/sports/" title="Sports" class="dropbtn"> Sports</a>

</div>
				      </li>
			              <li class="orange-line   "><a href="https://www.in.com/photos/" title="Photos">Photos</a></li>
				      <li class="navy-line "><a href="https://www.in.com/videos/" title="Videos">Videos</a></li>
				      <li class="blue-shade-line "><a href="https://www.in.com/astrology/" title="astro">astro</a></li>
				      <li class="red-line "><a href="https://www.in.com/live-tv/" title="Live Tv">Live Tv</a></li>
			            </ul>
				    
			            <ul class="nav navbar-nav navbar-right">
			              <li><a href="javascript:void(0);" class="circle"><span class="icon-search"></span></a></li>
			            </ul>
				   
			          </div><!--/.nav-collapse -->
				  
				   <div id="navbar" class="visible-xs navbar-mobile">
					<ul class="nav mobile-nav top-nav navbar-nav">
				      <li class="gray-line "><a href="https://www.in.com/" title="Home">Home</a></li>
				      <li class="pink-line act"><a href="https://www.in.com/entertainment/" title="Entertainment">Entertainment</a></li>
                                      <li class="yellow-line " ><a href="https://www.in.com/lifestyle/" title="Lifestyle">Lifestyle</a></li>
				       <li class="gray-line">
					
					 <div class="dropdown" style="float:right;">
  <span class="dropbtn">More<span class="caret" style="margin-left: 10px"></span></span>
  <div class="dropdown-content">
	<ul>
  <li class="green-line  "><a href="https://www.in.com/india/" title="India">India</a></li>
				      <li class="blue-line   "><a href="https://www.in.com/sports/" title="Sports">Sports</a></li>
			              <li class="orange-line   "><a href="https://www.in.com/photos/" title="Photos">Photos</a></li>
				      <li class="navy-line "><a href="https://www.in.com/videos/" title="Videos">Videos</a></li>
				         <li class="blue-shade-line "><a href="https://www.in.com/astrology/" title="astro">astro</a></li>
				      <li class="red-line  "><a href="https://www.in.com/live-tv/" title="Live Tv">Live Tv</a></li>
				      </ul>
  </div>
</div></li>
				      
			            </ul>
				    
			     
			          </div><!--/.nav-collapse -->
			        </div><!--/.container-fluid -->
			      </nav>
			 <div class="search-block hidden-xs">
				 <div class="container">
					<gcse:search></gcse:search>
<!--<form>
  <input type="text" name="search" placeholder="Search videos, News, photos">
</form>

<button class="button">search</button>-->
				 </div>
			 </div>
			
			</div>
			
			 <div class="search-block-mobile hidden-lgs">
				 <div class="container">
					<gcse:search></gcse:search>
	<a href="javascript:void(0);" class="circle"><span class="icon-search"></span></a>			 
<!--<form>
  <input type="text" name="search" placeholder="search...">
</form> -->

				 </div>
			 </div>
			<div class="hide-mobile head-add-mar white-bg">
							<div id=IN.com/IN_ROS/IN_ROS_940x60>
	<script type="text/javascript">
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "IN.com/IN_ROS/IN_ROS_940x60";
		if (width >= 768 && adKey.indexOf("IN.com") != -1 && adKey.indexOf("IN.com_Wap") < 0) {
			googletag.cmd.push(function() { googletag.display("IN.com/IN_ROS/IN_ROS_940x60") });
		}

		if (width <= 768 && adKey.indexOf("IN.com_Wap") != -1) {
			googletag.cmd.push(function() { googletag.display("IN.com/IN_ROS/IN_ROS_940x60") });
		}

	</script>
</div>
						</div>
		
			
			</header>
			
		
				<!--<div class="container show-mobile white-bg"><div class="ad ad-300x70">
									<div id=IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x70>
	<script type="text/javascript">
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x70";
		if (width >= 768 && adKey.indexOf("IN.com") != -1 && adKey.indexOf("IN.com_Wap") < 0) {
			googletag.cmd.push(function() { googletag.display("IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x70") });
		}

		if (width <= 768 && adKey.indexOf("IN.com_Wap") != -1) {
			googletag.cmd.push(function() { googletag.display("IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x70") });
		}

	</script>
</div>
								
				
				</div></div>-->
				<div class="breadcrumbs white-bg">
			<div class="container">
					       <span><a href="https://www.in.com/" title="home">home</a></span><span>/		       		       <span><a href="https://www.in.com/entertainment/" title="entertainment">entertainment</a></span><span>/		       		       <span><a href="https://www.in.com/entertainment/hollywood/" title="hollywood">hollywood</a></span>		       			</div>
		     </div>
				
		
		
</div><!-- top-bg div closed -->
<section class="content featured media_consumption blk_listing white-bg">
  <div class="container">
       <div class="clearfix">
      <div class="col-md-9 MB20">
       <div class="video-playbox"> 
      <figure>
      <div class="topplayVideo">
        
                <div class="player_block"></div>
           <div id ="videoContainer"></div>
<script src="https://player.nw18.com/jv7/jwplayer_7_12_6.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
<script type="text/javascript" src="https://player.nw18.com/jv7/jw_config_obj.js"></script>
<script type="text/javascript">
    $(document).ready(function(){
        var stream_url="https://www.in.com/jwplayer-gt-url?gt_url=LzIwMTgvMDJfMjAxOC8wNV8wMl8yMDE4L0tyaXRpX1NvbG8ubXA0&dt=20180205010028";
	var video_image = "https://images.in.com/uploads/2018/02/solo-759-e1517815810778.jpg";
       	playerObj =  new _nw18_jwplayerObj;
	playerObj.set_height_width('100%', '100%');
	playerObj.set_auto_start(true);
	playerObj.set_controls(true);
	playerObj.is_mute(false);
	//playerObj.set_auto_start(true);
	playerObj.set_player_key("3dWutZ5N7IsrB64wOTnfsH+RUzTJ3PGrcXmQmg==");
	playerObj.is_mobile();
	playerObj.add_replay(true);
	playerObj.add_fast_fwd(true);
	playerObj.add_rewind(true);
	playerObj.add_skin("stormtrooper", "#e1261c", "#fff", "#000");
	playerObj.make_responsive("16:9");
	playerObj.share_active();
	playerObj.get_videoimage(video_image);
	playerObj.on_error("//content.jwplatform.com/videos/7RtXk3vl-52qL9xLP.mp4", "//content.jwplatform.com/thumbs/7RtXk3vl-480.jpg");
	playerObj.add_adtag('pre','https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/1039154/IN.com/IN_ROS/IN_ROS_Video_Preroll&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]');
	//playerObj.add_adtag('post','https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/1039154/Moneycontrol/MC_News/MC_News_Internal_Video_Postroll&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=http://www.moneycontrol.com&description_url='+article_url+'&correlator='+milliseconds);
	//playerObj.set_akamai_tracking(true);
	playerObj.set_config();
	playerObj.get_set_videourl(stream_url); 
	playerObj.set_video_stretching("bestfit");
	playerObj.get_player("videoContainer");

    });
	    
    

    
    
	    </script>        
              </div>
    </figure>
  </div>
  <div id="video-intro" class="video-intro fleft">
    <h1 class="page-title">The first look of Disneys Solo: A Star Wars Story is out</h1>
    <div class="clearfix">
      <div class="author fleft">
        <p> <a href="/agency/news18.com.html" title=""></a> </p>
        <span>
                    <strong>First published:</strong>
              February 05, 2018 01:00 PM IST 																
                | <strong>Updated:</strong> 
              February 05, 2018 05:49 PM IST  
        | <strong>Author:</strong>
          	    <!--Kriti Singh-->
	    <a href="https://www.in.com/author/kriti_singh.html" title="kriti_singh" class="PR ">Kriti Singh</a>
           
          </span>
      </div>
      <div class="fright MT20 fsoci"> <ul class="footer-social-media">
						<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/entertainment/hollywood/the-first-look-of-disneys-solo-a-star-wars-story-is-out-102221.htm" target="_blank" class="icon-fb" title="facebook" rel="nofollow"></a></li>
						<li><a href="https://twitter.com/home?status=The first look of Disneys Solo: A Star Wars Story is out%0Ahttps://www.in.com/entertainment/hollywood/the-first-look-of-disneys-solo-a-star-wars-story-is-out-102221.htm" target="_blank" class="icon-tw" title="Twitter" rel="nofollow"></a></li>
						
					</ul>
      
      </div>
    </div>
        <div class="content-fade" id="content-div">
          <div class="pcontener">
        <p><p>Disney has finally released the first official look of its Star War film. The teaser of Solo: A Star Wars Story was aired during the Super Bowl on February 4. The role of Han Solo which was previously portrayed by Harrison Ford will be taken over by Alden Ehrenreich in this one. The star cast also includes Donald Glover, Emilia Clarke, Woody Harrelson, Thandie Newton, Paul Bettany, and Joonas Suotamo.</span></span></p><p><iframe src="https://www.youtube.com/embed/9Szts88zY4o" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p><p> </span></span></p><p>The film which has been directed by Ron Howard follows the journey of young Han Solo and Chewbacca before they join the Rebellion. It will also include their encounter with Lando Calrissian. The teaser ends on a brief glimpse of Ehrenreich. It also gives glimpses of new-looking Millennium Falcon, Woody Harrelson’s Beckett, Donald Glover’s Lando Calrissian, Chewbacca.</span></span></p><p> </span></span></p><p>The film saw a rocky production last year when directors Phil Lord and Christopher Miller were fired midway through the shooting over “creative differences.” They were then replaced by the Apollo 13 director who reshot a considerable amount of the film. The film is penned by Lawrence Kasdan, who wrote three other Star Wars films and his son, Jon Kasdan. The 51 times Oscar nominee John Williams will write the theme of this first film in the franchise. This year he is nominated for Star Wars: The Last Jedi.</span></span></p><p><blockquote class="twitter-tweet" data-cards="hidden" data-lang="en"></p><p><p dir="ltr" lang="en">Solo: A Star Wars Story. Trailer Tomorrow. <a href="https://twitter.com/hashtag/HanSolo?src=hash&ref_src=twsrc%5Etfw">#HanSolo</a> <a href="https://t.co/y6l5P0K53n">pic.twitter.com/y6l5P0K53n</a></p></p><p>— Star Wars (@starwars) <a href="https://twitter.com/starwars/status/960298267677417473?ref_src=twsrc%5Etfw">February 4, 2018</a></blockquote></p><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>The trailer of Solo will be released today, February 6 on ABC’s Good Morning America. The film will hit the theatres on May 25. </span></span></p>
      </div>
    </div>
            <div class="more-intro">
          <a href="javascript:;" title="showmore" class="less-more" id="less-more" style="display: inline;">SHOW MORE<span class=""></span></a>
          <a class="less-link" title="showless" id="less-link" style="display: none;" href="javascript:;">SHOW LESS<span class=""></span></a>
        </div>
         <div class="clearfix">  <div class="in-tags"><span>tags: </span><a href="/tags/alden-ehrenreich" title="">#Alden Ehrenreich </a><a href="/tags/disney-star-wars" title="">#disney star wars </a><a href="/tags/donald-glover" title="">#Donald Glover </a><a href="/tags/emilia-clarke" title="">#Emilia Clarke </a><a href="/tags/joonas-suotamo" title="">#Joonas Suotamo </a><a href="/tags/paul-bettany" title="">#Paul Bettany </a><a href="/tags/solo-star-wars-story" title="">#solo star wars story </a><a href="/tags/star-wars" title="">#star wars </a><a href="/tags/thandie-newton" title="">#Thandie Newton </a><a href="/tags/woody-harrelson" title="">#Woody Harrelson </a></div></div>
   <div class="clearfix">  <div class="fb-comments" data-href="" data-width="100%" data-numposts="5"></div></div>
  </div>

   </div>
      <div class="col-md-3 MB20 right_sidebar">
        <div class="ad ad-300x600 hide-mobile"><div id=IN.com/IN_ROS/IN_ROS_300x600>
	<script type="text/javascript">
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "IN.com/IN_ROS/IN_ROS_300x600";
		if (width >= 768 && adKey.indexOf("IN.com") != -1 && adKey.indexOf("IN.com_Wap") < 0) {
			googletag.cmd.push(function() { googletag.display("IN.com/IN_ROS/IN_ROS_300x600") });
		}

		if (width <= 768 && adKey.indexOf("IN.com_Wap") != -1) {
			googletag.cmd.push(function() { googletag.display("IN.com/IN_ROS/IN_ROS_300x600") });
		}

	</script>
</div></div>
      </div>
  </div>
  </div>
       
  <div class="container MT40">
    <div class="header">
      <h3><span>Recommended</span><span> Videos</span></h3>
    </div>
    <div class="clearfix">
      <div class="col-md-9">
             <ul id="pnv" class="clearfix">
                                                                                                                      <li> <a href="https://www.in.com/entertainment/bollywood/gold-teaser-out-akshay-kumar-will-awaken-your-patriotism-102435.htm" title="Gold teaser out: Akshay Kumar will awaken your patriotism!" class="PR vdo-in">
                    <!---->
                    <!--  <span class="sprite_img videoicon"></span>-->
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2018/02/WhatsApp-Image-2018-02-05-at-7.48.26-PM-e1517846981291-350x196.jpeg" src="https://static.in.com/assets/images/photo-top.png" title="Gold teaser out: Akshay Kumar will awaken your patriotism!" alt="Gold teaser out: Akshay Kumar will awaken your patriotism!"  style="background-image: url('https://images.in.com/uploads/2018/02/WhatsApp-Image-2018-02-05-at-7.48.26-PM-e1517846981291-350x196.jpeg'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/entertainment/bollywood/gold-teaser-out-akshay-kumar-will-awaken-your-patriotism-102435.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=Gold teaser out: Akshay Kumar will awaken your patriotism!%0Ahttps://www.in.com/entertainment/bollywood/gold-teaser-out-akshay-kumar-will-awaken-your-patriotism-102435.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>February 05, 2018 09:08 PM IST</span>
                    <a href="https://www.in.com/entertainment/bollywood/gold-teaser-out-akshay-kumar-will-awaken-your-patriotism-102435.htm" title="Gold teaser out: Akshay Kumar will awaken your patriotism!">Gold teaser out: Akshay Kumar will awaken your patriotism!</a></h2>
                </li>
                                                                                                                      <li> <a href="https://www.in.com/entertainment/bollywood/kangana-ranaut-may-get-married-very-soon-102429.htm" title="Kangana Ranaut may get married very soon!" class="PR vdo-in">
                    <!---->
                    <!--  <span class="sprite_img videoicon"></span>-->
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2018/02/1-3-e1517840775646-350x196.jpg" src="https://static.in.com/assets/images/photo-top.png" title="Kangana Ranaut may get married very soon!" alt="Kangana Ranaut may get married very soon!"  style="background-image: url('https://images.in.com/uploads/2018/02/1-3-e1517840775646-350x196.jpg'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/entertainment/bollywood/kangana-ranaut-may-get-married-very-soon-102429.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=Kangana Ranaut may get married very soon!%0Ahttps://www.in.com/entertainment/bollywood/kangana-ranaut-may-get-married-very-soon-102429.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>February 05, 2018 07:56 PM IST</span>
                    <a href="https://www.in.com/entertainment/bollywood/kangana-ranaut-may-get-married-very-soon-102429.htm" title="Kangana Ranaut may get married very soon!">Kangana Ranaut may get married very soon!</a></h2>
                </li>
                                                                                                                      <li> <a href="https://www.in.com/entertainment/malayalam-actress-divya-unni-ties-the-knot-again-102421.htm" title="Malayalam actress Divya Unni ties the knot again" class="PR vdo-in">
                    <!---->
                    <!--  <span class="sprite_img videoicon"></span>-->
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2018/02/DIVYA-e1517836226926-350x196.png" src="https://static.in.com/assets/images/photo-top.png" title="Malayalam actress Divya Unni ties the knot again" alt="Malayalam actress Divya Unni ties the knot again"  style="background-image: url('https://images.in.com/uploads/2018/02/DIVYA-e1517836226926-350x196.png'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/entertainment/malayalam-actress-divya-unni-ties-the-knot-again-102421.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=Malayalam actress Divya Unni ties the knot again%0Ahttps://www.in.com/entertainment/malayalam-actress-divya-unni-ties-the-knot-again-102421.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>February 05, 2018 06:40 PM IST</span>
                    <a href="https://www.in.com/entertainment/malayalam-actress-divya-unni-ties-the-knot-again-102421.htm" title="Malayalam actress Divya Unni ties the knot again">Malayalam actress Divya Unni ties the knot again</a></h2>
                </li>
                                                                                                                      <li> <a href="https://www.in.com/entertainment/bollywood/sooraj-barjatya-to-work-on-a-movie-without-salman-khan-102381.htm" title="Sooraj Barjatya to work on a movie without Salman Khan?" class="PR vdo-in">
                    <!---->
                    <!--  <span class="sprite_img videoicon"></span>-->
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2018/02/Sooraj_Barjatya-e1517831864695-350x196.jpg" src="https://static.in.com/assets/images/photo-top.png" title="Sooraj Barjatya to work on a movie without Salman Khan?" alt="Sooraj Barjatya to work on a movie without Salman Khan?"  style="background-image: url('https://images.in.com/uploads/2018/02/Sooraj_Barjatya-e1517831864695-350x196.jpg'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/entertainment/bollywood/sooraj-barjatya-to-work-on-a-movie-without-salman-khan-102381.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=Sooraj Barjatya to work on a movie without Salman Khan?%0Ahttps://www.in.com/entertainment/bollywood/sooraj-barjatya-to-work-on-a-movie-without-salman-khan-102381.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>February 05, 2018 05:28 PM IST</span>
                    <a href="https://www.in.com/entertainment/bollywood/sooraj-barjatya-to-work-on-a-movie-without-salman-khan-102381.htm" title="Sooraj Barjatya to work on a movie without Salman Khan?">Sooraj Barjatya to work on a movie without Salman Khan?</a></h2>
                </li>
                                                                                                                      <li> <a href="https://www.in.com/sports/cricket/bcci-domain-goes-down-as-ex-bcci-vp-lalit-modi-doesnt-pay-dues-102291.htm" title="BCCI domain goes down as ex-BCCI VP Lalit Modi doesn’t pay dues" class="PR vdo-in">
                    <!---->
                    <!--  <span class="sprite_img videoicon"></span>-->
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2018/02/b5z_etzB_400x400-1-e1517818866756-350x196.jpg" src="https://static.in.com/assets/images/photo-top.png" title="BCCI domain goes down as ex-BCCI VP Lalit Modi doesn’t pay dues" alt="BCCI domain goes down as ex-BCCI VP Lalit Modi doesn’t pay dues"  style="background-image: url('https://images.in.com/uploads/2018/02/b5z_etzB_400x400-1-e1517818866756-350x196.jpg'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/sports/cricket/bcci-domain-goes-down-as-ex-bcci-vp-lalit-modi-doesnt-pay-dues-102291.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=BCCI domain goes down as ex-BCCI VP Lalit Modi doesn&rsquo;t pay dues%0Ahttps://www.in.com/sports/cricket/bcci-domain-goes-down-as-ex-bcci-vp-lalit-modi-doesnt-pay-dues-102291.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>February 05, 2018 01:11 PM IST</span>
                    <a href="https://www.in.com/sports/cricket/bcci-domain-goes-down-as-ex-bcci-vp-lalit-modi-doesnt-pay-dues-102291.htm" title="BCCI domain goes down as ex-BCCI VP Lalit Modi doesn’t pay dues">BCCI domain goes down as ex-BCCI VP Lalit Modi doesn’t pay dues</a></h2>
                </li>
                                                                                                                      <li> <a href="https://www.in.com/entertainment/hollywood/the-first-look-of-disneys-solo-a-star-wars-story-is-out-102221.htm" title="The first look of Disney's Solo: A Star Wars Story is out" class="PR vdo-in">
                    <!---->
                    <!--  <span class="sprite_img videoicon"></span>-->
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2018/02/solo-759-e1517815810778-350x196.jpg" src="https://static.in.com/assets/images/photo-top.png" title="The first look of Disney's Solo: A Star Wars Story is out" alt="The first look of Disney's Solo: A Star Wars Story is out"  style="background-image: url('https://images.in.com/uploads/2018/02/solo-759-e1517815810778-350x196.jpg'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/entertainment/hollywood/the-first-look-of-disneys-solo-a-star-wars-story-is-out-102221.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=The first look of Disney's Solo: A Star Wars Story is out%0Ahttps://www.in.com/entertainment/hollywood/the-first-look-of-disneys-solo-a-star-wars-story-is-out-102221.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>February 05, 2018 01:00 PM IST</span>
                    <a href="https://www.in.com/entertainment/hollywood/the-first-look-of-disneys-solo-a-star-wars-story-is-out-102221.htm" title="The first look of Disney's Solo: A Star Wars Story is out">The first look of Disney's Solo: A Star Wars Story is out</a></h2>
                </li>
                                                                                                                      <li> <a href="https://www.in.com/entertainment/hollywood/mission-impossible-fallout-ups-the-action-sequence-ante-102205.htm" title="Mission: Impossible - Fallout, ups the action sequence ante" class="PR vdo-in">
                    <!---->
                    <!--  <span class="sprite_img videoicon"></span>-->
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2018/02/Mission-Impossible-Fallout-2-e1517813436392-350x196.jpg" src="https://static.in.com/assets/images/photo-top.png" title="Mission: Impossible - Fallout, ups the action sequence ante" alt="Mission: Impossible - Fallout, ups the action sequence ante"  style="background-image: url('https://images.in.com/uploads/2018/02/Mission-Impossible-Fallout-2-e1517813436392-350x196.jpg'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/entertainment/hollywood/mission-impossible-fallout-ups-the-action-sequence-ante-102205.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=Mission: Impossible - Fallout, ups the action sequence ante%0Ahttps://www.in.com/entertainment/hollywood/mission-impossible-fallout-ups-the-action-sequence-ante-102205.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>February 05, 2018 12:21 PM IST</span>
                    <a href="https://www.in.com/entertainment/hollywood/mission-impossible-fallout-ups-the-action-sequence-ante-102205.htm" title="Mission: Impossible - Fallout, ups the action sequence ante">Mission: Impossible - Fallout, ups the action sequence ante</a></h2>
                </li>
                                                                                                                      <li> <a href="https://www.in.com/entertainment/bollywood/swara-bhasker-i-100-stand-by-my-letter-102197.htm" title="Swara Bhasker: I 100% stand by my letter" class="PR vdo-in">
                    <!---->
                    <!--  <span class="sprite_img videoicon"></span>-->
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2018/02/6-e1517811235101-350x196.jpg" src="https://static.in.com/assets/images/photo-top.png" title="Swara Bhasker: I 100% stand by my letter" alt="Swara Bhasker: I 100% stand by my letter"  style="background-image: url('https://images.in.com/uploads/2018/02/6-e1517811235101-350x196.jpg'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/entertainment/bollywood/swara-bhasker-i-100-stand-by-my-letter-102197.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=Swara Bhasker: I 100% stand by my letter%0Ahttps://www.in.com/entertainment/bollywood/swara-bhasker-i-100-stand-by-my-letter-102197.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>February 05, 2018 11:49 AM IST</span>
                    <a href="https://www.in.com/entertainment/bollywood/swara-bhasker-i-100-stand-by-my-letter-102197.htm" title="Swara Bhasker: I 100% stand by my letter">Swara Bhasker: I 100% stand by my letter</a></h2>
                </li>
                                                                                                                      <li> <a href="https://www.in.com/entertainment/bollywood/shah-rukh-takes-anushka-and-katrina-for-a-royal-ride-101697.htm" title="Shah Rukh takes Anushka and Katrina for a royal ride" class="PR vdo-in">
                    <!---->
                    <!--  <span class="sprite_img videoicon"></span>-->
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2018/02/Capture-350x196.png" src="https://static.in.com/assets/images/photo-top.png" title="Shah Rukh takes Anushka and Katrina for a royal ride" alt="Shah Rukh takes Anushka and Katrina for a royal ride"  style="background-image: url('https://images.in.com/uploads/2018/02/Capture-350x196.png'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/entertainment/bollywood/shah-rukh-takes-anushka-and-katrina-for-a-royal-ride-101697.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=Shah Rukh takes Anushka and Katrina for a royal ride%0Ahttps://www.in.com/entertainment/bollywood/shah-rukh-takes-anushka-and-katrina-for-a-royal-ride-101697.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>February 02, 2018 07:01 PM IST</span>
                    <a href="https://www.in.com/entertainment/bollywood/shah-rukh-takes-anushka-and-katrina-for-a-royal-ride-101697.htm" title="Shah Rukh takes Anushka and Katrina for a royal ride">Shah Rukh takes Anushka and Katrina for a royal ride</a></h2>
                </li>
                                                                                                                      <li> <a href="https://www.in.com/entertainment/james-francos-high-school-removes-his-painted-mural-after-sexual-allegations-101685.htm" title="James Franco's high school removes his painted mural after sexual allegations" class="PR vdo-in">
                    <!---->
                    <!--  <span class="sprite_img videoicon"></span>-->
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2018/02/4-1-350x196.png" src="https://static.in.com/assets/images/photo-top.png" title="James Franco's high school removes his painted mural after sexual allegations" alt="James Franco's high school removes his painted mural after sexual allegations"  style="background-image: url('https://images.in.com/uploads/2018/02/4-1-350x196.png'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/entertainment/james-francos-high-school-removes-his-painted-mural-after-sexual-allegations-101685.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=James Franco's high school removes his painted mural after sexual allegations%0Ahttps://www.in.com/entertainment/james-francos-high-school-removes-his-painted-mural-after-sexual-allegations-101685.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>February 02, 2018 06:21 PM IST</span>
                    <a href="https://www.in.com/entertainment/james-francos-high-school-removes-his-painted-mural-after-sexual-allegations-101685.htm" title="James Franco's high school removes his painted mural after sexual allegations">James Franco's high school removes his painted mural after sexual allegations</a></h2>
                </li>
                                                                                                                      <li> <a href="https://www.in.com/entertainment/bollywood/amitabh-bachchan-threatens-to-quit-twitter-heres-why-101409.htm" title="Amitabh Bachchan threatens to quit Twitter. Here’s why" class="PR vdo-in">
                    <!---->
                    <!--  <span class="sprite_img videoicon"></span>-->
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2017/10/GettyImages-177960562-350x196.jpg" src="https://static.in.com/assets/images/photo-top.png" title="Amitabh Bachchan threatens to quit Twitter. Here’s why" alt="Amitabh Bachchan threatens to quit Twitter. Here’s why"  style="background-image: url('https://images.in.com/uploads/2017/10/GettyImages-177960562-350x196.jpg'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/entertainment/bollywood/amitabh-bachchan-threatens-to-quit-twitter-heres-why-101409.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=Amitabh Bachchan threatens to quit Twitter. Here&rsquo;s why%0Ahttps://www.in.com/entertainment/bollywood/amitabh-bachchan-threatens-to-quit-twitter-heres-why-101409.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>February 01, 2018 06:18 PM IST</span>
                    <a href="https://www.in.com/entertainment/bollywood/amitabh-bachchan-threatens-to-quit-twitter-heres-why-101409.htm" title="Amitabh Bachchan threatens to quit Twitter. Here’s why">Amitabh Bachchan threatens to quit Twitter. Here’s why</a></h2>
                </li>
                                                                                                                      <li> <a href="https://www.in.com/india/union-budget-2018-what-it-means-to-you-101393.htm" title="Union Budget 2018: What it means to you" class="PR vdo-in">
                    <!---->
                    <!--  <span class="sprite_img videoicon"></span>-->
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2018/02/Arun-Jaitley_PTI_HERO-350x196.jpg" src="https://static.in.com/assets/images/photo-top.png" title="Union Budget 2018: What it means to you" alt="Union Budget 2018: What it means to you"  style="background-image: url('https://images.in.com/uploads/2018/02/Arun-Jaitley_PTI_HERO-350x196.jpg'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/india/union-budget-2018-what-it-means-to-you-101393.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=Union Budget 2018: What it means to you%0Ahttps://www.in.com/india/union-budget-2018-what-it-means-to-you-101393.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>February 01, 2018 06:04 PM IST</span>
                    <a href="https://www.in.com/india/union-budget-2018-what-it-means-to-you-101393.htm" title="Union Budget 2018: What it means to you">Union Budget 2018: What it means to you</a></h2>
                </li>
                                                                                                                      <li> <a href="https://www.in.com/entertainment/kollywood-entertainment/nayanthara-to-star-opposite-kamal-haasan-in-indian-2-101335.htm" title="Nayanthara to star opposite Kamal Haasan in Indian 2?" class="PR vdo-in">
                    <!---->
                    <!--  <span class="sprite_img videoicon"></span>-->
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2018/02/0230-1-e1517484095715-350x196.jpg" src="https://static.in.com/assets/images/photo-top.png" title="Nayanthara to star opposite Kamal Haasan in Indian 2?" alt="Nayanthara to star opposite Kamal Haasan in Indian 2?"  style="background-image: url('https://images.in.com/uploads/2018/02/0230-1-e1517484095715-350x196.jpg'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/entertainment/kollywood-entertainment/nayanthara-to-star-opposite-kamal-haasan-in-indian-2-101335.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=Nayanthara to star opposite Kamal Haasan in Indian 2?%0Ahttps://www.in.com/entertainment/kollywood-entertainment/nayanthara-to-star-opposite-kamal-haasan-in-indian-2-101335.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>February 01, 2018 04:33 PM IST</span>
                    <a href="https://www.in.com/entertainment/kollywood-entertainment/nayanthara-to-star-opposite-kamal-haasan-in-indian-2-101335.htm" title="Nayanthara to star opposite Kamal Haasan in Indian 2?">Nayanthara to star opposite Kamal Haasan in Indian 2?</a></h2>
                </li>
                                                                                                                      <li> <a href="https://www.in.com/entertainment/bollywood/ranbir-kapoors-dutt-biopic-put-on-hold-101293.htm" title="Ranbir Kapoor's Dutt biopic put on hold?" class="PR vdo-in">
                    <!---->
                    <!--  <span class="sprite_img videoicon"></span>-->
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2018/02/sanjay-dutt-biopic-759-1-e1517480063569-350x196.jpg" src="https://static.in.com/assets/images/photo-top.png" title="Ranbir Kapoor's Dutt biopic put on hold?" alt="Ranbir Kapoor's Dutt biopic put on hold?"  style="background-image: url('https://images.in.com/uploads/2018/02/sanjay-dutt-biopic-759-1-e1517480063569-350x196.jpg'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/entertainment/bollywood/ranbir-kapoors-dutt-biopic-put-on-hold-101293.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=Ranbir Kapoor's Dutt biopic put on hold?%0Ahttps://www.in.com/entertainment/bollywood/ranbir-kapoors-dutt-biopic-put-on-hold-101293.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>February 01, 2018 03:44 PM IST</span>
                    <a href="https://www.in.com/entertainment/bollywood/ranbir-kapoors-dutt-biopic-put-on-hold-101293.htm" title="Ranbir Kapoor's Dutt biopic put on hold?">Ranbir Kapoor's Dutt biopic put on hold?</a></h2>
                </li>
                                                                                                                      <li> <a href="https://www.in.com/india/budget-2018-what-you-need-to-know-101295.htm" title="Budget 2018: What you need to know" class="PR vdo-in">
                    <!---->
                    <!--  <span class="sprite_img videoicon"></span>-->
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2018/02/Arun-Jaitley_PTI_social-350x196.jpg" src="https://static.in.com/assets/images/photo-top.png" title="Budget 2018: What you need to know" alt="Budget 2018: What you need to know"  style="background-image: url('https://images.in.com/uploads/2018/02/Arun-Jaitley_PTI_social-350x196.jpg'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/india/budget-2018-what-you-need-to-know-101295.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=Budget 2018: What you need to know%0Ahttps://www.in.com/india/budget-2018-what-you-need-to-know-101295.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>February 01, 2018 03:40 PM IST</span>
                    <a href="https://www.in.com/india/budget-2018-what-you-need-to-know-101295.htm" title="Budget 2018: What you need to know">Budget 2018: What you need to know</a></h2>
                </li>
                                                                                                                      <li> <a href="https://www.in.com/entertainment/tollywood/nanis-debut-production-awe-is-bound-to-leave-you-mesmerized-101297.htm" title="Nani’s debut production ‘Awe’ is bound to leave you mesmerized!" class="PR vdo-in">
                    <!---->
                    <!--  <span class="sprite_img videoicon"></span>-->
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2018/02/001regina_cassandra-e1517479414575-350x196.jpg" src="https://static.in.com/assets/images/photo-top.png" title="Nani’s debut production ‘Awe’ is bound to leave you mesmerized!" alt="Nani’s debut production ‘Awe’ is bound to leave you mesmerized!"  style="background-image: url('https://images.in.com/uploads/2018/02/001regina_cassandra-e1517479414575-350x196.jpg'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/entertainment/tollywood/nanis-debut-production-awe-is-bound-to-leave-you-mesmerized-101297.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=Nani&rsquo;s debut production &lsquo;Awe&rsquo; is bound to leave you mesmerized!%0Ahttps://www.in.com/entertainment/tollywood/nanis-debut-production-awe-is-bound-to-leave-you-mesmerized-101297.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>February 01, 2018 03:33 PM IST</span>
                    <a href="https://www.in.com/entertainment/tollywood/nanis-debut-production-awe-is-bound-to-leave-you-mesmerized-101297.htm" title="Nani’s debut production ‘Awe’ is bound to leave you mesmerized!">Nani’s debut production ‘Awe’ is bound to leave you mesmerized!</a></h2>
                </li>
                                                                                                                      <li> <a href="https://www.in.com/entertainment/jay-z-opens-up-about-cheating-on-beyonce-101281.htm" title="Jay-Z opens up about cheating on Beyoncé" class="PR vdo-in">
                    <!---->
                    <!--  <span class="sprite_img videoicon"></span>-->
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2018/02/WhatsApp-Image-2018-02-01-at-2.39.57-PM-e1517476254496-350x196.jpeg" src="https://static.in.com/assets/images/photo-top.png" title="Jay-Z opens up about cheating on Beyoncé" alt="Jay-Z opens up about cheating on Beyoncé"  style="background-image: url('https://images.in.com/uploads/2018/02/WhatsApp-Image-2018-02-01-at-2.39.57-PM-e1517476254496-350x196.jpeg'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/entertainment/jay-z-opens-up-about-cheating-on-beyonce-101281.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=Jay-Z opens up about cheating on Beyonc&eacute;%0Ahttps://www.in.com/entertainment/jay-z-opens-up-about-cheating-on-beyonce-101281.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>February 01, 2018 02:41 PM IST</span>
                    <a href="https://www.in.com/entertainment/jay-z-opens-up-about-cheating-on-beyonce-101281.htm" title="Jay-Z opens up about cheating on Beyoncé">Jay-Z opens up about cheating on Beyoncé</a></h2>
                </li>
                                                                                                                      <li> <a href="https://www.in.com/entertainment/bollywood/alia-bhatt-and-katrina-kaif-spill-beans-on-their-newfound-friendship-101231.htm" title="Alia Bhatt and Katrina Kaif spill beans on their newfound friendship" class="PR vdo-in">
                    <!---->
                    <!--  <span class="sprite_img videoicon"></span>-->
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2018/02/fff-1500099463-350x196.jpg" src="https://static.in.com/assets/images/photo-top.png" title="Alia Bhatt and Katrina Kaif spill beans on their newfound friendship" alt="Alia Bhatt and Katrina Kaif spill beans on their newfound friendship"  style="background-image: url('https://images.in.com/uploads/2018/02/fff-1500099463-350x196.jpg'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/entertainment/bollywood/alia-bhatt-and-katrina-kaif-spill-beans-on-their-newfound-friendship-101231.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=Alia Bhatt and Katrina Kaif spill beans on their newfound friendship%0Ahttps://www.in.com/entertainment/bollywood/alia-bhatt-and-katrina-kaif-spill-beans-on-their-newfound-friendship-101231.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>February 01, 2018 01:02 PM IST</span>
                    <a href="https://www.in.com/entertainment/bollywood/alia-bhatt-and-katrina-kaif-spill-beans-on-their-newfound-friendship-101231.htm" title="Alia Bhatt and Katrina Kaif spill beans on their newfound friendship">Alia Bhatt and Katrina Kaif spill beans on their newfound friendship</a></h2>
                </li>
                                                                                                                      <li> <a href="https://www.in.com/entertainment/bollywood/happy-birthday-jackie-shroff-his-struggle-is-no-less-than-a-bollywood-potboiler-101211-101211.htm" title="Happy Birthday Jackie Shroff: His struggle is no less than a Bollywood potboiler" class="PR vdo-in">
                    <!---->
                    <!--  <span class="sprite_img videoicon"></span>-->
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2018/02/Jackie_Shroff-350x196.jpg" src="https://static.in.com/assets/images/photo-top.png" title="Happy Birthday Jackie Shroff: His struggle is no less than a Bollywood potboiler" alt="Happy Birthday Jackie Shroff: His struggle is no less than a Bollywood potboiler"  style="background-image: url('https://images.in.com/uploads/2018/02/Jackie_Shroff-350x196.jpg'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/entertainment/bollywood/happy-birthday-jackie-shroff-his-struggle-is-no-less-than-a-bollywood-potboiler-101211-101211.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=Happy Birthday Jackie Shroff: His struggle is no less than a Bollywood potboiler%0Ahttps://www.in.com/entertainment/bollywood/happy-birthday-jackie-shroff-his-struggle-is-no-less-than-a-bollywood-potboiler-101211-101211.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>February 01, 2018 12:32 PM IST</span>
                    <a href="https://www.in.com/entertainment/bollywood/happy-birthday-jackie-shroff-his-struggle-is-no-less-than-a-bollywood-potboiler-101211-101211.htm" title="Happy Birthday Jackie Shroff: His struggle is no less than a Bollywood potboiler">Happy Birthday Jackie Shroff: His struggle is no less than a Bollywood potboiler</a></h2>
                </li>
                                                                                                                      <li> <a href="https://www.in.com/india/google-doodle-honours-kamala-das-for-her-book-my-story-101197.htm" title="Google Doodle honours Kamala Das for her book My Story" class="PR vdo-in">
                    <!---->
                    <!--  <span class="sprite_img videoicon"></span>-->
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2018/02/1-e1517467007186-350x196.jpg" src="https://static.in.com/assets/images/photo-top.png" title="Google Doodle honours Kamala Das for her book My Story" alt="Google Doodle honours Kamala Das for her book My Story"  style="background-image: url('https://images.in.com/uploads/2018/02/1-e1517467007186-350x196.jpg'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/india/google-doodle-honours-kamala-das-for-her-book-my-story-101197.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=Google Doodle honours Kamala Das for her book My Story%0Ahttps://www.in.com/india/google-doodle-honours-kamala-das-for-her-book-my-story-101197.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>February 01, 2018 12:10 PM IST</span>
                    <a href="https://www.in.com/india/google-doodle-honours-kamala-das-for-her-book-my-story-101197.htm" title="Google Doodle honours Kamala Das for her book My Story">Google Doodle honours Kamala Das for her book My Story</a></h2>
                </li>
                                                                                                                      <li> <a href="https://www.in.com/entertainment/bollywood/jacqueline-fernandez-will-show-her-pole-dancing-skills-in-race-3-101143.htm" title="Jacqueline Fernandez will show her pole dancing skills in Race 3" class="PR vdo-in">
                    <!---->
                    <!--  <span class="sprite_img videoicon"></span>-->
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2018/01/03-Jacqueline-Fernandez-Hot-Photo-shoot-for-Vogue-Magazine-India-HD-Photos-Images-Stills-2017-Gallery-e1517413816499-350x196.jpg" src="https://static.in.com/assets/images/photo-top.png" title="Jacqueline Fernandez will show her pole dancing skills in Race 3" alt="Jacqueline Fernandez will show her pole dancing skills in Race 3"  style="background-image: url('https://images.in.com/uploads/2018/01/03-Jacqueline-Fernandez-Hot-Photo-shoot-for-Vogue-Magazine-India-HD-Photos-Images-Stills-2017-Gallery-e1517413816499-350x196.jpg'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/entertainment/bollywood/jacqueline-fernandez-will-show-her-pole-dancing-skills-in-race-3-101143.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=Jacqueline Fernandez will show her pole dancing skills in Race 3%0Ahttps://www.in.com/entertainment/bollywood/jacqueline-fernandez-will-show-her-pole-dancing-skills-in-race-3-101143.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>January 31, 2018 09:20 PM IST</span>
                    <a href="https://www.in.com/entertainment/bollywood/jacqueline-fernandez-will-show-her-pole-dancing-skills-in-race-3-101143.htm" title="Jacqueline Fernandez will show her pole dancing skills in Race 3">Jacqueline Fernandez will show her pole dancing skills in Race 3</a></h2>
                </li>
                                                                                                                      <li> <a href="https://www.in.com/entertainment/bollywood/divine-ranveer-singh-is-the-best-choice-for-gully-boy-101051.htm" title="Divine: Ranveer Singh is the best choice for Gully Boy" class="PR vdo-in">
                    <!---->
                    <!--  <span class="sprite_img videoicon"></span>-->
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2018/01/1-20-e1517401277549-350x196.jpg" src="https://static.in.com/assets/images/photo-top.png" title="Divine: Ranveer Singh is the best choice for Gully Boy" alt="Divine: Ranveer Singh is the best choice for Gully Boy"  style="background-image: url('https://images.in.com/uploads/2018/01/1-20-e1517401277549-350x196.jpg'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/entertainment/bollywood/divine-ranveer-singh-is-the-best-choice-for-gully-boy-101051.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=Divine: Ranveer Singh is the best choice for Gully Boy%0Ahttps://www.in.com/entertainment/bollywood/divine-ranveer-singh-is-the-best-choice-for-gully-boy-101051.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>January 31, 2018 05:53 PM IST</span>
                    <a href="https://www.in.com/entertainment/bollywood/divine-ranveer-singh-is-the-best-choice-for-gully-boy-101051.htm" title="Divine: Ranveer Singh is the best choice for Gully Boy">Divine: Ranveer Singh is the best choice for Gully Boy</a></h2>
                </li>
                                                                                                                      <li> <a href="https://www.in.com/entertainment/bollywood/the-one-question-ranveer-singh-has-no-answer-to-101017.htm" title="The one question Ranveer Singh has no answer to" class="PR vdo-in">
                    <!---->
                    <!--  <span class="sprite_img videoicon"></span>-->
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2018/01/8ranveer_635567636133078140-e1517396464450-350x196.jpg" src="https://static.in.com/assets/images/photo-top.png" title="The one question Ranveer Singh has no answer to" alt="The one question Ranveer Singh has no answer to"  style="background-image: url('https://images.in.com/uploads/2018/01/8ranveer_635567636133078140-e1517396464450-350x196.jpg'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/entertainment/bollywood/the-one-question-ranveer-singh-has-no-answer-to-101017.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=The one question Ranveer Singh has no answer to%0Ahttps://www.in.com/entertainment/bollywood/the-one-question-ranveer-singh-has-no-answer-to-101017.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>January 31, 2018 04:31 PM IST</span>
                    <a href="https://www.in.com/entertainment/bollywood/the-one-question-ranveer-singh-has-no-answer-to-101017.htm" title="The one question Ranveer Singh has no answer to">The one question Ranveer Singh has no answer to</a></h2>
                </li>
                                                                                                                      <li> <a href="https://www.in.com/entertainment/mollywood/kerala-hc-petition-seeks-ban-on-manju-warriers-aami-for-justifying-love-jihad-100997.htm" title="A petition in Kerala HC seeks ban on Manju Warrier’s Aami for justifying love jihad" class="PR vdo-in">
                    <!---->
                    <!--  <span class="sprite_img videoicon"></span>-->
                    <!---->
                   <img class="fader lazy" data-original="https://images.in.com/uploads/2018/01/Aami-e1517394771545-350x196.jpg" src="https://static.in.com/assets/images/photo-top.png" title="A petition in Kerala HC seeks ban on Manju Warrier’s Aami for justifying love jihad" alt="A petition in Kerala HC seeks ban on Manju Warrier’s Aami for justifying love jihad"  style="background-image: url('https://images.in.com/uploads/2018/01/Aami-e1517394771545-350x196.jpg'); background-size: cover; background-position: center top;">
                    </a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
                                    <div class="socials"> 
                                    <a class="smedia facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/entertainment/mollywood/kerala-hc-petition-seeks-ban-on-manju-warriers-aami-for-justifying-love-jihad-100997.htm" title="facebook" target="_blank">facebook</a> 
                                    <a class="smedia twitter" rel="nofollow" href="https://twitter.com/home?status=A petition in Kerala HC seeks ban on Manju Warrier&rsquo;s Aami for justifying love jihad%0Ahttps://www.in.com/entertainment/mollywood/kerala-hc-petition-seeks-ban-on-manju-warriers-aami-for-justifying-love-jihad-100997.htm" title="twitter" target="_blank">twitter</a> 
                                    </div>
																		</div><span>January 31, 2018 04:03 PM IST</span>
                    <a href="https://www.in.com/entertainment/mollywood/kerala-hc-petition-seeks-ban-on-manju-warriers-aami-for-justifying-love-jihad-100997.htm" title="A petition in Kerala HC seeks ban on Manju Warrier’s Aami for justifying love jihad">A petition in Kerala HC seeks ban on Manju Warrier’s Aami for justifying love jihad</a></h2>
                </li>
                  </ul>
    <!--<div class="load-mvideos loadmore"><a href="javascript:void(0);">Load More</a></div>-->
      </div>
            <div class="col-md-3 right_sidebar">
        <div class="ad ad-300x250 hide-mobile"><div id=IN.com/IN_ROS/IN_ROS_300x250>
	<script type="text/javascript">
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "IN.com/IN_ROS/IN_ROS_300x250";
		if (width >= 768 && adKey.indexOf("IN.com") != -1 && adKey.indexOf("IN.com_Wap") < 0) {
			googletag.cmd.push(function() { googletag.display("IN.com/IN_ROS/IN_ROS_300x250") });
		}

		if (width <= 768 && adKey.indexOf("IN.com_Wap") != -1) {
			googletag.cmd.push(function() { googletag.display("IN.com/IN_ROS/IN_ROS_300x250") });
		}

	</script>
</div></div>
        <div class="ad ad-300x250 show-mobile"><div id=IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x250_1>
	<script type="text/javascript">
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x250_1";
		if (width >= 768 && adKey.indexOf("IN.com") != -1 && adKey.indexOf("IN.com_Wap") < 0) {
			googletag.cmd.push(function() { googletag.display("IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x250_1") });
		}

		if (width <= 768 && adKey.indexOf("IN.com_Wap") != -1) {
			googletag.cmd.push(function() { googletag.display("IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x250_1") });
		}

	</script>
</div></div>
            
      <div class="content trending_block MT17">
        <div class="widget">
          <div class="header"><h3><span>trending</span><span> Now</span></h3></div>
          <div class="widget-content white-bgs">
               <div class="clearfix">
                <ul>
                                           <li class="clearfix">
                          <div class="img-wrap">
                              <a href="https://www.in.com/entertainment/new-avengers-infinity-trailer-released-during-super-bowl-102403.htm" title="New Avengers Infinity trailer released during Super Bowl">
                                <img src="https://images.in.com/uploads/2018/02/15028202134642-5-e1517834239487.jpeg" title="New Avengers Infinity trailer released during Super Bowl" alt="New Avengers Infinity trailer released during Super Bowl"></a>
                          </div>
                          <div class="description">
                              <h2 class="related_des"> <a href="https://www.in.com/entertainment/new-avengers-infinity-trailer-released-during-super-bowl-102403.htm" title="New Avengers Infinity trailer released during Super Bowl">New Avengers Infinity trailer released during Super Bowl</a></h2>
                          </div>
                        </li>
                                        <li class="clearfix">
                          <div class="img-wrap">
                              <a href="https://www.in.com/entertainment/for-one-super-bowl-fan-memorable-selfie-with-justin-timberlake-becomes-memeorable-102345.htm" title="For one Super Bowl fan, memorable selfie with Justin Timberlake becomes 'meme'orable">
                                <img src="https://images.in.com/uploads/2018/02/screen-shot-2018-02-04-at-9-03-08-pm.png" title="For one Super Bowl fan, memorable selfie with Justin Timberlake becomes 'meme'orable" alt="For one Super Bowl fan, memorable selfie with Justin Timberlake becomes 'meme'orable"></a>
                          </div>
                          <div class="description">
                              <h2 class="related_des"> <a href="https://www.in.com/entertainment/for-one-super-bowl-fan-memorable-selfie-with-justin-timberlake-becomes-memeorable-102345.htm" title="For one Super Bowl fan, memorable selfie with Justin Timberlake becomes 'meme'orable">For one Super Bowl fan, memorable selfie with Justin Timberlake becomes 'meme'orable</a></h2>
                          </div>
                        </li>
                                        <li class="clearfix">
                          <div class="img-wrap">
                              <a href="https://www.in.com/entertainment/hollywood/mission-impossible-fallout-ups-the-action-sequence-ante-102205.htm" title="Mission: Impossible - Fallout, ups the action sequence ante">
                                <img src="https://images.in.com/uploads/2018/02/Mission-Impossible-Fallout-2-e1517813436392-768x433.jpg" title="Mission: Impossible - Fallout, ups the action sequence ante" alt="Mission: Impossible - Fallout, ups the action sequence ante"></a>
                          </div>
                          <div class="description">
                              <h2 class="related_des"> <a href="https://www.in.com/entertainment/hollywood/mission-impossible-fallout-ups-the-action-sequence-ante-102205.htm" title="Mission: Impossible - Fallout, ups the action sequence ante">Mission: Impossible - Fallout, ups the action sequence ante</a></h2>
                          </div>
                        </li>
                                        <li class="clearfix">
                          <div class="img-wrap">
                              <a href="https://www.in.com/entertainment/another-tareekh-for-aiyaay-release-102327.htm" title="Another tareekh for Aiyaary release?   ">
                                <img src="https://images.in.com/uploads/2018/01/Aiyaary-1-768x384.jpg" title="Another tareekh for Aiyaary release?   " alt="Another tareekh for Aiyaary release?   "></a>
                          </div>
                          <div class="description">
                              <h2 class="related_des"> <a href="https://www.in.com/entertainment/another-tareekh-for-aiyaay-release-102327.htm" title="Another tareekh for Aiyaary release?   ">Another tareekh for Aiyaary release?   </a></h2>
                          </div>
                        </li>
                                        <li class="clearfix">
                          <div class="img-wrap">
                              <a href="https://www.in.com/entertainment/bollywood/swara-bhasker-i-100-stand-by-my-letter-102197.htm" title="Swara Bhasker: I 100% stand by my letter">
                                <img src="https://images.in.com/uploads/2018/02/6-e1517811235101.jpg" title="Swara Bhasker: I 100% stand by my letter" alt="Swara Bhasker: I 100% stand by my letter"></a>
                          </div>
                          <div class="description">
                              <h2 class="related_des"> <a href="https://www.in.com/entertainment/bollywood/swara-bhasker-i-100-stand-by-my-letter-102197.htm" title="Swara Bhasker: I 100% stand by my letter">Swara Bhasker: I 100% stand by my letter</a></h2>
                          </div>
                        </li>
                                        <li class="clearfix">
                          <div class="img-wrap">
                              <a href="https://www.in.com/entertainment/deepika-padukone-poses-like-a-queen-this-time-to-sell-wallpaper-for-sabyasachi-102299.htm" title="Deepika Padukone poses like a queen, this time to sell wallpaper for Sabyasachi">
                                <img src="https://images.in.com/uploads/2018/02/2-1-768x771.png" title="Deepika Padukone poses like a queen, this time to sell wallpaper for Sabyasachi" alt="Deepika Padukone poses like a queen, this time to sell wallpaper for Sabyasachi"></a>
                          </div>
                          <div class="description">
                              <h2 class="related_des"> <a href="https://www.in.com/entertainment/deepika-padukone-poses-like-a-queen-this-time-to-sell-wallpaper-for-sabyasachi-102299.htm" title="Deepika Padukone poses like a queen, this time to sell wallpaper for Sabyasachi">Deepika Padukone poses like a queen, this time to sell wallpaper for Sabyasachi</a></h2>
                          </div>
                        </li>
                                        <li class="clearfix">
                          <div class="img-wrap">
                              <a href="https://www.in.com/entertainment/hollywood/the-first-look-of-disneys-solo-a-star-wars-story-is-out-102221.htm" title="The first look of Disney's Solo: A Star Wars Story is out">
                                <img src="https://images.in.com/uploads/2018/02/solo-759-e1517815810778.jpg" title="The first look of Disney's Solo: A Star Wars Story is out" alt="The first look of Disney's Solo: A Star Wars Story is out"></a>
                          </div>
                          <div class="description">
                              <h2 class="related_des"> <a href="https://www.in.com/entertainment/hollywood/the-first-look-of-disneys-solo-a-star-wars-story-is-out-102221.htm" title="The first look of Disney's Solo: A Star Wars Story is out">The first look of Disney's Solo: A Star Wars Story is out</a></h2>
                          </div>
                        </li>
                                  
                </ul>
            </div>
          </div>
         </div>
        </div>
          <div class="content photos MT17">
        <div class="widget">
                    <div class="header"><h3><span>Watch</span><span> live tv</span></h3></div>
                    <div class="widget-content white-bgs">
                            <ul class="tv-list">
                                    <li><a href="https://www.in.com/live-tv/news18-hindi"><img class="lazy" src="https://hindi.news18.com/js/image/News18%20INDIA_LOGO_WEB_NEW_2.png" alt="" title="news18-hindi"></a></li>
                                    <li><a href="https://www.in.com/live-tv/etv-kannada"><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/img/news18-kannada-site.png" alt="" title="etv-kannada"></a></li>
                                    <li><a href="https://www.in.com/live-tv/etv-bihar-jharkhand"><img class="lazy" src="https://hindi.news18.com/js/image/ETV%20Bihar%20Jharkhand.png" alt="" title="etv-bihar-jharkhand"></a></li>
                                    <li><a href="https://www.in.com/live-tv/etvharyana"><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/img/nw18punjab.png" alt="" title="etvharyana"></a></li>
                                    <li><a href="https://www.in.com/live-tv/etv-rajasthan"><img class="lazy" src="https://hindi.news18.com/js/image/ETV%20Rajasthan.png" alt="" title="etv-rajasthan"></a></li>
                                    <li><a href="https://www.in.com/live-tv/cnbc-tv18"><img class="lazy" src="https://static.in.com/assets/images/tv-cnbc-tv18.png" alt="" title="cnbc-tv18"></a></li>
                                    <li><a href="https://www.in.com/live-tv/cnbc-urdu"><img class="lazy" src="https://images.in.com/uploads/2017/10/urdu.png" alt="" title="cnbc-urdu"></a></li>
                            </ul>
                            <a href="" title="Go to Live Tv" class="btn btn-default btn-block red-bg-btn">View All </a>
                            
  <!--<ul class="tv-list">
                                    <li><a href="#"><img class="lazy" src="https://static.in.com/assets/images//CNNIBN.png" alt="" title=""></a></li>
                                    <li><a href="#"><img class="lazy" src="https://static.in.com/assets/images//IBNLOKMAT.jpg" alt="" title=""></a></li>
                                    <li><a href="#"><img class="lazy" src="https://static.in.com/assets/images//ETVBANGLA.png" alt="" title=""></a></li>
                                    <li><a href="#"><img class="lazy" src="https://static.in.com/assets/images//ETVODIA.png" alt="" title=""></a></li>
                                    <li><a href="#"><img class="lazy" src="https://static.in.com/assets/images//ETVBIHAR.png" alt="" title=""></a></li>
                                    <li><a href="#"><img class="lazy" src="https://static.in.com/assets/images//ETVMP.png" alt="" title=""></a></li>
                                    <li><a href="#"><img class="lazy" src="https://static.in.com/assets/images//ETVHARYANA.png" alt="" title=""></a></li>
                                     <li><a href="#"><img class="lazy" src="https://static.in.com/assets/images//ETVKANNADA.png" alt="" title=""></a></li>
                                      <li><a href="#"><img class="lazy" src="https://static.in.com/assets/images//ETVHARYANA.png" alt="" title=""></a></li>
                                       <li><a href="#"><img class="lazy" src="https://static.in.com/assets/images//ETVUP.png" alt="" title=""></a></li>
                                        <li><a href="#"><img class="lazy" src="https://static.in.com/assets/images//ETVGUJRATHINEWS.png" alt="" title=""></a></li>
                                         <li><a href="#"><img class="lazy" src="https://static.in.com/assets/images//ETVRAJASTHAN.png" alt="" title=""></a></li>
                                          <li><a href="#"><img class="lazy" src="https://static.in.com/assets/images//ETVURDU.png" alt="" title=""></a></li>
                                           <li><a href="#"><img class="lazy" src="https://static.in.com/assets/images//IBN7.png" alt="" title=""></a></li>
                         
                            </ul>-->
                    </div>
            </div>
        </div>
     
      </div>

    </div>
  </div>
</section>

<script type="text/javascript">
$(document).ready(function(){
  $("#less-more").click(function() {
    $("#content-div").css("height", "auto");
    $(".less-more").hide();
    $(".less-link").show();
    $(".more-intro span").addClass("uarrow");    
  });
  $("#less-link").click(function() {
    $("#content-div").css("height", "133px");
    $(".less-link").hide();
    $(".less-more").show();
    $(".more-intro span").removeClass("uarrow");  
  }); 
});
</script>

<!-- footer -->
<div class="container show-mobile"><div class="ad ad-300x250 mbottom">
		<div id=IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x250_2>
	<script type="text/javascript">
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x250_2";
		if (width >= 768 && adKey.indexOf("IN.com") != -1 && adKey.indexOf("IN.com_Wap") < 0) {
			googletag.cmd.push(function() { googletag.display("IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x250_2") });
		}

		if (width <= 768 && adKey.indexOf("IN.com_Wap") != -1) {
			googletag.cmd.push(function() { googletag.display("IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x250_2") });
		}

	</script>
</div>

</div></div>	
		<footer>
			<div class="hidden-xs hidden-sm ad ad-910x113">
										<div id=IN.com/IN_ROS/IN_ROS_910x113>
	<script type="text/javascript">
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "IN.com/IN_ROS/IN_ROS_910x113";
		if (width >= 768 && adKey.indexOf("IN.com") != -1 && adKey.indexOf("IN.com_Wap") < 0) {
			googletag.cmd.push(function() { googletag.display("IN.com/IN_ROS/IN_ROS_910x113") });
		}

		if (width <= 768 && adKey.indexOf("IN.com_Wap") != -1) {
			googletag.cmd.push(function() { googletag.display("IN.com/IN_ROS/IN_ROS_910x113") });
		}

	</script>
</div>
							         </div>
			<div class="container">
				<div class="col-md-9 fot-top-col">
						<div class="foot-col">
						<a href="https://www.in.com/" class="brand" >

								<img src="https://static.in.com/assets/images/logo.png" alt="In.com" title="In.com" />								
						</a></div>
						<div class="foot-col">
					<ul class="footer-links">
						<li><a href="https://www.in.com/about-us.php" title="About In.com">About In.com</a></li>
						<li><a href="https://www.in.com/disclaimer.php" title="Disclaimer & Terms Of Use">Disclaimer & Terms Of Use</a></li>
						<li><a href="https://www.in.com/contact_us.php" title="Contact Us">Contact Us</a></li>
						<!--<li><a href="http://godigital.in.com/contactUs.php" title="Advertise With Us"  target="_blank">Advertise With Us</a></li>-->
										</ul>
					
					
						</div>
				</div>
				<div class="col-md-3 social-connect">
					<div class="title">Stay Connected</div>
					<ul class="footer-social-media">
						<li><a href="https://www.facebook.com/INdotcom/ " target= "_blank" class="icon-fb" title="facebook" rel="nofollow"></a></li>
						<li><a href="https://twitter.com/GetINdotcom" target= "_blank" class="icon-tw" title="Twitter" rel="nofollow"></a></li>
						<li><a href="https://www.youtube.com/channel/UCY9G05h0IBHAimoCQLmovuA" target="_blank" title="youtube" class="icon-youtube-sign" rel="nofollow"></a></li>
						<li><a href="https://www.instagram.com/getindotcom/" target= "_blank" class="icon-ig" title="instagram" rel="nofollow"></a></li>
					</ul>
				</div>
			</div>
			<div class="container">
			<ul class="footer-links more-sites">
				<li class="title">Network 18 sites:</li>
					<li><a href="http://www.moneycontrol.com/" target="_blank" rel="nofollow" title="Moneycontrol">Moneycontrol</a></li>
<li><a href="http://www.firstpost.com/" target="_blank" rel="nofollow" title="Firstpost">Firstpost</a></li>
<li><a href="http://www.burrp.com/" target="_blank" rel="nofollow" title="Burrp">Burrp</a></li>
<li><a href="https://www.topperlearning.com/" target="_blank" rel="nofollow" title="Topper Learning">Topper Learning</a></li>
<li><a href="http://overdrive.in/" target="_blank" rel="nofollow" title="Overdrive">Overdrive</a></li>
<li><a href="http://www.news18.com/" target="_blank" rel="nofollow" title="News18">News18</a></li>
<li><a href="http://www.mtvindia.com/" target="_blank" rel="nofollow" title="MTV India">MTV India</a></li>
<li><a href="http://www.homeshop18.com/" title="Homeshop18" target="_blank">Homeshop18</a></li>
<li><a href="http://www.caprep18.com/" target="_blank" rel="nofollow" title="CAprep18">CAprep18</a></li>
<li><a href="https://historyindia.com/ " target="_blank" rel="nofollow" title="History India">History India</a></li>
<li><a href="http://www.forbesindia.com/" target="_blank" rel="nofollow" title="Forbes India">Forbes India</a></li>
										</ul>
			</div>
						<div class="container">
				<div class="copywrite">© 2017 In.com India - Network 18 Sites</div>
			</div>
		</footer>
		<!-- .footer -->
	</div><!-- .wrapper -->
<script type="text/javascript" src="https://static.in.com/assets/js/bootstrap.min.js" defer="defer"></script>
<script type="text/javascript" src="https://static.in.com/assets/js/owl.carousel.js" defer="defer"></script>
<!-- <script type="text/javascript" src="https://static.in.com/assets/js/lazyload.js"></script> -->
<script>
/*search*/
$(document).ready(function() {
	$(".circle").click(function(){
        $(".search-block").slideToggle("slow")
	$(".navbar-right .circle .icon-search").toggleClass("close-search")
});
});
/*search*/

/*sticky menu*/
if($(window).width() > 767){
$(window).scroll( function(){
	if($('section.content').length) {
	var menuscr = $("section.content").offset().top;
	}
	if ($(this).scrollTop() > menuscr) {
		$('.sticky-head').addClass('fixed_header');
		} else {
		$('.sticky-head').removeClass('fixed_header');
		}
});
}
/*sticky menu*/

// Hide Header on on scroll down
var didScroll;
var lastScrollTop = 0;
var delta = 5;
var navbarHeight = $('.sticky-head').outerHeight();

$(window).scroll(function(event){
    didScroll = true;
});

setInterval(function() {
    if (didScroll) {
        hasScrolled();
        didScroll = false;
    }
}, 250);

function hasScrolled() {
    var st = $(this).scrollTop();
    
    // Make sure they scroll more than delta
    if(Math.abs(lastScrollTop - st) <= delta)
        return;
    
    // If they scrolled down and are past the navbar, add class .nav-up.
    // This is necessary so you never see what is "behind" the navbar.
    if (st > lastScrollTop && st > navbarHeight){
        // Scroll Down
        $('.sticky-head').removeClass('nav-down').addClass('nav-up');
    } else {
        // Scroll Up
        if(st + $(window).height() < $(document).height()) {
            $('.sticky-head').removeClass('nav-up').addClass('nav-down');
        }
    }
    
    lastScrollTop = st;
}

/*Go to top*/
$(document).ready(function(){ 
    $(window).scroll(function(){ 
        if ($(this).scrollTop() > 100) { 
            $('#scroll-top').fadeIn(); 
        } else { 
            $('#scroll-top').fadeOut(); 
        } 
    }); 
    $('#scroll-top').click(function(){ 
        $("html, body").animate({ scrollTop: 0 }, 600); 
        return false; 
    }); 
});
/*Go to top*/
</script>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8" defer="defer"></script>
<script async defer src="//platform.instagram.com/en_US/embeds.js" defer="defer"></script>
<a href="#" id="scroll-top" style="display: none;"><span></span></a>
</body>
</html>