<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1,user-scalable=no">
<meta charset="utf-8"><title>Aishwarya Rai Bachchan dons a classy black look in Airport - In.com</title><meta name="description" content="Aishwarya Rai Bachchan dons a classy black look in AirportGet latest Bollywood online at in.com " /><meta name="news_keywords" content="airport, aishwarya rai bachchan, Bollywood Gallery, paparazzi" /><meta name="Keywords" content="airport, aishwarya rai bachchan, Bollywood Gallery, paparazzi"><meta content="NOODP" name="robots"><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="Last-Modified" content="Thu, 11 Jan 2018 15:31:34 IST"/><meta name="Last-Modified" content="Thu, 11 Jan 2018 15:31:34 PM"><link rel="publisher" href="https://plus.google.com/+in.com"/><meta property="og:locale" content="en_US" /><meta property="og:site_name" content="In.com" /><meta property="og:type" content="website" /><meta property="og:url" content="https://www.in.com/photos/entertainment/bollywood/aishwarya-rai-bachchan-dons-a-classy-black-look-in-airport-94231.htm" /><meta property="og:title" content="Aishwarya Rai Bachchan dons a classy black look in Airport - In.com" /><meta property="og:description" content="Aishwarya Rai Bachchan dons a classy black look in AirportGet latest Bollywood online at in.com " /><meta property="og:image" content="https://images.in.com/uploads/2018/01/IMG_1518-3000x4500-1-e1515650870683-768x434.jpg" /><link rel="amphtml" href="https://www.in.com/photos/entertainment/bollywood/aishwarya-rai-bachchan-dons-a-classy-black-look-in-airport-94231.htm/amp" ><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@incom"><meta name="twitter:creator" content="@incom"><meta name="twitter:url" content="https://www.in.com/photos/entertainment/bollywood/aishwarya-rai-bachchan-dons-a-classy-black-look-in-airport-94231.htm"><meta name="twitter:title" content="Aishwarya Rai Bachchan dons a classy black look in Airport - In.com"><meta name="twitter:description" content="Aishwarya Rai Bachchan dons a classy black look in AirportGet latest Bollywood online at in.com "><meta name="twitter:image:src" content="https://images.in.com/uploads/2018/01/IMG_1518-3000x4500-1-e1515650870683-768x434.jpg"><meta property="fb:pages" content="143902715620459" /><meta name="HandheldFriendly" content="true" /><link rel="canonical" href="https://www.in.com/photos/entertainment/bollywood/aishwarya-rai-bachchan-dons-a-classy-black-look-in-airport-94231.htm" />
        <script type="application/ld+json">
            {
                "@context": "https://schema.org",
                "@type": "WebPage",
                "name": "Aishwarya Rai Bachchan dons a classy black look in Airport - In.com",
                "description": "Aishwarya Rai Bachchan dons a classy black look in AirportGet latest Bollywood online at in.com ",
                "url" : "https://www.in.com/photos/entertainment/bollywood/aishwarya-rai-bachchan-dons-a-classy-black-look-in-airport-94231.htm",
                "publisher": {
                    "@type": "Organization",
                    "name": "in.com",
                    "url" : "https://www.in.com",
                    "logo" : {
                            "@type": "ImageObject",
                            "contentUrl": "https://www.in.com/assets/images/logo.png"
                            }
                }
            } 
        </script>
    <script type="application/ld+json">
            {
             "@context": "https://schema.org",
             "@type": "BreadcrumbList",
             "itemListElement":
             [
              {
               "@type": "ListItem",
               "position": 1,
               "item":
               {
                "@id": "https://www.in.com/",
                "name": "HOME"
                }
            }, 
                {
                  "@type": "ListItem",
                  "position": 2,
                  "item":{
                    "@id": "https://www.in.com/photos/",
                    "name": "PHOTOS"
                    }
                }, 
                {
                  "@type": "ListItem",
                  "position": 3,
                  "item":{
                    "@id": "https://www.in.com/photos/entertainment/",
                    "name": "ENTERTAINMENT"
                    }
                }, 
                {
                  "@type": "ListItem",
                  "position": 4,
                  "item":{
                    "@id": "https://www.in.com/photos/entertainment/bollywood/",
                    "name": "BOLLYWOOD"
                    }
                }, 
                {
                  "@type": "ListItem",
                  "position": 5,
                  "item":{
                    "@id": "https://www.in.com/photos/entertainment/bollywood/aishwarya-rai-bachchan-dons-a-classy-black-look-in-airport-94231.htm",
                    "name": "AISHWARYA RAI BACHCHAN DONS A CLASSY BLACK LOOK IN AIRPORT 94231"
                    }
                }]}
        }
    </script>
    <!-- WebSite Schema -> Start -->
    <script type="application/ld+json">
      {
        "@context": "https://schema.org",
        "@type": "WebSite",
        "url": "https://www.in.com/"
      }
    </script>
  <!-- End <- WebSite Schema -->
    <script type="application/ld+json"> { 
        "@context": "https://schema.org",
        "mainEntityOfPage":{
          "@type":"WebPage",
          "@id":"https://www.in.com/photos/entertainment/bollywood/aishwarya-rai-bachchan-dons-a-classy-black-look-in-airport-94231.htm"
        },
        "@type": "NewsArticle",
                  "headline": "Aishwarya Rai Bachchan dons a classy black look in Airport",
                  "image": {
                    "@type": "ImageObject",
                    "url": "https://images.in.com/uploads/2018/01/IMG_1518-3000x4500-1-e1515650870683-768x434.jpg",
                    "height": "630px",
                    "width": "354px"
                  },
                  "keywords": "airport, aishwarya rai bachchan, Bollywood Gallery, paparazzi",
                  "articleSection":"bollywood",
                  "articleBody":"     ",
                  "datePublished": "2018-01-11 11:44:55",
                  "dateModified": "2018-01-11 11:44:55",
                  "author": {
                    "@type": "Person",
                    "name": "Anirvan Daityari"
                  },
                  "publisher": {
                        "@type": "Organization",
                        "name": "In.com",
                        "logo": {
                          "@type": "ImageObject",
                          "url": "https://www.in.com/assets/images/logo.png",
                          "width": "247px",
                          "height": "94px"
                        }
                  },
                  "description": "Aishwarya Rai Bachchan dons a classy black look in Airport"
                }
    </script> 
    <script type="application/ld+json">[
            {
                "@context": "https://schema.org",
                "@type": "ImageObject",
                "author": "Aishwarya Rai Bachchan dons a classy black look in Airport",
                "contentUrl": "https://images.in.com/uploads/2018/01/IMG_1492-3000x4500.jpg",
                "datePublished": "2018-01-11 11:44:55",
                "description": "",
                "name": ""
            },
            {
                "@context": "https://schema.org",
                "@type": "ImageObject",
                "author": "Aishwarya Rai Bachchan dons a classy black look in Airport",
                "contentUrl": "https://images.in.com/uploads/2018/01/IMG_1498-3000x4500.jpg",
                "datePublished": "2018-01-11 11:44:55",
                "description": "",
                "name": ""
            },
            {
                "@context": "https://schema.org",
                "@type": "ImageObject",
                "author": "Aishwarya Rai Bachchan dons a classy black look in Airport",
                "contentUrl": "https://images.in.com/uploads/2018/01/IMG_1501-3000x4500.jpg",
                "datePublished": "2018-01-11 11:44:55",
                "description": "",
                "name": ""
            },
            {
                "@context": "https://schema.org",
                "@type": "ImageObject",
                "author": "Aishwarya Rai Bachchan dons a classy black look in Airport",
                "contentUrl": "https://images.in.com/uploads/2018/01/IMG_1509-3000x4500.jpg",
                "datePublished": "2018-01-11 11:44:55",
                "description": "",
                "name": ""
            },
            {
                "@context": "https://schema.org",
                "@type": "ImageObject",
                "author": "Aishwarya Rai Bachchan dons a classy black look in Airport",
                "contentUrl": "https://images.in.com/uploads/2018/01/IMG_1514-3000x4500.jpg",
                "datePublished": "2018-01-11 11:44:55",
                "description": "",
                "name": ""
            },
            {
                "@context": "https://schema.org",
                "@type": "ImageObject",
                "author": "Aishwarya Rai Bachchan dons a classy black look in Airport",
                "contentUrl": "https://images.in.com/uploads/2018/01/IMG_1518-3000x4500.jpg",
                "datePublished": "2018-01-11 11:44:55",
                "description": "",
                "name": ""
            }]</script>   

<link href='https://static.in.com/assets/images/favicon.ico' rel='shortcut icon' type='image/x-icon'/>
<link rel="apple-touch-icon" sizes="57x57" href="https://static.in.com/assets/images/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.in.com/assets/images/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://static.in.com/assets/images/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.in.com/assets/images/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://static.in.com/assets/images/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.in.com/assets/images/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://static.in.com/assets/images/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.in.com/assets/images/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://static.in.com/assets/images/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://static.in.com/assets/images/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://static.in.com/assets/images/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://static.in.com/assets/images/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://static.in.com/assets/images/favicon-16x16.png">
<link rel="manifest" href="https://static.in.com/assets/images/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://static.in.com/assets/images/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">

<link rel="stylesheet" href="https://static.in.com/assets/css/bootstrap.css?v=0.41" />

<script type="text/javascript" src="https://static.in.com/assets/js/jquery.js"></script>
<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->
<!-- social share scripts - not for delivery purpose -->

<script>
  (function() {
    var cx = '001287843699051511718:buwt2gkipny';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
    <script type='text/javascript'>
      var crtg_nid = '6124';
      var crtg_cookiename = 'crtg_rta';
      var crtg_varname = 'crtg_content';
      function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
      var crtg_content = crtg_getCookie(crtg_cookiename);
      var crtg_rnd=Math.floor(Math.random()*99999999999);
      (function(){
      var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
      crtg_url +='&cookieName='+escape(crtg_cookiename);
      crtg_url +='&rnd='+crtg_rnd;
      crtg_url +='&varName=' + escape(crtg_varname);
      var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
      if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
      else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
      })();
              
   </script>

   <script type="text/javascript">
         function setUserBehaviour()
    {
        var i, x, y, cl = document.cookie.split(";");
        var _w18userinfo_out = {};
        var c = 0;
        for (i = 0; i < cl.length; i++) {
            x = cl[i].substr(0, cl[i].indexOf("="));
            y = cl[i].substr(cl[i].indexOf("=") + 1);
            x = x.replace(/^\s+|\s+$/g, "");
            if (x == "_w18userinfo") {
                _w18userinfo_out._w18userinfo = unescape(y);
                c = c + 1
            }
            if (c == 1) {break;}
        }
        if(c==1){
            var contact = JSON.parse(_w18userinfo_out._w18userinfo);
            for (var item in contact) {
                googletag.pubads().setTargeting(item,contact[item]);
            }
        }
    }
    </script>

<script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
</script>
<script type='text/javascript' id='dfp_slot_details'>
	var width = window.innerWidth || document.documentElement.clientWidth;
	var adKey = "";
	googletag.cmd.push(function() {
	
        adKey = "IN.com/IN_ROS/IN_ROS_300x600"
        if (width >= 768 && adKey.indexOf("IN.com") != -1 && adKey.indexOf("IN.com_Wap") < 0) {googletag.defineSlot('1039154/IN.com/IN_ROS/IN_ROS_300x600', [300,600], 'IN.com/IN_ROS/IN_ROS_300x600').addService(googletag.pubads());}
        if (width <= 768 && adKey.indexOf("IN.com_Wap") != -1) {googletag.defineSlot('/1039154/IN.com/IN_ROS/IN_ROS_300x600', [300,600], 'IN.com/IN_ROS/IN_ROS_300x600').addService(googletag.pubads());}adKey = "IN.com/IN_ROS/IN_ROS_300x250"
        if (width >= 768 && adKey.indexOf("IN.com") != -1 && adKey.indexOf("IN.com_Wap") < 0) {googletag.defineSlot('1039154/IN.com/IN_ROS/IN_ROS_300x250', [300,250], 'IN.com/IN_ROS/IN_ROS_300x250').addService(googletag.pubads());}
        if (width <= 768 && adKey.indexOf("IN.com_Wap") != -1) {googletag.defineSlot('/1039154/IN.com/IN_ROS/IN_ROS_300x250', [300,250], 'IN.com/IN_ROS/IN_ROS_300x250').addService(googletag.pubads());}adKey = "IN.com/IN_ROS/IN_ROS_728x90"
        if (width >= 768 && adKey.indexOf("IN.com") != -1 && adKey.indexOf("IN.com_Wap") < 0) {googletag.defineSlot('1039154/IN.com/IN_ROS/IN_ROS_728x90', [728,90], 'IN.com/IN_ROS/IN_ROS_728x90').addService(googletag.pubads());}
        if (width <= 768 && adKey.indexOf("IN.com_Wap") != -1) {googletag.defineSlot('/1039154/IN.com/IN_ROS/IN_ROS_728x90', [728,90], 'IN.com/IN_ROS/IN_ROS_728x90').addService(googletag.pubads());}adKey = "IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_AMP_320x50"
        if (width >= 768 && adKey.indexOf("IN.com") != -1 && adKey.indexOf("IN.com_Wap") < 0) {googletag.defineSlot('1039154/IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_AMP_320x50', [320,50], 'IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_AMP_320x50').addService(googletag.pubads());}
        if (width <= 768 && adKey.indexOf("IN.com_Wap") != -1) {googletag.defineSlot('/1039154/IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_AMP_320x50', [320,50], 'IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_AMP_320x50').addService(googletag.pubads());}adKey = "IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_AMP_300x250"
        if (width >= 768 && adKey.indexOf("IN.com") != -1 && adKey.indexOf("IN.com_Wap") < 0) {googletag.defineSlot('1039154/IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_AMP_300x250', [300,250], 'IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_AMP_300x250').addService(googletag.pubads());}
        if (width <= 768 && adKey.indexOf("IN.com_Wap") != -1) {googletag.defineSlot('/1039154/IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_AMP_300x250', [300,250], 'IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_AMP_300x250').addService(googletag.pubads());}
	
		googletag.pubads().enableSingleRequest();var crtg_split = (crtg_content || '').split(';');
		var pubads = googletag.pubads();
		for (var i=1;i<crtg_split.length;i++){
		pubads.setTargeting("" + (crtg_split[i-1].split('='))[0] + "", "" + (crtg_split[i-1].split('='))[1] + "");}
		googletag.pubads().collapseEmptyDivs(true);
		setUserBehaviour();
		googletag.enableServices();
	});
</script>
<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-156703-35"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-156703-35');
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-156703-35', 'auto');
 // ga('send', 'pageview');
	
</script>
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6683813" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6683813&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

</head>
<body class=" brdGrey">
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.10";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	<div class="wrapper">
		<div class="clearfix top-bg"> <!-- top-bg div open -->
			<header>
				<div class="container">
				<div class="header">
					<!--<div class="clearfix container">
						<ul>
							<li><a href="#" class="circle"><span class="icon-login"></span></a></li>
							<li><a href="#" class="circle"><span class="icon-share"></span></a></li>
						</ul>
					</div>-->
					<div class="clearfix main-logo">
						<div class="navbar-header">
														<a href="https://www.in.com/" class="brand" title="IN.COM">

								<img src="https://static.in.com/assets/images/logo.png" alt="In.com" title="In.com" />
															</a>
						</div>
					</div>
					<div class="header-ad"><div class="hidden-xs hidden-sm ad ad-728x90">
											<div id=IN.com/IN_ROS/IN_ROS_728x90>
	<script type="text/javascript">
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "IN.com/IN_ROS/IN_ROS_728x90";
		if (width >= 768 && adKey.indexOf("IN.com") != -1 && adKey.indexOf("IN.com_Wap") < 0) {
			googletag.cmd.push(function() { googletag.display("IN.com/IN_ROS/IN_ROS_728x90") });
		}

		if (width <= 768 && adKey.indexOf("IN.com_Wap") != -1) {
			googletag.cmd.push(function() { googletag.display("IN.com/IN_ROS/IN_ROS_728x90") });
		}

	</script>
</div>
										</div></div>
				</div>
				</div>
				<div class="sticky-head nav-down">
				<nav class="navbar navbar-default container-fluid">
			        <div class="container">
			          <div id="navbar" class="hidden-xs ">
					<ul class="nav top-nav navbar-nav">
						 <li class=""><span class="sticky_brand" title="IN.COM">

								<img src="https://static.in.com/assets/images/logo.png" alt="In.com" title="In.com" />
															</span></li>
							      <li class="gray-line "><a href="https://www.in.com/" title="Home">Home</a></li>
				      <li class="pink-line act">
				      <div class="dropdown main-menu-drop">
					<a href="https://www.in.com/entertainment/"  title="Entertainment" class="dropbtn"> entertainment</a>
 
  <div class="dropdown-content">
	<ul>
 <li class="act2"><a href="https://www.in.com/entertainment/bollywood/" title="Bollywood">Bollywood</a></li>
				      <li class=""><a href="https://www.in.com/entertainment/hollywood/" title="Hollywood">Hollywood</a></li>
				      </ul>
  </div>
</div>
				      </li>
                                      <li class="yellow-line " ><a href="https://www.in.com/lifestyle/" title="Lifestyle">Lifestyle</a></li>
				      <li class="green-line  "><a href="https://www.in.com/india/" title="India">India</a></li>
				      <li class="blue-line   ">
				        <div class="dropdown main-menu-drop">
					<a href="https://www.in.com/sports/" title="Sports" class="dropbtn"> Sports</a>

</div>
				      </li>
			              <li class="orange-line   act"><a href="https://www.in.com/photos/" title="Photos">Photos</a></li>
				      <li class="navy-line "><a href="https://www.in.com/videos/" title="Videos">Videos</a></li>
				      <li class="blue-shade-line "><a href="https://www.in.com/astrology/" title="astro">astro</a></li>
				      <li class="red-line "><a href="https://www.in.com/live-tv/" title="Live Tv">Live Tv</a></li>
			            </ul>
				    
			            <ul class="nav navbar-nav navbar-right">
			              <li><a href="javascript:void(0);" class="circle"><span class="icon-search"></span></a></li>
			            </ul>
				   
			          </div><!--/.nav-collapse -->
				  
				   <div id="navbar" class="visible-xs navbar-mobile">
					<ul class="nav mobile-nav top-nav navbar-nav">
				      <li class="gray-line "><a href="https://www.in.com/" title="Home">Home</a></li>
				      <li class="pink-line act"><a href="https://www.in.com/entertainment/" title="Entertainment">Entertainment</a></li>
                                      <li class="yellow-line " ><a href="https://www.in.com/lifestyle/" title="Lifestyle">Lifestyle</a></li>
				       <li class="gray-line">
					
					 <div class="dropdown" style="float:right;">
  <span class="dropbtn">More<span class="caret" style="margin-left: 10px"></span></span>
  <div class="dropdown-content">
	<ul>
  <li class="green-line  "><a href="https://www.in.com/india/" title="India">India</a></li>
				      <li class="blue-line   "><a href="https://www.in.com/sports/" title="Sports">Sports</a></li>
			              <li class="orange-line   act"><a href="https://www.in.com/photos/" title="Photos">Photos</a></li>
				      <li class="navy-line "><a href="https://www.in.com/videos/" title="Videos">Videos</a></li>
				         <li class="blue-shade-line "><a href="https://www.in.com/astrology/" title="astro">astro</a></li>
				      <li class="red-line  "><a href="https://www.in.com/live-tv/" title="Live Tv">Live Tv</a></li>
				      </ul>
  </div>
</div></li>
				      
			            </ul>
				    
			     
			          </div><!--/.nav-collapse -->
			        </div><!--/.container-fluid -->
			      </nav>
			 <div class="search-block hidden-xs">
				 <div class="container">
					<gcse:search></gcse:search>
<!--<form>
  <input type="text" name="search" placeholder="Search videos, News, photos">
</form>

<button class="button">search</button>-->
				 </div>
			 </div>
			
			</div>
			
			 <div class="search-block-mobile hidden-lgs">
				 <div class="container">
					<gcse:search></gcse:search>
	<a href="javascript:void(0);" class="circle"><span class="icon-search"></span></a>			 
<!--<form>
  <input type="text" name="search" placeholder="search...">
</form> -->

				 </div>
			 </div>
			<div class="hide-mobile head-add-mar white-bg">
							<div id=IN.com/IN_ROS/IN_ROS_940x60>
	<script type="text/javascript">
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "IN.com/IN_ROS/IN_ROS_940x60";
		if (width >= 768 && adKey.indexOf("IN.com") != -1 && adKey.indexOf("IN.com_Wap") < 0) {
			googletag.cmd.push(function() { googletag.display("IN.com/IN_ROS/IN_ROS_940x60") });
		}

		if (width <= 768 && adKey.indexOf("IN.com_Wap") != -1) {
			googletag.cmd.push(function() { googletag.display("IN.com/IN_ROS/IN_ROS_940x60") });
		}

	</script>
</div>
						</div>
		
			
			</header>
			
		
				<!--<div class="container show-mobile white-bg"><div class="ad ad-300x70">
									<div id=IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x70>
	<script type="text/javascript">
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x70";
		if (width >= 768 && adKey.indexOf("IN.com") != -1 && adKey.indexOf("IN.com_Wap") < 0) {
			googletag.cmd.push(function() { googletag.display("IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x70") });
		}

		if (width <= 768 && adKey.indexOf("IN.com_Wap") != -1) {
			googletag.cmd.push(function() { googletag.display("IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x70") });
		}

	</script>
</div>
								
				
				</div></div>-->
				<div class="breadcrumbs white-bg">
			<div class="container">
					       <span><a href="https://www.in.com/" title="home">home</a></span><span>/		       		       <span><a href="https://www.in.com//" title=""></a></span>		       			</div>
		     </div>
				
		
		
</div><!-- top-bg div closed -->
<section class="content featured photo_consumption blk_listing black-bg">
  <div class="container PB20">
       <div class="clearfix">
      <div class="col-md-9 MB20">
        <div class="">
        <h1 class="page-title">Aishwarya Rai Bachchan dons a classy black look in Airport</h1>
        <div class="author ">
      
        <span>Photo							
        | January 11, 2018 11:44 AM IST |             <!--in.com staff-->
	    <a href="https://www.in.com/author/in-com-staff.html" title="in-com-staff" class="PR ">in.com staff</a>
            </span> </div>
        </div>
	                <figure class="slideshow_grid">
	  	  	  	  
	  		  <div class="slideshow-article-img slideshows-class" data-url='aishwarya-rai-bachchan-dons-a-classy-black-look-in-airport-94231.htm' data-title="Aishwarya Rai Bachchan dons a classy black look in Airport" id="photo1">
		  		  <img src="https://images.in.com/uploads/2018/01/IMG_1492-3000x4500.jpg" alt="Aishwarya Rai Bachchan dons a classy black look in Airport" title="Aishwarya Rai Bachchan dons a classy black look in Airport">
                  <div class="slideshow-img-overlay">
                    
                    <div class="slideshow-count"><span><big>1</big>/6</span></div>
                    <div class="slideshow-share">
                    <ul class="footer-social-media">
						<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/photos/entertainment/bollywood/aishwarya-rai-bachchan-dons-a-classy-black-look-in-airport-94231.htm" target="_blank" class="icon-fb"  title="facebook" rel="nofollow"></a></li>
						<li><a href="https://twitter.com/home?status=Aishwarya Rai Bachchan dons a classy black look in Airport%0Ahttps://www.in.com/photos/entertainment/bollywood/aishwarya-rai-bachchan-dons-a-classy-black-look-in-airport-94231.htm" target="_blank" class="icon-tw"  title="Twitter" rel="nofollow"></a></li>
						<li><a href="https://plus.google.com/share?url=https://www.in.com/photos/entertainment/bollywood/aishwarya-rai-bachchan-dons-a-classy-black-look-in-airport-94231.htm" target="_blank" class="icon-gp"  title="googleplus" rel="nofollow"></a></li>
						<!--li><a href="#" class="icon-ig"></a></li>-->
					</ul>
                  </div>
                  
                                  <div class="slideshow-caption">
                                      <div class="slideshow-black-overlay"> </div>
                                       <div class=" PR">
                                       <h2 class="page-subtitle"></h2>
                                       </div>
               </div>
                  </div>
                    </div>
        </figure>
	                <figure class="slideshow_grid">
	  	  	  	  
	                  <div class="slideshow-article-img slideshows-class" data-url='aishwarya-rai-bachchan-dons-a-classy-black-look-in-airport-94231-2.htm' data-title="Aishwarya Rai Bachchan dons a classy black look in Airport" id="photo2">
		  		  <img src="https://images.in.com/uploads/2018/01/IMG_1498-3000x4500.jpg" alt="Aishwarya Rai Bachchan dons a classy black look in Airport" title="Aishwarya Rai Bachchan dons a classy black look in Airport">
                  <div class="slideshow-img-overlay">
                    
                    <div class="slideshow-count"><span><big>2</big>/6</span></div>
                    <div class="slideshow-share">
                    <ul class="footer-social-media">
						<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/photos/entertainment/bollywood/aishwarya-rai-bachchan-dons-a-classy-black-look-in-airport-94231.htm" target="_blank" class="icon-fb"  title="facebook" rel="nofollow"></a></li>
						<li><a href="https://twitter.com/home?status=Aishwarya Rai Bachchan dons a classy black look in Airport%0Ahttps://www.in.com/photos/entertainment/bollywood/aishwarya-rai-bachchan-dons-a-classy-black-look-in-airport-94231.htm" target="_blank" class="icon-tw"  title="Twitter" rel="nofollow"></a></li>
						<li><a href="https://plus.google.com/share?url=https://www.in.com/photos/entertainment/bollywood/aishwarya-rai-bachchan-dons-a-classy-black-look-in-airport-94231.htm" target="_blank" class="icon-gp"  title="googleplus" rel="nofollow"></a></li>
						<!--li><a href="#" class="icon-ig"></a></li>-->
					</ul>
                  </div>
                  
                                  <div class="slideshow-caption">
                                      <div class="slideshow-black-overlay"> </div>
                                       <div class=" PR">
                                       <h2 class="page-subtitle"></h2>
                                       </div>
               </div>
                  </div>
                    </div>
        </figure>
	                <figure class="slideshow_grid">
	  	  	  	  
	                  <div class="slideshow-article-img slideshows-class" data-url='aishwarya-rai-bachchan-dons-a-classy-black-look-in-airport-94231-3.htm' data-title="Aishwarya Rai Bachchan dons a classy black look in Airport" id="photo3">
		  		  <img src="https://images.in.com/uploads/2018/01/IMG_1501-3000x4500.jpg" alt="Aishwarya Rai Bachchan dons a classy black look in Airport" title="Aishwarya Rai Bachchan dons a classy black look in Airport">
                  <div class="slideshow-img-overlay">
                    
                    <div class="slideshow-count"><span><big>3</big>/6</span></div>
                    <div class="slideshow-share">
                    <ul class="footer-social-media">
						<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/photos/entertainment/bollywood/aishwarya-rai-bachchan-dons-a-classy-black-look-in-airport-94231.htm" target="_blank" class="icon-fb"  title="facebook" rel="nofollow"></a></li>
						<li><a href="https://twitter.com/home?status=Aishwarya Rai Bachchan dons a classy black look in Airport%0Ahttps://www.in.com/photos/entertainment/bollywood/aishwarya-rai-bachchan-dons-a-classy-black-look-in-airport-94231.htm" target="_blank" class="icon-tw"  title="Twitter" rel="nofollow"></a></li>
						<li><a href="https://plus.google.com/share?url=https://www.in.com/photos/entertainment/bollywood/aishwarya-rai-bachchan-dons-a-classy-black-look-in-airport-94231.htm" target="_blank" class="icon-gp"  title="googleplus" rel="nofollow"></a></li>
						<!--li><a href="#" class="icon-ig"></a></li>-->
					</ul>
                  </div>
                  
                                  <div class="slideshow-caption">
                                      <div class="slideshow-black-overlay"> </div>
                                       <div class=" PR">
                                       <h2 class="page-subtitle"></h2>
                                       </div>
               </div>
                  </div>
                    </div>
        </figure>
	                <figure class="slideshow_grid">
	  	  	  	  
	                  <div class="slideshow-article-img slideshows-class" data-url='aishwarya-rai-bachchan-dons-a-classy-black-look-in-airport-94231-4.htm' data-title="Aishwarya Rai Bachchan dons a classy black look in Airport" id="photo4">
		  		  <img src="https://images.in.com/uploads/2018/01/IMG_1509-3000x4500.jpg" alt="Aishwarya Rai Bachchan dons a classy black look in Airport" title="Aishwarya Rai Bachchan dons a classy black look in Airport">
                  <div class="slideshow-img-overlay">
                    
                    <div class="slideshow-count"><span><big>4</big>/6</span></div>
                    <div class="slideshow-share">
                    <ul class="footer-social-media">
						<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/photos/entertainment/bollywood/aishwarya-rai-bachchan-dons-a-classy-black-look-in-airport-94231.htm" target="_blank" class="icon-fb"  title="facebook" rel="nofollow"></a></li>
						<li><a href="https://twitter.com/home?status=Aishwarya Rai Bachchan dons a classy black look in Airport%0Ahttps://www.in.com/photos/entertainment/bollywood/aishwarya-rai-bachchan-dons-a-classy-black-look-in-airport-94231.htm" target="_blank" class="icon-tw"  title="Twitter" rel="nofollow"></a></li>
						<li><a href="https://plus.google.com/share?url=https://www.in.com/photos/entertainment/bollywood/aishwarya-rai-bachchan-dons-a-classy-black-look-in-airport-94231.htm" target="_blank" class="icon-gp"  title="googleplus" rel="nofollow"></a></li>
						<!--li><a href="#" class="icon-ig"></a></li>-->
					</ul>
                  </div>
                  
                                  <div class="slideshow-caption">
                                      <div class="slideshow-black-overlay"> </div>
                                       <div class=" PR">
                                       <h2 class="page-subtitle"></h2>
                                       </div>
               </div>
                  </div>
                    </div>
        </figure>
	                <figure class="slideshow_grid">
	  	  	  	  
	                  <div class="slideshow-article-img slideshows-class" data-url='aishwarya-rai-bachchan-dons-a-classy-black-look-in-airport-94231-5.htm' data-title="Aishwarya Rai Bachchan dons a classy black look in Airport" id="photo5">
		  		  <img src="https://images.in.com/uploads/2018/01/IMG_1514-3000x4500.jpg" alt="Aishwarya Rai Bachchan dons a classy black look in Airport" title="Aishwarya Rai Bachchan dons a classy black look in Airport">
                  <div class="slideshow-img-overlay">
                    
                    <div class="slideshow-count"><span><big>5</big>/6</span></div>
                    <div class="slideshow-share">
                    <ul class="footer-social-media">
						<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/photos/entertainment/bollywood/aishwarya-rai-bachchan-dons-a-classy-black-look-in-airport-94231.htm" target="_blank" class="icon-fb"  title="facebook" rel="nofollow"></a></li>
						<li><a href="https://twitter.com/home?status=Aishwarya Rai Bachchan dons a classy black look in Airport%0Ahttps://www.in.com/photos/entertainment/bollywood/aishwarya-rai-bachchan-dons-a-classy-black-look-in-airport-94231.htm" target="_blank" class="icon-tw"  title="Twitter" rel="nofollow"></a></li>
						<li><a href="https://plus.google.com/share?url=https://www.in.com/photos/entertainment/bollywood/aishwarya-rai-bachchan-dons-a-classy-black-look-in-airport-94231.htm" target="_blank" class="icon-gp"  title="googleplus" rel="nofollow"></a></li>
						<!--li><a href="#" class="icon-ig"></a></li>-->
					</ul>
                  </div>
                  
                                  <div class="slideshow-caption">
                                      <div class="slideshow-black-overlay"> </div>
                                       <div class=" PR">
                                       <h2 class="page-subtitle"></h2>
                                       </div>
               </div>
                  </div>
                    </div>
        </figure>
	                <figure class="slideshow_grid">
	  	  	  	  
	                  <div class="slideshow-article-img slideshows-class" data-url='aishwarya-rai-bachchan-dons-a-classy-black-look-in-airport-94231-6.htm' data-title="Aishwarya Rai Bachchan dons a classy black look in Airport" id="photo6">
		  		  <img src="https://images.in.com/uploads/2018/01/IMG_1518-3000x4500.jpg" alt="Aishwarya Rai Bachchan dons a classy black look in Airport" title="Aishwarya Rai Bachchan dons a classy black look in Airport">
                  <div class="slideshow-img-overlay">
                    
                    <div class="slideshow-count"><span><big>6</big>/6</span></div>
                    <div class="slideshow-share">
                    <ul class="footer-social-media">
						<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.in.com/photos/entertainment/bollywood/aishwarya-rai-bachchan-dons-a-classy-black-look-in-airport-94231.htm" target="_blank" class="icon-fb"  title="facebook" rel="nofollow"></a></li>
						<li><a href="https://twitter.com/home?status=Aishwarya Rai Bachchan dons a classy black look in Airport%0Ahttps://www.in.com/photos/entertainment/bollywood/aishwarya-rai-bachchan-dons-a-classy-black-look-in-airport-94231.htm" target="_blank" class="icon-tw"  title="Twitter" rel="nofollow"></a></li>
						<li><a href="https://plus.google.com/share?url=https://www.in.com/photos/entertainment/bollywood/aishwarya-rai-bachchan-dons-a-classy-black-look-in-airport-94231.htm" target="_blank" class="icon-gp"  title="googleplus" rel="nofollow"></a></li>
						<!--li><a href="#" class="icon-ig"></a></li>-->
					</ul>
                  </div>
                  
                                  <div class="slideshow-caption">
                                      <div class="slideshow-black-overlay"> </div>
                                       <div class=" PR">
                                       <h2 class="page-subtitle"></h2>
                                       </div>
               </div>
                  </div>
                    </div>
        </figure>
	                    <div class="fb-comments" data-href="" data-width="100%" data-numposts="5"></div>
 </div>
            <div class="col-md-3 right_sidebar">
        <div class="ad ad-300x250 hide-mobile"><div id=IN.com/IN_ROS/IN_ROS_300x250>
	<script type="text/javascript">
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "IN.com/IN_ROS/IN_ROS_300x250";
		if (width >= 768 && adKey.indexOf("IN.com") != -1 && adKey.indexOf("IN.com_Wap") < 0) {
			googletag.cmd.push(function() { googletag.display("IN.com/IN_ROS/IN_ROS_300x250") });
		}

		if (width <= 768 && adKey.indexOf("IN.com_Wap") != -1) {
			googletag.cmd.push(function() { googletag.display("IN.com/IN_ROS/IN_ROS_300x250") });
		}

	</script>
</div></div>
        <div class="ad ad-300x250 show-mobile"><div id=IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x250_1>
	<script type="text/javascript">
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x250_1";
		if (width >= 768 && adKey.indexOf("IN.com") != -1 && adKey.indexOf("IN.com_Wap") < 0) {
			googletag.cmd.push(function() { googletag.display("IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x250_1") });
		}

		if (width <= 768 && adKey.indexOf("IN.com_Wap") != -1) {
			googletag.cmd.push(function() { googletag.display("IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x250_1") });
		}

	</script>
</div></div>
            
      <div class="content trending_block MT17">
        <div class="widget">
          <div class="header"><h3><span>trending</span><span> Now</span></h3></div>
          <div class="widget-content white-bgs">
               <div class="clearfix">
                <ul>
                                           <li class="clearfix">
                          <div class="img-wrap">
                              <a href="https://www.in.com/entertainment/bollywood-is-divided-between-padman-and-padmavati-just-like-you-94025.htm" title="Bollywood is divided between Padman and Padmavati">
                                <img src="https://images.in.com/uploads/2018/01/1-9-768x453.png" title="Bollywood is divided between Padman and Padmavati" alt="Bollywood is divided between Padman and Padmavati"></a>
                          </div>
                          <div class="description">
                              <h2 class="related_des"> <a href="https://www.in.com/entertainment/bollywood-is-divided-between-padman-and-padmavati-just-like-you-94025.htm" title="Bollywood is divided between Padman and Padmavati">Bollywood is divided between Padman and Padmavati</a></h2>
                          </div>
                        </li>
                                        <li class="clearfix">
                          <div class="img-wrap">
                              <a href="https://www.in.com/entertainment/saif-ali-khans-kaalakaandi-tickles-aamir-khans-funny-bones-94289.htm" title="Saif Ali Khan's Kaalakaandi tickles Aamir Khan's funny bones">
                                <img src="https://images.in.com/uploads/2018/01/1-11-e1515656460645-768x464.png" title="Saif Ali Khan's Kaalakaandi tickles Aamir Khan's funny bones" alt="Saif Ali Khan's Kaalakaandi tickles Aamir Khan's funny bones"></a>
                          </div>
                          <div class="description">
                              <h2 class="related_des"> <a href="https://www.in.com/entertainment/saif-ali-khans-kaalakaandi-tickles-aamir-khans-funny-bones-94289.htm" title="Saif Ali Khan's Kaalakaandi tickles Aamir Khan's funny bones">Saif Ali Khan's Kaalakaandi tickles Aamir Khan's funny bones</a></h2>
                          </div>
                        </li>
                                        <li class="clearfix">
                          <div class="img-wrap">
                              <a href="https://www.in.com/entertainment/bollywood/deepika-padukone-wants-ranveer-singh-to-stop-with-his-outrageous-clothes-94081.htm" title="Deepika Padukone wants Ranveer Singh to stop with his outrageous clothes">
                                <img src="https://images.in.com/uploads/2018/01/ranveer-singh-768x576.jpg" title="Deepika Padukone wants Ranveer Singh to stop with his outrageous clothes" alt="Deepika Padukone wants Ranveer Singh to stop with his outrageous clothes"></a>
                          </div>
                          <div class="description">
                              <h2 class="related_des"> <a href="https://www.in.com/entertainment/bollywood/deepika-padukone-wants-ranveer-singh-to-stop-with-his-outrageous-clothes-94081.htm" title="Deepika Padukone wants Ranveer Singh to stop with his outrageous clothes">Deepika Padukone wants Ranveer Singh to stop with his outrageous clothes</a></h2>
                          </div>
                        </li>
                                        <li class="clearfix">
                          <div class="img-wrap">
                              <a href="https://www.in.com/entertainment/hollywood/black-panther-turns-white-disney-faces-backlash-93921.htm" title="Black Panther turns ‘white’, Disney faces backlash">
                                <img src="https://images.in.com/uploads/2018/01/Black-Panther-Marvel-Disney-Pin-e1515579504101.jpg" title="Black Panther turns ‘white’, Disney faces backlash" alt="Black Panther turns ‘white’, Disney faces backlash"></a>
                          </div>
                          <div class="description">
                              <h2 class="related_des"> <a href="https://www.in.com/entertainment/hollywood/black-panther-turns-white-disney-faces-backlash-93921.htm" title="Black Panther turns ‘white’, Disney faces backlash">Black Panther turns ‘white’, Disney faces backlash</a></h2>
                          </div>
                        </li>
                                        <li class="clearfix">
                          <div class="img-wrap">
                              <a href="https://www.in.com/sports/rahul-dravids-son-is-already-hitting-centuries-at-12-94253.htm" title="Rahul Dravid's son is already hitting centuries at 12">
                                <img src="https://images.in.com/uploads/2018/01/dravid-edited.jpg" title="Rahul Dravid's son is already hitting centuries at 12" alt="Rahul Dravid's son is already hitting centuries at 12"></a>
                          </div>
                          <div class="description">
                              <h2 class="related_des"> <a href="https://www.in.com/sports/rahul-dravids-son-is-already-hitting-centuries-at-12-94253.htm" title="Rahul Dravid's son is already hitting centuries at 12">Rahul Dravid's son is already hitting centuries at 12</a></h2>
                          </div>
                        </li>
                                        <li class="clearfix">
                          <div class="img-wrap">
                              <a href="https://www.in.com/india/aadhaar-privacy-uidai-introduces-new-virtual-id-to-secure-data-94133.htm" title="Aadhaar privacy: UIDAI introduces new ‘Virtual ID’ to secure data">
                                <img src="https://images.in.com/uploads/2017/09/aadhaar.jpg" title="Aadhaar privacy: UIDAI introduces new ‘Virtual ID’ to secure data" alt="Aadhaar privacy: UIDAI introduces new ‘Virtual ID’ to secure data"></a>
                          </div>
                          <div class="description">
                              <h2 class="related_des"> <a href="https://www.in.com/india/aadhaar-privacy-uidai-introduces-new-virtual-id-to-secure-data-94133.htm" title="Aadhaar privacy: UIDAI introduces new ‘Virtual ID’ to secure data">Aadhaar privacy: UIDAI introduces new ‘Virtual ID’ to secure data</a></h2>
                          </div>
                        </li>
                                        <li class="clearfix">
                          <div class="img-wrap">
                              <a href="https://www.in.com/lifestyle/rare-snowstorm-in-sahara-desert-even-as-trump-continues-to-deny-climate-change-94095.htm" title="Rare snowstorm in Sahara desert even as Trump continues to deny climate change">
                                <img src="https://images.in.com/uploads/2018/01/DS-Akz_XcAYgonE-768x512.jpg" title="Rare snowstorm in Sahara desert even as Trump continues to deny climate change" alt="Rare snowstorm in Sahara desert even as Trump continues to deny climate change"></a>
                          </div>
                          <div class="description">
                              <h2 class="related_des"> <a href="https://www.in.com/lifestyle/rare-snowstorm-in-sahara-desert-even-as-trump-continues-to-deny-climate-change-94095.htm" title="Rare snowstorm in Sahara desert even as Trump continues to deny climate change">Rare snowstorm in Sahara desert even as Trump continues to deny climate change</a></h2>
                          </div>
                        </li>
                                  
                </ul>
            </div>
          </div>
         </div>
        </div>
          <div class="content photos MT17">
        <div class="widget">
                    <div class="header"><h3><span>Watch</span><span> live tv</span></h3></div>
                    <div class="widget-content white-bgs">
                            <ul class="tv-list">
                                    <li><a href="https://www.in.com/live-tv/news18-hindi"><img class="lazy" src="https://hindi.news18.com/js/image/News18%20INDIA_LOGO_WEB_NEW_2.png" alt="" title="news18-hindi"></a></li>
                                    <li><a href="https://www.in.com/live-tv/etv-kannada"><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/img/news18-kannada-site.png" alt="" title="etv-kannada"></a></li>
                                    <li><a href="https://www.in.com/live-tv/etv-bihar-jharkhand"><img class="lazy" src="https://hindi.news18.com/js/image/ETV%20Bihar%20Jharkhand.png" alt="" title="etv-bihar-jharkhand"></a></li>
                                    <li><a href="https://www.in.com/live-tv/etvharyana"><img class="lazy" src="https://images.hindi.news18.com/ibnkhabar/uploads/assests/img/nw18punjab.png" alt="" title="etvharyana"></a></li>
                                    <li><a href="https://www.in.com/live-tv/etv-rajasthan"><img class="lazy" src="https://hindi.news18.com/js/image/ETV%20Rajasthan.png" alt="" title="etv-rajasthan"></a></li>
                                    <li><a href="https://www.in.com/live-tv/cnbc-tv18"><img class="lazy" src="https://static.in.com/assets/images/tv-cnbc-tv18.png" alt="" title="cnbc-tv18"></a></li>
                                    <li><a href="https://www.in.com/live-tv/cnbc-urdu"><img class="lazy" src="https://images.in.com/uploads/2017/10/urdu.png" alt="" title="cnbc-urdu"></a></li>
                            </ul>
                            <a href="" title="Go to Live Tv" class="btn btn-default btn-block red-bg-btn">View All </a>
                            
  <!--<ul class="tv-list">
                                    <li><a href="#"><img class="lazy" src="https://static.in.com/assets/images//CNNIBN.png" alt="" title=""></a></li>
                                    <li><a href="#"><img class="lazy" src="https://static.in.com/assets/images//IBNLOKMAT.jpg" alt="" title=""></a></li>
                                    <li><a href="#"><img class="lazy" src="https://static.in.com/assets/images//ETVBANGLA.png" alt="" title=""></a></li>
                                    <li><a href="#"><img class="lazy" src="https://static.in.com/assets/images//ETVODIA.png" alt="" title=""></a></li>
                                    <li><a href="#"><img class="lazy" src="https://static.in.com/assets/images//ETVBIHAR.png" alt="" title=""></a></li>
                                    <li><a href="#"><img class="lazy" src="https://static.in.com/assets/images//ETVMP.png" alt="" title=""></a></li>
                                    <li><a href="#"><img class="lazy" src="https://static.in.com/assets/images//ETVHARYANA.png" alt="" title=""></a></li>
                                     <li><a href="#"><img class="lazy" src="https://static.in.com/assets/images//ETVKANNADA.png" alt="" title=""></a></li>
                                      <li><a href="#"><img class="lazy" src="https://static.in.com/assets/images//ETVHARYANA.png" alt="" title=""></a></li>
                                       <li><a href="#"><img class="lazy" src="https://static.in.com/assets/images//ETVUP.png" alt="" title=""></a></li>
                                        <li><a href="#"><img class="lazy" src="https://static.in.com/assets/images//ETVGUJRATHINEWS.png" alt="" title=""></a></li>
                                         <li><a href="#"><img class="lazy" src="https://static.in.com/assets/images//ETVRAJASTHAN.png" alt="" title=""></a></li>
                                          <li><a href="#"><img class="lazy" src="https://static.in.com/assets/images//ETVURDU.png" alt="" title=""></a></li>
                                           <li><a href="#"><img class="lazy" src="https://static.in.com/assets/images//IBN7.png" alt="" title=""></a></li>
                         
                            </ul>-->
                    </div>
            </div>
        </div>
     
      </div>

  </div>
  </div>
 <div class="content featured white-bg">
  <div class="container">

    <div class="header MT15">
      <h3><span>Recommended</span><span> Photos</span></h3>
    </div>
    <div class="clearfix">
      <div class="col-md-9">
             <ul id="pnv" class="clearfix">
                              <li> <a href="https://www.in.com/photos/entertainment/pooja-hegde-flashes-her-abs-post-gym-session-94273.htm" title="Pooja Hegde flashes her abs post gym session"  class=" PR">
                                         <img class="fader lazy" data-original="https://images.in.com/uploads/2018/01/DSC_1056-e1515656102789-350x196.jpg" src="https://static.in.com/assets/images/photo-top.png" alt="Pooja Hegde flashes her abs post gym session" title="Pooja Hegde flashes her abs post gym session"  style="background-image: url('https://images.in.com/uploads/2018/01/DSC_1056-e1515656102789-350x196.jpg'); background-size: cover; background-position: center top;"></a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
										<div class="socials"> 
										<a class="smedia facebook" rel="nofollow"  href="#" title="facebook" target="_blank">facebook</a> 
										<a class="smedia twitter" rel="nofollow" href="#" title="twitter" target="_blank">twitter</a> 
										</div>
																		</div> <span>January 11, 2018 01:05 PM IST</span>
                    <a href="https://www.in.com/photos/entertainment/pooja-hegde-flashes-her-abs-post-gym-session-94273.htm" title="Pooja Hegde flashes her abs post gym session">Pooja Hegde flashes her abs post gym session</a></h2>
                </li>
                              <li> <a href="https://www.in.com/photos/entertainment/bollywood/aishwarya-rai-bachchan-dons-a-classy-black-look-in-airport-94231.htm" title="Aishwarya Rai Bachchan dons a classy black look in Airport"  class=" PR">
                                         <img class="fader lazy" data-original="https://images.in.com/uploads/2018/01/IMG_1518-3000x4500-1-e1515650870683-350x196.jpg" src="https://static.in.com/assets/images/photo-top.png" alt="Aishwarya Rai Bachchan dons a classy black look in Airport" title="Aishwarya Rai Bachchan dons a classy black look in Airport"  style="background-image: url('https://images.in.com/uploads/2018/01/IMG_1518-3000x4500-1-e1515650870683-350x196.jpg'); background-size: cover; background-position: center top;"></a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
										<div class="socials"> 
										<a class="smedia facebook" rel="nofollow"  href="#" title="facebook" target="_blank">facebook</a> 
										<a class="smedia twitter" rel="nofollow" href="#" title="twitter" target="_blank">twitter</a> 
										</div>
																		</div> <span>January 11, 2018 11:44 AM IST</span>
                    <a href="https://www.in.com/photos/entertainment/bollywood/aishwarya-rai-bachchan-dons-a-classy-black-look-in-airport-94231.htm" title="Aishwarya Rai Bachchan dons a classy black look in Airport">Aishwarya Rai Bachchan dons a classy black look in Airport</a></h2>
                </li>
                              <li> <a href="https://www.in.com/photos/entertainment/bollywood/varun-dhawan-coming-out-after-meeting-shoojit-sircar-in-juhu-94209.htm" title="Varun Dhawan coming out after meeting Shoojit Sircar in Juhu"  class=" PR">
                                         <img class="fader lazy" data-original="https://images.in.com/uploads/2018/01/DSC_0035-1-e1515650240604-350x196.jpg" src="https://static.in.com/assets/images/photo-top.png" alt="Varun Dhawan coming out after meeting Shoojit Sircar in Juhu" title="Varun Dhawan coming out after meeting Shoojit Sircar in Juhu"  style="background-image: url('https://images.in.com/uploads/2018/01/DSC_0035-1-e1515650240604-350x196.jpg'); background-size: cover; background-position: center top;"></a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
										<div class="socials"> 
										<a class="smedia facebook" rel="nofollow"  href="#" title="facebook" target="_blank">facebook</a> 
										<a class="smedia twitter" rel="nofollow" href="#" title="twitter" target="_blank">twitter</a> 
										</div>
																		</div> <span>January 11, 2018 11:30 AM IST</span>
                    <a href="https://www.in.com/photos/entertainment/bollywood/varun-dhawan-coming-out-after-meeting-shoojit-sircar-in-juhu-94209.htm" title="Varun Dhawan coming out after meeting Shoojit Sircar in Juhu">Varun Dhawan coming out after meeting Shoojit Sircar in Juhu</a></h2>
                </li>
                              <li> <a href="https://www.in.com/photos/entertainment/ranbir-kapoor-plays-the-good-son-at-dinner-with-family-94179.htm" title="Ranbir Kapoor plays the good son at dinner with family"  class=" PR">
                                         <img class="fader lazy" data-original="https://images.in.com/uploads/2018/01/VYG_3839-e1515649211168-350x196.jpg" src="https://static.in.com/assets/images/photo-top.png" alt="Ranbir Kapoor plays the good son at dinner with family" title="Ranbir Kapoor plays the good son at dinner with family"  style="background-image: url('https://images.in.com/uploads/2018/01/VYG_3839-e1515649211168-350x196.jpg'); background-size: cover; background-position: center top;"></a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
										<div class="socials"> 
										<a class="smedia facebook" rel="nofollow"  href="#" title="facebook" target="_blank">facebook</a> 
										<a class="smedia twitter" rel="nofollow" href="#" title="twitter" target="_blank">twitter</a> 
										</div>
																		</div> <span>January 11, 2018 11:10 AM IST</span>
                    <a href="https://www.in.com/photos/entertainment/ranbir-kapoor-plays-the-good-son-at-dinner-with-family-94179.htm" title="Ranbir Kapoor plays the good son at dinner with family">Ranbir Kapoor plays the good son at dinner with family</a></h2>
                </li>
                              <li> <a href="https://www.in.com/photos/entertainment/bollywood/sidharth-malhotra-and-rakul-preet-singh-step-out-to-promote-aiyaary-2-93987.htm" title="Sidharth Malhotra and Rakul Preet Singh step out to promote Aiyaary"  class=" PR">
                                         <img class="fader lazy" data-original="https://images.in.com/uploads/2018/01/VYG_2826-350x196.jpg" src="https://static.in.com/assets/images/photo-top.png" alt="Sidharth Malhotra and Rakul Preet Singh step out to promote Aiyaary" title="Sidharth Malhotra and Rakul Preet Singh step out to promote Aiyaary"  style="background-image: url('https://images.in.com/uploads/2018/01/VYG_2826-350x196.jpg'); background-size: cover; background-position: center top;"></a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
										<div class="socials"> 
										<a class="smedia facebook" rel="nofollow"  href="#" title="facebook" target="_blank">facebook</a> 
										<a class="smedia twitter" rel="nofollow" href="#" title="twitter" target="_blank">twitter</a> 
										</div>
																		</div> <span>January 10, 2018 05:24 PM IST</span>
                    <a href="https://www.in.com/photos/entertainment/bollywood/sidharth-malhotra-and-rakul-preet-singh-step-out-to-promote-aiyaary-2-93987.htm" title="Sidharth Malhotra and Rakul Preet Singh step out to promote Aiyaary">Sidharth Malhotra and Rakul Preet Singh step out to promote Aiyaary</a></h2>
                </li>
                              <li> <a href="https://www.in.com/photos/entertainment/bollywood/padmavat-is-unstoppable-so-is-deepikas-beautiful-smile-93437.htm" title="Padmavat is unstoppable, so is Deepika's beautiful smile"  class=" PR">
                                         <img class="fader lazy" data-original="https://images.in.com/uploads/2018/01/DSC_4708-1224x1848-e1515470518863-350x196.jpg" src="https://static.in.com/assets/images/photo-top.png" alt="Padmavat is unstoppable, so is Deepika's beautiful smile" title="Padmavat is unstoppable, so is Deepika's beautiful smile"  style="background-image: url('https://images.in.com/uploads/2018/01/DSC_4708-1224x1848-e1515470518863-350x196.jpg'); background-size: cover; background-position: center top;"></a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
										<div class="socials"> 
										<a class="smedia facebook" rel="nofollow"  href="#" title="facebook" target="_blank">facebook</a> 
										<a class="smedia twitter" rel="nofollow" href="#" title="twitter" target="_blank">twitter</a> 
										</div>
																		</div> <span>January 09, 2018 09:33 AM IST</span>
                    <a href="https://www.in.com/photos/entertainment/bollywood/padmavat-is-unstoppable-so-is-deepikas-beautiful-smile-93437.htm" title="Padmavat is unstoppable, so is Deepika's beautiful smile">Padmavat is unstoppable, so is Deepika's beautiful smile</a></h2>
                </li>
                              <li> <a href="https://www.in.com/photos/entertainment/bollywood/stars-grace-the-special-screening-of-kaalakaandi-93407.htm" title="Stars grace the special screening of Kaalakaandi"  class=" PR">
                                         <img class="fader lazy" data-original="https://images.in.com/uploads/2018/01/VYG_1875-350x196.jpg" src="https://static.in.com/assets/images/photo-top.png" alt="Stars grace the special screening of Kaalakaandi" title="Stars grace the special screening of Kaalakaandi"  style="background-image: url('https://images.in.com/uploads/2018/01/VYG_1875-350x196.jpg'); background-size: cover; background-position: center top;"></a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
										<div class="socials"> 
										<a class="smedia facebook" rel="nofollow"  href="#" title="facebook" target="_blank">facebook</a> 
										<a class="smedia twitter" rel="nofollow" href="#" title="twitter" target="_blank">twitter</a> 
										</div>
																		</div> <span>January 09, 2018 09:32 AM IST</span>
                    <a href="https://www.in.com/photos/entertainment/bollywood/stars-grace-the-special-screening-of-kaalakaandi-93407.htm" title="Stars grace the special screening of Kaalakaandi">Stars grace the special screening of Kaalakaandi</a></h2>
                </li>
                              <li> <a href="https://www.in.com/photos/entertainment/deepika-padukone-plays-big-sister-with-anisha-padukone-93413.htm" title="Deepika Padukone plays big sister with Anisha Padukone"  class=" PR">
                                         <img class="fader lazy" data-original="https://images.in.com/uploads/2018/01/VYG_1492-e1515469903894-350x196.jpg" src="https://static.in.com/assets/images/photo-top.png" alt="Deepika Padukone plays big sister with Anisha Padukone" title="Deepika Padukone plays big sister with Anisha Padukone"  style="background-image: url('https://images.in.com/uploads/2018/01/VYG_1492-e1515469903894-350x196.jpg'); background-size: cover; background-position: center top;"></a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
										<div class="socials"> 
										<a class="smedia facebook" rel="nofollow"  href="#" title="facebook" target="_blank">facebook</a> 
										<a class="smedia twitter" rel="nofollow" href="#" title="twitter" target="_blank">twitter</a> 
										</div>
																		</div> <span>January 09, 2018 09:22 AM IST</span>
                    <a href="https://www.in.com/photos/entertainment/deepika-padukone-plays-big-sister-with-anisha-padukone-93413.htm" title="Deepika Padukone plays big sister with Anisha Padukone">Deepika Padukone plays big sister with Anisha Padukone</a></h2>
                </li>
                              <li> <a href="https://www.in.com/photos/entertainment/bollywood/arjun-kapoor-is-our-spirit-animal-in-track-pants-and-aviators-93373.htm" title="Arjun Kapoor is our spirit animal in track pants and aviators"  class=" PR">
                                         <img class="fader lazy" data-original="https://images.in.com/uploads/2018/01/IMG_2303-1728x2592-e1515430191582-350x196.jpg" src="https://static.in.com/assets/images/photo-top.png" alt="Arjun Kapoor is our spirit animal in track pants and aviators" title="Arjun Kapoor is our spirit animal in track pants and aviators"  style="background-image: url('https://images.in.com/uploads/2018/01/IMG_2303-1728x2592-e1515430191582-350x196.jpg'); background-size: cover; background-position: center top;"></a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
										<div class="socials"> 
										<a class="smedia facebook" rel="nofollow"  href="#" title="facebook" target="_blank">facebook</a> 
										<a class="smedia twitter" rel="nofollow" href="#" title="twitter" target="_blank">twitter</a> 
										</div>
																		</div> <span>January 08, 2018 10:15 PM IST</span>
                    <a href="https://www.in.com/photos/entertainment/bollywood/arjun-kapoor-is-our-spirit-animal-in-track-pants-and-aviators-93373.htm" title="Arjun Kapoor is our spirit animal in track pants and aviators">Arjun Kapoor is our spirit animal in track pants and aviators</a></h2>
                </li>
                              <li> <a href="https://www.in.com/photos/entertainment/bollywood/ranbir-kapoor-varun-dhawan-and-arjun-kapoor-take-the-football-field-by-the-storm-93295.htm" title="Ranbir Kapoor, Varun Dhawan and Arjun Kapoor take football field by storm"  class=" PR">
                                         <img class="fader lazy" data-original="https://images.in.com/uploads/2018/01/VYG_0364-e1515414567315-350x196.jpg" src="https://static.in.com/assets/images/photo-top.png" alt="Ranbir Kapoor, Varun Dhawan and Arjun Kapoor take football field by storm" title="Ranbir Kapoor, Varun Dhawan and Arjun Kapoor take football field by storm"  style="background-image: url('https://images.in.com/uploads/2018/01/VYG_0364-e1515414567315-350x196.jpg'); background-size: cover; background-position: center top;"></a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
										<div class="socials"> 
										<a class="smedia facebook" rel="nofollow"  href="#" title="facebook" target="_blank">facebook</a> 
										<a class="smedia twitter" rel="nofollow" href="#" title="twitter" target="_blank">twitter</a> 
										</div>
																		</div> <span>January 08, 2018 06:00 PM IST</span>
                    <a href="https://www.in.com/photos/entertainment/bollywood/ranbir-kapoor-varun-dhawan-and-arjun-kapoor-take-the-football-field-by-the-storm-93295.htm" title="Ranbir Kapoor, Varun Dhawan and Arjun Kapoor take football field by storm">Ranbir Kapoor, Varun Dhawan and Arjun Kapoor take football field by storm</a></h2>
                </li>
                              <li> <a href="https://www.in.com/photos/entertainment/bollywood/rani-mukerji-is-shooting-for-hichki-in-worli-gaon-have-a-look-93197.htm" title="Rani Mukerji is shooting for Hichki in Worli gaon; have a look"  class=" PR">
                                         <img class="fader lazy" data-original="https://images.in.com/uploads/2018/01/DSC_8925-e1515405721942-350x196.jpg" src="https://static.in.com/assets/images/photo-top.png" alt="Rani Mukerji is shooting for Hichki in Worli gaon; have a look" title="Rani Mukerji is shooting for Hichki in Worli gaon; have a look"  style="background-image: url('https://images.in.com/uploads/2018/01/DSC_8925-e1515405721942-350x196.jpg'); background-size: cover; background-position: center top;"></a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
										<div class="socials"> 
										<a class="smedia facebook" rel="nofollow"  href="#" title="facebook" target="_blank">facebook</a> 
										<a class="smedia twitter" rel="nofollow" href="#" title="twitter" target="_blank">twitter</a> 
										</div>
																		</div> <span>January 08, 2018 03:32 PM IST</span>
                    <a href="https://www.in.com/photos/entertainment/bollywood/rani-mukerji-is-shooting-for-hichki-in-worli-gaon-have-a-look-93197.htm" title="Rani Mukerji is shooting for Hichki in Worli gaon; have a look">Rani Mukerji is shooting for Hichki in Worli gaon; have a look</a></h2>
                </li>
                              <li> <a href="https://www.in.com/photos/entertainment/hollywood/golden-globe-awards-2018-timesup-celebrities-go-black-at-the-red-carpet-93059.htm" title="Golden Globe Awards 2018: Celebrities go black at the red carpet in support of #Time'sUp and #MeToo"  class=" PR">
                                         <img class="fader lazy" data-original="https://images.in.com/uploads/2018/01/golden-globes1-350x196.jpg" src="https://static.in.com/assets/images/photo-top.png" alt="Golden Globe Awards 2018: Celebrities go black at the red carpet in support of #Time'sUp and #MeToo" title="Golden Globe Awards 2018: Celebrities go black at the red carpet in support of #Time'sUp and #MeToo"  style="background-image: url('https://images.in.com/uploads/2018/01/golden-globes1-350x196.jpg'); background-size: cover; background-position: center top;"></a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
										<div class="socials"> 
										<a class="smedia facebook" rel="nofollow"  href="#" title="facebook" target="_blank">facebook</a> 
										<a class="smedia twitter" rel="nofollow" href="#" title="twitter" target="_blank">twitter</a> 
										</div>
																		</div> <span>January 08, 2018 07:03 AM IST</span>
                    <a href="https://www.in.com/photos/entertainment/hollywood/golden-globe-awards-2018-timesup-celebrities-go-black-at-the-red-carpet-93059.htm" title="Golden Globe Awards 2018: Celebrities go black at the red carpet in support of #Time'sUp and #MeToo">Golden Globe Awards 2018: Celebrities go black at the red carpet in support of #Time'sUp and #MeToo</a></h2>
                </li>
                              <li> <a href="https://www.in.com/photos/entertainment/bollywood/sidharth-malhotra-and-rakul-preet-singh-step-out-to-promote-aiyaary-93007.htm" title="Sidharth Malhotra and Rakul Preet Singh step out to promote Aiyaary"  class=" PR">
                                         <img class="fader lazy" data-original="https://images.in.com/uploads/2018/01/VYG_0005-350x196.jpg" src="https://static.in.com/assets/images/photo-top.png" alt="Sidharth Malhotra and Rakul Preet Singh step out to promote Aiyaary" title="Sidharth Malhotra and Rakul Preet Singh step out to promote Aiyaary"  style="background-image: url('https://images.in.com/uploads/2018/01/VYG_0005-350x196.jpg'); background-size: cover; background-position: center top;"></a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
										<div class="socials"> 
										<a class="smedia facebook" rel="nofollow"  href="#" title="facebook" target="_blank">facebook</a> 
										<a class="smedia twitter" rel="nofollow" href="#" title="twitter" target="_blank">twitter</a> 
										</div>
																		</div> <span>January 07, 2018 08:00 PM IST</span>
                    <a href="https://www.in.com/photos/entertainment/bollywood/sidharth-malhotra-and-rakul-preet-singh-step-out-to-promote-aiyaary-93007.htm" title="Sidharth Malhotra and Rakul Preet Singh step out to promote Aiyaary">Sidharth Malhotra and Rakul Preet Singh step out to promote Aiyaary</a></h2>
                </li>
                              <li> <a href="https://www.in.com/photos/entertainment/bollywood/kriti-sanon-nupur-sanon-and-mukesh-chhabra-hang-out-92981.htm" title="Kriti Sanon, Nupur Sanon and Mukesh Chhabra hang out together"  class=" PR">
                                         <img class="fader lazy" data-original="https://images.in.com/uploads/2018/01/VYG_9860-350x196.jpg" src="https://static.in.com/assets/images/photo-top.png" alt="Kriti Sanon, Nupur Sanon and Mukesh Chhabra hang out together" title="Kriti Sanon, Nupur Sanon and Mukesh Chhabra hang out together"  style="background-image: url('https://images.in.com/uploads/2018/01/VYG_9860-350x196.jpg'); background-size: cover; background-position: center top;"></a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
										<div class="socials"> 
										<a class="smedia facebook" rel="nofollow"  href="#" title="facebook" target="_blank">facebook</a> 
										<a class="smedia twitter" rel="nofollow" href="#" title="twitter" target="_blank">twitter</a> 
										</div>
																		</div> <span>January 07, 2018 07:54 PM IST</span>
                    <a href="https://www.in.com/photos/entertainment/bollywood/kriti-sanon-nupur-sanon-and-mukesh-chhabra-hang-out-92981.htm" title="Kriti Sanon, Nupur Sanon and Mukesh Chhabra hang out together">Kriti Sanon, Nupur Sanon and Mukesh Chhabra hang out together</a></h2>
                </li>
                              <li> <a href="https://www.in.com/photos/entertainment/bollywood/alia-looks-stunning-in-a-magenta-dress-92945.htm" title="Alia looks stunning in a magenta dress"  class=" PR">
                                         <img class="fader lazy" data-original="https://images.in.com/uploads/2018/01/DSC_5894-2000x3000-350x196.jpg" src="https://static.in.com/assets/images/photo-top.png" alt="Alia looks stunning in a magenta dress" title="Alia looks stunning in a magenta dress"  style="background-image: url('https://images.in.com/uploads/2018/01/DSC_5894-2000x3000-350x196.jpg'); background-size: cover; background-position: center top;"></a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
										<div class="socials"> 
										<a class="smedia facebook" rel="nofollow"  href="#" title="facebook" target="_blank">facebook</a> 
										<a class="smedia twitter" rel="nofollow" href="#" title="twitter" target="_blank">twitter</a> 
										</div>
																		</div> <span>January 07, 2018 07:17 PM IST</span>
                    <a href="https://www.in.com/photos/entertainment/bollywood/alia-looks-stunning-in-a-magenta-dress-92945.htm" title="Alia looks stunning in a magenta dress">Alia looks stunning in a magenta dress</a></h2>
                </li>
                              <li> <a href="https://www.in.com/photos/entertainment/bollywood/ranveer-singh-chilling-at-the-otters-club-92883.htm" title="Ranveer Singh was seen chilling at the Otters Club in the city"  class=" PR">
                                         <img class="fader lazy" data-original="https://images.in.com/uploads/2018/01/DSC_5819-2000x3000-350x196.jpg" src="https://static.in.com/assets/images/photo-top.png" alt="Ranveer Singh was seen chilling at the Otters Club in the city" title="Ranveer Singh was seen chilling at the Otters Club in the city"  style="background-image: url('https://images.in.com/uploads/2018/01/DSC_5819-2000x3000-350x196.jpg'); background-size: cover; background-position: center top;"></a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
										<div class="socials"> 
										<a class="smedia facebook" rel="nofollow"  href="#" title="facebook" target="_blank">facebook</a> 
										<a class="smedia twitter" rel="nofollow" href="#" title="twitter" target="_blank">twitter</a> 
										</div>
																		</div> <span>January 07, 2018 04:35 PM IST</span>
                    <a href="https://www.in.com/photos/entertainment/bollywood/ranveer-singh-chilling-at-the-otters-club-92883.htm" title="Ranveer Singh was seen chilling at the Otters Club in the city">Ranveer Singh was seen chilling at the Otters Club in the city</a></h2>
                </li>
                              <li> <a href="https://www.in.com/photos/entertainment/bollywood/aishwarya-and-daughter-aradhya-bachchan-sport-chennaiyin-fc-jerseys-at-the-airport-92803.htm" title="Aishwarya and daughter Aaradhya Bachchan sport Chennaiyin FC jerseys at the airport"  class=" PR">
                                         <img class="fader lazy" data-original="https://images.in.com/uploads/2018/01/IMG-20180107-WA0227-e1515315129115-350x196.jpg" src="https://static.in.com/assets/images/photo-top.png" alt="Aishwarya and daughter Aaradhya Bachchan sport Chennaiyin FC jerseys at the airport" title="Aishwarya and daughter Aaradhya Bachchan sport Chennaiyin FC jerseys at the airport"  style="background-image: url('https://images.in.com/uploads/2018/01/IMG-20180107-WA0227-e1515315129115-350x196.jpg'); background-size: cover; background-position: center top;"></a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
										<div class="socials"> 
										<a class="smedia facebook" rel="nofollow"  href="#" title="facebook" target="_blank">facebook</a> 
										<a class="smedia twitter" rel="nofollow" href="#" title="twitter" target="_blank">twitter</a> 
										</div>
																		</div> <span>January 07, 2018 02:22 PM IST</span>
                    <a href="https://www.in.com/photos/entertainment/bollywood/aishwarya-and-daughter-aradhya-bachchan-sport-chennaiyin-fc-jerseys-at-the-airport-92803.htm" title="Aishwarya and daughter Aaradhya Bachchan sport Chennaiyin FC jerseys at the airport">Aishwarya and daughter Aaradhya Bachchan sport Chennaiyin FC jerseys at the airport</a></h2>
                </li>
                              <li> <a href="https://www.in.com/photos/entertainment/bollywood/father-and-son-roshan-celebrate-the-351st-birthday-celebration-of-shri-guru-gobind-singh-ji-92719.htm" title="Roshan's celebrate 351st birthday of Shri Guru Gobind Singh Ji"  class=" PR">
                                         <img class="fader lazy" data-original="https://images.in.com/uploads/2018/01/IMG-20180106-WA0083-350x196.jpg" src="https://static.in.com/assets/images/photo-top.png" alt="Roshan's celebrate 351st birthday of Shri Guru Gobind Singh Ji" title="Roshan's celebrate 351st birthday of Shri Guru Gobind Singh Ji"  style="background-image: url('https://images.in.com/uploads/2018/01/IMG-20180106-WA0083-350x196.jpg'); background-size: cover; background-position: center top;"></a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
										<div class="socials"> 
										<a class="smedia facebook" rel="nofollow"  href="#" title="facebook" target="_blank">facebook</a> 
										<a class="smedia twitter" rel="nofollow" href="#" title="twitter" target="_blank">twitter</a> 
										</div>
																		</div> <span>January 07, 2018 11:26 AM IST</span>
                    <a href="https://www.in.com/photos/entertainment/bollywood/father-and-son-roshan-celebrate-the-351st-birthday-celebration-of-shri-guru-gobind-singh-ji-92719.htm" title="Roshan's celebrate 351st birthday of Shri Guru Gobind Singh Ji">Roshan's celebrate 351st birthday of Shri Guru Gobind Singh Ji</a></h2>
                </li>
                              <li> <a href="https://www.in.com/photos/entertainment/bollywood/ranveer-deepika-return-from-their-holiday-with-no-engagement-ring-in-sight-92675.htm" title="Ranveer-Deepika return from their holiday with no engagement ring in sight"  class=" PR">
                                         <img class="fader lazy" data-original="https://images.in.com/uploads/2018/01/IMG-20180106-WA0030-1-e1515248584474-350x196.jpg" src="https://static.in.com/assets/images/photo-top.png" alt="Ranveer-Deepika return from their holiday with no engagement ring in sight" title="Ranveer-Deepika return from their holiday with no engagement ring in sight"  style="background-image: url('https://images.in.com/uploads/2018/01/IMG-20180106-WA0030-1-e1515248584474-350x196.jpg'); background-size: cover; background-position: center top;"></a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
										<div class="socials"> 
										<a class="smedia facebook" rel="nofollow"  href="#" title="facebook" target="_blank">facebook</a> 
										<a class="smedia twitter" rel="nofollow" href="#" title="twitter" target="_blank">twitter</a> 
										</div>
																		</div> <span>January 06, 2018 07:17 PM IST</span>
                    <a href="https://www.in.com/photos/entertainment/bollywood/ranveer-deepika-return-from-their-holiday-with-no-engagement-ring-in-sight-92675.htm" title="Ranveer-Deepika return from their holiday with no engagement ring in sight">Ranveer-Deepika return from their holiday with no engagement ring in sight</a></h2>
                </li>
                              <li> <a href="https://www.in.com/photos/entertainment/anil-kapoor-ditches-glamour-for-race-3-92301.htm" title="Anil Kapoor ditches glamour for Race 3"  class=" PR">
                                         <img class="fader lazy" data-original="https://images.in.com/uploads/2018/01/IMG_0812-e1515149311370-350x196.jpg" src="https://static.in.com/assets/images/photo-top.png" alt="Anil Kapoor ditches glamour for Race 3" title="Anil Kapoor ditches glamour for Race 3"  style="background-image: url('https://images.in.com/uploads/2018/01/IMG_0812-e1515149311370-350x196.jpg'); background-size: cover; background-position: center top;"></a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
										<div class="socials"> 
										<a class="smedia facebook" rel="nofollow"  href="#" title="facebook" target="_blank">facebook</a> 
										<a class="smedia twitter" rel="nofollow" href="#" title="twitter" target="_blank">twitter</a> 
										</div>
																		</div> <span>January 05, 2018 04:18 PM IST</span>
                    <a href="https://www.in.com/photos/entertainment/anil-kapoor-ditches-glamour-for-race-3-92301.htm" title="Anil Kapoor ditches glamour for Race 3">Anil Kapoor ditches glamour for Race 3</a></h2>
                </li>
                              <li> <a href="https://www.in.com/photos/entertainment/sidharth-malhotra-and-rakul-preet-get-started-with-aiyaary-promotions-92253.htm" title="Sidharth Malhotra and Rakul Preet pose pretty for Aiyaary promotions"  class=" PR">
                                         <img class="fader lazy" data-original="https://images.in.com/uploads/2018/01/DSC_0026-e1515146496622-350x196.jpg" src="https://static.in.com/assets/images/photo-top.png" alt="Sidharth Malhotra and Rakul Preet pose pretty for Aiyaary promotions" title="Sidharth Malhotra and Rakul Preet pose pretty for Aiyaary promotions"  style="background-image: url('https://images.in.com/uploads/2018/01/DSC_0026-e1515146496622-350x196.jpg'); background-size: cover; background-position: center top;"></a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
										<div class="socials"> 
										<a class="smedia facebook" rel="nofollow"  href="#" title="facebook" target="_blank">facebook</a> 
										<a class="smedia twitter" rel="nofollow" href="#" title="twitter" target="_blank">twitter</a> 
										</div>
																		</div> <span>January 05, 2018 03:32 PM IST</span>
                    <a href="https://www.in.com/photos/entertainment/sidharth-malhotra-and-rakul-preet-get-started-with-aiyaary-promotions-92253.htm" title="Sidharth Malhotra and Rakul Preet pose pretty for Aiyaary promotions">Sidharth Malhotra and Rakul Preet pose pretty for Aiyaary promotions</a></h2>
                </li>
                              <li> <a href="https://www.in.com/photos/entertainment/bollywood/alia-bhatt-keeps-it-simple-at-the-gym-92027.htm" title="Alia Bhatt keeps it simple at the gym"  class=" PR">
                                         <img class="fader lazy" data-original="https://images.in.com/uploads/2018/01/DSC_3319-1848x1224-e1515074829529-350x196.jpg" src="https://static.in.com/assets/images/photo-top.png" alt="Alia Bhatt keeps it simple at the gym" title="Alia Bhatt keeps it simple at the gym"  style="background-image: url('https://images.in.com/uploads/2018/01/DSC_3319-1848x1224-e1515074829529-350x196.jpg'); background-size: cover; background-position: center top;"></a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
										<div class="socials"> 
										<a class="smedia facebook" rel="nofollow"  href="#" title="facebook" target="_blank">facebook</a> 
										<a class="smedia twitter" rel="nofollow" href="#" title="twitter" target="_blank">twitter</a> 
										</div>
																		</div> <span>January 04, 2018 07:37 PM IST</span>
                    <a href="https://www.in.com/photos/entertainment/bollywood/alia-bhatt-keeps-it-simple-at-the-gym-92027.htm" title="Alia Bhatt keeps it simple at the gym">Alia Bhatt keeps it simple at the gym</a></h2>
                </li>
                              <li> <a href="https://www.in.com/photos/entertainment/bollywood/freddy-daruwala-and-sophie-chaudhary-hang-out-at-manish-malhotras-91723.htm" title="Freddy Daruwala and Sophie Chaudhary hang out at Manish Malhotra's"  class=" PR">
                                         <img class="fader lazy" data-original="https://images.in.com/uploads/2018/01/VYG_8288-1-350x196.jpg" src="https://static.in.com/assets/images/photo-top.png" alt="Freddy Daruwala and Sophie Chaudhary hang out at Manish Malhotra's" title="Freddy Daruwala and Sophie Chaudhary hang out at Manish Malhotra's"  style="background-image: url('https://images.in.com/uploads/2018/01/VYG_8288-1-350x196.jpg'); background-size: cover; background-position: center top;"></a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
										<div class="socials"> 
										<a class="smedia facebook" rel="nofollow"  href="#" title="facebook" target="_blank">facebook</a> 
										<a class="smedia twitter" rel="nofollow" href="#" title="twitter" target="_blank">twitter</a> 
										</div>
																		</div> <span>January 04, 2018 11:10 AM IST</span>
                    <a href="https://www.in.com/photos/entertainment/bollywood/freddy-daruwala-and-sophie-chaudhary-hang-out-at-manish-malhotras-91723.htm" title="Freddy Daruwala and Sophie Chaudhary hang out at Manish Malhotra's">Freddy Daruwala and Sophie Chaudhary hang out at Manish Malhotra's</a></h2>
                </li>
                              <li> <a href="https://www.in.com/photos/entertainment/bollywood/a-protest-wont-stop-arjun-kapoor-from-getting-a-haircut-91701.htm" title="Arjun Kapoor steps out to getting a haircut"  class=" PR">
                                         <img class="fader lazy" data-original="https://images.in.com/uploads/2018/01/DSC_3278-1224x1848-1-350x196.jpg" src="https://static.in.com/assets/images/photo-top.png" alt="Arjun Kapoor steps out to getting a haircut" title="Arjun Kapoor steps out to getting a haircut"  style="background-image: url('https://images.in.com/uploads/2018/01/DSC_3278-1224x1848-1-350x196.jpg'); background-size: cover; background-position: center top;"></a>
                    <h2 class="intro PR"> 
                             <div class="social-comment clearfix">
										<div class="socials"> 
										<a class="smedia facebook" rel="nofollow"  href="#" title="facebook" target="_blank">facebook</a> 
										<a class="smedia twitter" rel="nofollow" href="#" title="twitter" target="_blank">twitter</a> 
										</div>
																		</div> <span>January 04, 2018 11:01 AM IST</span>
                    <a href="https://www.in.com/photos/entertainment/bollywood/a-protest-wont-stop-arjun-kapoor-from-getting-a-haircut-91701.htm" title="Arjun Kapoor steps out to getting a haircut">Arjun Kapoor steps out to getting a haircut</a></h2>
                </li>
                  </ul>
    <!--<div class="load-mvideos loadmore"><a href="javascript:void(0);">Load More</a></div>-->
      </div>
    </div>
  </div>
 </div>

</section>

<script>
  var currentHash = "#one";

  $(document).scroll(function () {
    $('.slideshows-class').each(function () {
      var top	= window.pageYOffset;
			  var distance = top - $(this).offset().top + 50;		
			  var hash  = $(this).attr('data-url');
			  var title = $(this).attr('data-title');
			  if (distance < 10 && distance > -10 && currentHash != hash){
				  currentHash = hash;
				  document.title = title;
				  history.replaceState({}, '', currentHash);
				  //callComScore();
				  //pushGA();
				  ga('send', 'pageview',window.location.href);
				  //pagetitle=galtitle;
				  //document.title = pagetitle;	
	  
			  }
			  if(distance > 250 && distance < 500 && currentHash != hash){
				  currentHash = hash;
				  document.title = title;
				  history.replaceState({}, '', currentHash);
				  //callComScore();
				  //pushGA();
				  ga('send', 'pageview',window.location.href);
	  
			  }
      
      });
  });

</script>
<!-- footer -->
<div class="container show-mobile"><div class="ad ad-300x250 mbottom">
		<div id=IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x250_2>
	<script type="text/javascript">
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x250_2";
		if (width >= 768 && adKey.indexOf("IN.com") != -1 && adKey.indexOf("IN.com_Wap") < 0) {
			googletag.cmd.push(function() { googletag.display("IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x250_2") });
		}

		if (width <= 768 && adKey.indexOf("IN.com_Wap") != -1) {
			googletag.cmd.push(function() { googletag.display("IN.com_Wap/IN.com_Wap_ROS/IN.com_Wap_ROS_320x250_2") });
		}

	</script>
</div>

</div></div>	
		<footer>
			<div class="hidden-xs hidden-sm ad ad-910x113">
										<div id=IN.com/IN_ROS/IN_ROS_910x113>
	<script type="text/javascript">
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "IN.com/IN_ROS/IN_ROS_910x113";
		if (width >= 768 && adKey.indexOf("IN.com") != -1 && adKey.indexOf("IN.com_Wap") < 0) {
			googletag.cmd.push(function() { googletag.display("IN.com/IN_ROS/IN_ROS_910x113") });
		}

		if (width <= 768 && adKey.indexOf("IN.com_Wap") != -1) {
			googletag.cmd.push(function() { googletag.display("IN.com/IN_ROS/IN_ROS_910x113") });
		}

	</script>
</div>
							         </div>
			<div class="container">
				<div class="col-md-9 fot-top-col">
						<div class="foot-col">
						<a href="https://www.in.com/" class="brand" >

								<img src="https://static.in.com/assets/images/logo.png" alt="In.com" title="In.com" />								
						</a></div>
						<div class="foot-col">
					<ul class="footer-links">
						<li><a href="https://www.in.com/about-us.php" title="About In.com">About In.com</a></li>
						<li><a href="https://www.in.com/disclaimer.php" title="Disclaimer & Terms Of Use">Disclaimer & Terms Of Use</a></li>
						<li><a href="https://www.in.com/contact_us.php" title="Contact Us">Contact Us</a></li>
						<!--<li><a href="http://godigital.in.com/contactUs.php" title="Advertise With Us"  target="_blank">Advertise With Us</a></li>-->
										</ul>
					
					
						</div>
				</div>
				<div class="col-md-3 social-connect">
					<div class="title">Stay Connected</div>
					<ul class="footer-social-media">
						<li><a href="https://www.facebook.com/INdotcom/ " target= "_blank" class="icon-fb" title="facebook" rel="nofollow"></a></li>
						<li><a href="https://twitter.com/GetINdotcom" target= "_blank" class="icon-tw" title="Twitter" rel="nofollow"></a></li>
						<li><a href="https://www.youtube.com/channel/UCY9G05h0IBHAimoCQLmovuA" target="_blank" title="youtube" class="icon-youtube-sign" rel="nofollow"></a></li>
						<li><a href="https://www.instagram.com/getindotcom/" target= "_blank" class="icon-ig" title="instagram" rel="nofollow"></a></li>
					</ul>
				</div>
			</div>
			<div class="container">
			<ul class="footer-links more-sites">
				<li class="title">Network 18 sites:</li>
					<li><a href="http://www.moneycontrol.com/" target="_blank" rel="nofollow" title="Moneycontrol">Moneycontrol</a></li>
<li><a href="http://www.firstpost.com/" target="_blank" rel="nofollow" title="Firstpost">Firstpost</a></li>
<li><a href="http://www.burrp.com/" target="_blank" rel="nofollow" title="Burrp">Burrp</a></li>
<li><a href="https://www.topperlearning.com/" target="_blank" rel="nofollow" title="Topper Learning">Topper Learning</a></li>
<li><a href="http://overdrive.in/" target="_blank" rel="nofollow" title="Overdrive">Overdrive</a></li>
<li><a href="http://www.news18.com/" target="_blank" rel="nofollow" title="News18">News18</a></li>
<li><a href="http://www.mtvindia.com/" target="_blank" rel="nofollow" title="MTV India">MTV India</a></li>
<li><a href="http://www.homeshop18.com/" title="Homeshop18" target="_blank">Homeshop18</a></li>
<li><a href="http://www.caprep18.com/" target="_blank" rel="nofollow" title="CAprep18">CAprep18</a></li>
<li><a href="https://historyindia.com/ " target="_blank" rel="nofollow" title="History India">History India</a></li>
<li><a href="http://www.forbesindia.com/" target="_blank" rel="nofollow" title="Forbes India">Forbes India</a></li>
										</ul>
			</div>
						<div class="container">
				<div class="copywrite">© 2017 In.com India - Network 18 Sites</div>
			</div>
		</footer>
		<!-- .footer -->
	</div><!-- .wrapper -->
<script type="text/javascript" src="https://static.in.com/assets/js/bootstrap.min.js" defer="defer"></script>
<script type="text/javascript" src="https://static.in.com/assets/js/owl.carousel.js" defer="defer"></script>
<!-- <script type="text/javascript" src="https://static.in.com/assets/js/lazyload.js"></script> -->
<script>
/*search*/
$(document).ready(function() {
	$(".circle").click(function(){
        $(".search-block").slideToggle("slow")
	$(".navbar-right .circle .icon-search").toggleClass("close-search")
});
});
/*search*/

/*sticky menu*/
if($(window).width() > 767){
$(window).scroll( function(){
	if($('section.content').length) {
	var menuscr = $("section.content").offset().top;
	}
	if ($(this).scrollTop() > menuscr) {
		$('.sticky-head').addClass('fixed_header');
		} else {
		$('.sticky-head').removeClass('fixed_header');
		}
});
}
/*sticky menu*/

// Hide Header on on scroll down
var didScroll;
var lastScrollTop = 0;
var delta = 5;
var navbarHeight = $('.sticky-head').outerHeight();

$(window).scroll(function(event){
    didScroll = true;
});

setInterval(function() {
    if (didScroll) {
        hasScrolled();
        didScroll = false;
    }
}, 250);

function hasScrolled() {
    var st = $(this).scrollTop();
    
    // Make sure they scroll more than delta
    if(Math.abs(lastScrollTop - st) <= delta)
        return;
    
    // If they scrolled down and are past the navbar, add class .nav-up.
    // This is necessary so you never see what is "behind" the navbar.
    if (st > lastScrollTop && st > navbarHeight){
        // Scroll Down
        $('.sticky-head').removeClass('nav-down').addClass('nav-up');
    } else {
        // Scroll Up
        if(st + $(window).height() < $(document).height()) {
            $('.sticky-head').removeClass('nav-up').addClass('nav-down');
        }
    }
    
    lastScrollTop = st;
}

/*Go to top*/
$(document).ready(function(){ 
    $(window).scroll(function(){ 
        if ($(this).scrollTop() > 100) { 
            $('#scroll-top').fadeIn(); 
        } else { 
            $('#scroll-top').fadeOut(); 
        } 
    }); 
    $('#scroll-top').click(function(){ 
        $("html, body").animate({ scrollTop: 0 }, 600); 
        return false; 
    }); 
});
/*Go to top*/
</script>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8" defer="defer"></script>
<script async defer src="//platform.instagram.com/en_US/embeds.js" defer="defer"></script>
<a href="#" id="scroll-top" style="display: none;"><span></span></a>
</body>
</html>